<!doctype html>
<html lang="fr-FR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="initial-scale=1.0">
<title>Avec Macron, le changement, c&rsquo;est mollement ♪♥ | Hashtable</title>
<link rel="Shortcut Icon" href="http://h16free.com/wp-content/themes/hashtable2013/display/favicon.ico">
<link rel="stylesheet" media="all" href="http://h16free.com/wp-content/themes/hashtable2013/display/hashtable.css?ver=1.5">
<link rel="stylesheet" media="print" href="http://h16free.com/wp-content/themes/hashtable2013/display/print.css?ver=1.1">
<link rel="pingback" href="http://h16free.com/xmlrpc.php">
<!--[if IE]>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<![endif]-->
<!--[if lte IE 8]>
<script src="http://h16free.com/wp-content/themes/hashtable2013/html5-compat/jquery.js"></script>
<script src="http://h16free.com/wp-content/themes/hashtable2013/html5-compat/html5.js"></script>
<link rel="stylesheet" type="text/css" media="all" href="http://h16free.com/wp-content/themes/hashtable2013/html5-compat/ie678.css?ver=1.3">
<![endif]-->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Hashtable &raquo; Flux" href="http://h16free.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Hashtable &raquo; Flux des commentaires" href="http://h16free.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Hashtable &raquo; Avec Macron, le changement, c&rsquo;est mollement ♪♥ Flux des commentaires" href="http://h16free.com/2017/02/09/57286-avec-macron-le-changement-cest-mollement/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/h16free.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='archives-m-by-y-css'  href='http://h16free.com/wp-content/plugins/archives-m-by-y/archives-m-by-y.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='bitcointips-style-css'  href='http://h16free.com/wp-content/plugins/bitcoin-tips/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='gapplayer-css'  href='http://h16free.com/wp-content/plugins/gif-animation-preview/gapplayer.min.css?ver=1.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://h16free.com/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://h16free.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='decent-comments-widget-css'  href='http://h16free.com/wp-content/plugins/decent-comments/css/decent-comments-widget.css' type='text/css' media='all' />
<script type='text/javascript' src='http://h16free.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://h16free.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://h16free.com/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.5.2'></script>
<link rel='https://api.w.org/' href='http://h16free.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://h16free.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://h16free.com/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="http://h16free.com/2017/02/09/57286-avec-macron-le-changement-cest-mollement/comment-page-1#comments" />
<link rel='shortlink' href='http://wp.me/pEiuL-eTY' />
<link rel="alternate" type="application/json+oembed" href="http://h16free.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fh16free.com%2F2017%2F02%2F09%2F57286-avec-macron-le-changement-cest-mollement" />
<link rel="alternate" type="text/xml+oembed" href="http://h16free.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fh16free.com%2F2017%2F02%2F09%2F57286-avec-macron-le-changement-cest-mollement&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style>				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://h16free.com/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=044f9c3a09&wpp_id=57286';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Avec Macron, le changement, c&rsquo;est mollement ♪♥" />
<meta property="og:url" content="http://h16free.com/2017/02/09/57286-avec-macron-le-changement-cest-mollement" />
<meta property="og:description" content="Un texte de Nathalie MP et h16 Personne ne pourra accuser Emmanuel Macron de ne pas soigner tous les détails de sa candidature présidentielle. Ainsi, fini les petits couinements et le passage aux u…" />
<meta property="article:published_time" content="2017-02-09T08:00:56+00:00" />
<meta property="article:modified_time" content="2017-02-09T08:33:02+00:00" />
<meta property="og:site_name" content="Hashtable" />
<meta property="og:image" content="http://h16free.com/wp-content/uploads/2017/02/en-marche-au-son-du-pipeau.jpg" />
<meta property="og:image:width" content="886" />
<meta property="og:image:height" content="454" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:card" content="summary" />
<!-- Google Analytics Tracking by Google Analyticator 6.5.2: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'enabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	var _gaq = _gaq || [];
  
	_gaq.push(['_setAccount', 'UA-1178436-1']);
    _gaq.push(['_addDevId', 'i9k95']); // Google Analyticator App ID with Google
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
</head>
<body class="post-template-default single single-post postid-57286 single-format-standard full-width custom-background-empty single-author">
<div class="wrapper">
<header class="site-header">
	<nav class="top-nav">
		<div class="menu-top-menu-container"><ul id="menu-top-menu" class="top-menu"><li id="menu-item-21184" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21184"><a href="http://h16free.com/lauteur">L&rsquo;auteur</a></li>
<li id="menu-item-21185" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21185"><a href="http://h16free.com/me-contacter">Me contacter</a></li>
<li id="menu-item-21183" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21183"><a href="http://h16free.com/mon-livre">Mes livres</a></li>
</ul></div>		<!-- <div class="menu-top-menu-container"><script src="http://cointelegraph.com/js/BitcoinNewsWidgetLine.js?width=480"></script></div> -->
		<form class="search-form" method="get" action="http://h16free.com/" >
			<input type="text" value="" name="s" id="search" class="search-field light-field" placeholder="Rechercher">
		</form>
	</nav>
	<div class="site-logo"><a class="home-link" href="http://h16free.com/" title="Retour à l'accueil" rel="home"><img alt="" src="http://h16free.com/wp-content/themes/hashtable2013/display/costumagaz.png"></a></div>
	<div class="site-title-wrapper"><hgroup class="site-title-block">
		<h1 class="site-title"><a class="home-link" href="http://h16free.com/" title="Retour à l'accueil" rel="home">Hashtable</a></h1>
		<h2 class="site-description">Petites chroniques désabusées d&#039;un pays en lente décomposition&#8230;</h2>
	</hgroup></div>
	<aside class="followers-block">
		<ul class="followers-list">
			<li class="f-item f-item-twitter"><a href="https://twitter.com/_h16">Twitter</a></li>
			<li class="f-item f-item-feed"><a href="http://h16free.com//feed">Flux RSS</a></li>
		</ul>
	</aside>
</header>
<div class="page-body">
<div class="main-panel-wrapper">
	<div class="main-panel main-panel-single">
						<article id="post-57286" class="entry-plain">
				<header class="entry-header">
									<h1 class="entry-title">Avec Macron, le changement, c&rsquo;est mollement ♪♥</h1>
						<div class="post-meta">
				<span class="post-meta-item post-date"><time class="entry-date" datetime="2017-02-09T09:00:56+00:00" title="9 h 00 min">9 février 2017</time></span>
								<span class="post-meta-item comments-link">
					<a href="http://h16free.com/2017/02/09/57286-avec-macron-le-changement-cest-mollement#comments">28 commentaires</a>				</span>
							<span class="post-meta-item post-cat"><a href="http://h16free.com/category/demaerds-award-et-grenelle-de-la-decomposition">Demaerd Awards et Grenelle de la Décomposition</a></span>
			</div>
		</header>
		<div class="entry-body-wrapper">
						<div class="entry-body entry-content">
				<p><em>Un texte de <a href="https://leblogdenathaliemp.com/" target="_blank">Nathalie MP</a> et h16</em></p>
<p>Personne ne pourra accuser Emmanuel Macron de ne pas soigner tous les détails de sa candidature présidentielle.</p>
<p>Ainsi, fini les petits couinements et le passage aux ultrasons éraillés comme à la fin de son grand meeting de la porte de Versailles en décembre dernier&nbsp;: <a href="http://www.lopinion.fr/edition/politique/emmanuel-macron-a-trouve-maestro-119882" target="_blank">il suit maintenant les cours d’un chanteur d’opéra</a>&nbsp;! ♫♪♬ ! </p>
<p><a href="https://i0.wp.com/h16free.com/wp-content/uploads/2017/02/couv-paris-match.png"><img src="https://i0.wp.com/h16free.com/wp-content/uploads/2017/02/couv-paris-match.png?resize=196%2C250" alt="" class="alignleft size-medium wp-image-57290" srcset="https://i0.wp.com/h16free.com/wp-content/uploads/2017/02/couv-paris-match.png?resize=196%2C250 196w, https://i0.wp.com/h16free.com/wp-content/uploads/2017/02/couv-paris-match.png?resize=624%2C796 624w, https://i0.wp.com/h16free.com/wp-content/uploads/2017/02/couv-paris-match.png?w=637 637w" sizes="(max-width: 196px) 100vw, 196px" data-recalc-dims="1" /></a>Personne ne pourra l’accuser non plus de négligence avec les médias. Depuis janvier 2015, il a été le sujet de plus de <a href="http://lvsl.fr/medias-ont-fabrique-candidat-macron" target="_blank">8 000 articles</a> dans Libération, l’Obs, le Monde et l’Express. C&rsquo;est plus que tout autre candidat, sans parler des multiples couvertures de Paris Match ou <a href="http://www.vanityfair.fr/monde-de-vf/articles/emmanuel-macron-est-une-fois-de-plus-en-couverture-dun-magazine-avec-sa-femme/45777" target="_blank">VSD</a> façon couple glamour avec sa femme.</p>
<p><strong>Et personne ne pourra l’accuser de ne pas savoir trouver les mots qui font rêver et galvanisent les foules</strong>.  </p>
<blockquote><p>Notre révolution est En Marche&#8230; On ne peut plus faire comme avant, il faut dépasser les clivages, rebattre les cartes, remettre la France en mouvement, libérer les forces et apporter l’espérance&#8230; Je compte sur votre mobilisation et votre engagement, c’est notre force&nbsp;! Etc&#8230;</p></blockquote>
<p>Pour Manu qui s&rsquo;adresse ♫♪♬ &laquo;&nbsp;à tous les recalés de l&rsquo;âge et du chômage, les privés du gâteau, les exclus du partage&nbsp;&raquo; ♫♪♬, il faut dépasser les clivages ♥ et le chacun pour soi. Quand il pense à eux, il pense à lui ❥ et la coïncidence avec les Restos du Cœur ❤ n&rsquo;est pas tout à fait fortuite parce que c&rsquo;est de cœur ❤ qu&rsquo;il s&rsquo;agit, mes amis, mes amours, mes enfants, ♥♥♥ ♫♪♬.</p>
<p>Voici en substance la teneur de ses appels (vidéo ci-dessous), voici ce qu’il martèle de meeting en meeting sous les applaudissements frénétiques (ou médusés) de <del>milliards</del> milliers de personnes.</p>
<p><iframe frameborder="0" width="672" height="378" src="https://www.dailymotion.com/embed/video/x5a28gw" allowfullscreen></iframe></p>
<p>Lorsqu&rsquo;il parade au Palais des Sports de Lyon, des <del>millions</del> milliers de personnes viennent boire ses paroles. 8000 selon les organisateurs, <del>800.000 selon les médias</del> et plusieurs milliers d&rsquo;autres, massées aux abords. Telle une rock-star, Macron fend la foule <a href="https://twitter.com/MargauxBaralon/status/827904283484024833" target="_blank">en musique</a> (vidéo ci-dessous), voit dans <em>&laquo;&nbsp;ce mur de présence&nbsp;&raquo;</em> <del>un désir d&rsquo;avenir</del> une <em>&laquo;&nbsp;démonstration d’envie de sa candidature&nbsp;&raquo;</em>, et, se prenant manifestement pour Napoléon Ier à Austerlitz et ses &laquo;&nbsp;Marcheurs&nbsp;&raquo; (le petit nom des &laquo;&nbsp;adhérents&nbsp;&raquo;) pour les fantassins de sa campagne, <a href="http://lelab.europe1.fr/video-vous-pourrez-dire-jetais-la-emmanuel-macron-a-la-foule-bloquee-hors-de-son-meeting-2969381" target="_blank">lance</a> avec cette modestie onctueuse de ceux qui osent tout (et c&rsquo;est à ça qu&rsquo;on les reconnaît)&nbsp;:</p>
<blockquote><p>«&nbsp;Vous pourrez dire : ‘J’étais là’. Parce que nous allons changer les choses encore aujourd’hui et nous continuerons à avancer. Ensemble !&nbsp;»</p></blockquote>
<blockquote class="twitter-tweet" data-width="550">
<p lang="fr" dir="ltr"><a href="https://twitter.com/hashtag/MacronLyon?src=hash">#MacronLyon</a> : arrivée en musique de celui que tout le monde attend. <a href="https://t.co/ryiR46PDg4">pic.twitter.com/ryiR46PDg4</a></p>
<p>&mdash; Margaux Baralon (@MargauxBaralon) <a href="https://twitter.com/MargauxBaralon/status/827904283484024833">February 4, 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Dans la même veine, voici une <a href="https://twitter.com/MarineDauvret/status/828600373166297100" target="_blank">petite vidéo</a> hautement réjouissante alignant les &laquo;&nbsp;meilleurs moments&nbsp;&raquo; d&rsquo;Emmanuel aux instruments à vent&nbsp;: <em>&laquo;&nbsp;Ce que nous ferons pour la culture, mes amis, c’est un chemin&nbsp;&raquo;</em> – <em>&laquo;&nbsp;Je veux réconcilier la France avec le Monde&nbsp;&raquo;</em> – etc … etc…</p>
<p><strong>De fait, trouver les mots, aussi creux soient-ils, fut le grand travail de sa campagne</strong> et dans ce domaine, rien ne fut laissé au hasard. Là encore, on ne pourra pas reprocher à Emmanuel Macron de ne pas avoir exploité à fond toutes les possibilités de la magie du verbe pour captiver un auditoire prêt à tomber en pâmoison.</p>
<p>Au cours d’une <em>&laquo;&nbsp;grande marche&nbsp;&raquo;</em> qui s’est déroulée en porte-à-porte cet été, des &laquo;&nbsp;Marcheurs&nbsp;&raquo; ont eu &laquo;&nbsp;100 000 conversations&nbsp;&raquo; et ont <a href="http://tempsreel.nouvelobs.com/rue89/rue89-politique/20161116.RUE3756/comment-emmanuel-macron-a-fait-son-diagnostic.html" target="_blank">recueilli</a> &laquo;&nbsp;25 000 questionnaires&nbsp;&raquo;, constituant autant de verbatim dont les mots &#8211; pardon on dit &laquo;&nbsp;prédicats&nbsp;&raquo; à présent &#8211; furent analysés via des algorithmes complexes, par la société Liegey Muller Pons, la <em>&laquo;&nbsp;première start-up de stratégie électorale en Europe&nbsp;&raquo;</em> et par <a href="https://www.proxem.com/" target="_blank">Proxem</a> dont le métier consiste à <em>&laquo;&nbsp;changer les conversations en données&nbsp;&raquo;</em> (au contraire des journalistes dont le métier consiste à transformer des conversations en courants d&rsquo;air chaud).</p>
<p>Cette <em>&laquo;&nbsp;grande marche&nbsp;&raquo;</em>, au-delà du côté proximité, écoute et rencontre avec la France &laquo;&nbsp;vraie de vraie&nbsp;&raquo;, a surtout eu pour objectif de définir au mieux le discours qui sera <em>&laquo;&nbsp;le plus intelligible possible pour le plus de monde possible&nbsp;&raquo;</em>. En clair, le discours qui ratissera le plus large, déclenchera le plus de réactions positives et transformera les auditeurs en adhérents scotchés. </p>
<p><a href="https://i2.wp.com/h16free.com/wp-content/uploads/2017/02/adhesif.jpg"><img src="https://i2.wp.com/h16free.com/wp-content/uploads/2017/02/adhesif.jpg?resize=150%2C150" alt="" class="aligncenter size-full wp-image-57293" data-recalc-dims="1" /></a></p>
<p>Ajoutez qu’Emmanuel Macron est jeune, intelligent, tout beau et tout nouveau. Il n’a jamais été élu, mais l’Elysée direct, ça ne lui fait même pas peur&nbsp;! Mieux encore&nbsp;: il est de gauche (il l’a dit cent fois) mais il peut aussi être de droite si besoin est, d&rsquo;autant qu’il n’est plus membre du PS tout en étant socialiste, et ayant participé à un gouvernement de gauche, <em>&laquo;&nbsp;mais quelle importance ?&nbsp;&raquo;</em> (vidéo 01:10)&nbsp;:</p>
<p><iframe width="560" height="315" src="https://www.youtube.com/embed/8EBeAoFfXpg" frameborder="0" allowfullscreen></iframe></p>
<p><strong>Ce discours, ce style, ce show bien orchestré plaisent beaucoup</strong>, aux médias, aux socialistes en mal de représentation politique, à tous ceux qui cherchent une nouvelle tête, à tous ceux qui attendent un discours rassurant du type <em>&laquo;&nbsp;Yes We Can&nbsp;&raquo;</em>, à tous ceux qui veulent gagner en liberté sans perdre en protection tutélaire de l&rsquo;État,  à tout ceux qui pensent qu’il suffit d’améliorer la gestion de nos structures sans les remettre en cause fondamentalement.</p>
<p>Bonne pioche&nbsp;! Emmanuel Macron se dit d’une <a href="https://www.youtube.com/watch?v=n_LTPucN2I0" target="_blank">&laquo;&nbsp;gauche qui se confronte au réel&nbsp;&raquo;</a>, c’est-à-dire typiquement d’une gauche sociale-démocrate façon Rocard et même Hollande, le style et la persuasion en plus. Forcément, ça attire&nbsp;: d&rsquo;après les responsables, <em>En marche&nbsp;!</em> aurait à ce jour <a href="http://www.lesechos.fr/elections/emmanuel-macron/0211772023974-macron-a-lyon-la-demonstration-de-force-tranquille-2062672.php" target="_blank">170 000 adhérents</a>. L&rsquo;adhésion gratuite, en ligne, ça aide.</p>
<p>Bonne pioche toujours, lorsque <a href="http://leblogdenathaliemp.com/2016/08/21/hamon-primaires-aie-encore-un-vrai-candidat-de-gauche/" target="_blank">Benoît Hamon est désigné candidat du PS</a>. Bonne pioche encore, lorsque les affaires embourbent Fillon dans <a href="http://leblogdenathaliemp.com/2017/01/28/difficile-de-ne-pas-parler-de-penelope-fillon/" target="_blank">des emplois présumés fictifs</a>. Et super bonne pioche, lorsque les sondages placent finalement notre héros <a href="http://presicote.factoviz.com/index/more/id/qoo_lew_1" target="_blank">en deuxième position</a> au premier tour de la présidentielle !</p>
<p>Décidément, Manu Macron, c&rsquo;est de la très bonne pioche&nbsp;!</p>
<p><strong>Aux grincheux qui pointent régulièrement l’absence d’un vrai programme politique</strong> derrière les envolées lyriques, les &laquo;&nbsp;Marcheurs&nbsp;&raquo;, tendrement hypnotisés par leur candidat, <a href="http://www.europe1.fr/politique/a-lyon-emmanuel-macron-donne-de-lenvie-avant-de-donner-un-programme-2969531" target="_blank">rétorquent</a> que si Macron les attire, c’est justement parce qu’il <em>&laquo;&nbsp;fédère une vision, il y a une espèce de fluide&nbsp;&raquo;</em>. Lubrifiant qui permet d&rsquo;éviter les frottements douloureux et de rêver à son aise à un monde meilleur&nbsp;:</p>
<blockquote><p>« Un président, ce n’est pas un épicier. L’important, c’est d’avoir une vision, pas forcément d’être dans les détails de la comptabilité. » (un participant au meeting de Lyon, 4 février 2017)</p></blockquote>
<p>Malgré tout, ce programme trop diaphane gêne certains militants. Sa divulgation ayant été souvent annoncée puis repoussée, pour être finalement fixée à début mars, les &laquo;&nbsp;Jeunes avec Macron&nbsp;&raquo; ont pris sur eux de construire un site internet reprenant les principales déclarations de leur leader pour leur donner un semblant de consistance.</p>
<p>Ça ne s’invente pas, ce site s’appelle <a href="http://vision-macron.fr/" target="_blank">&laquo;&nbsp;Vision Macron&nbsp;&raquo;</a> et surfe avec application sur un océan de <a href="http://h16free.com/2017/02/02/57186-emmanuel-macron-la-revolution-avec-des-petites-roues" target="_blank">lieux communs des plus vagues</a>, dispatchés en une partie &laquo;&nbsp;Diagnostic&nbsp;&raquo; puis une partie &laquo;&nbsp;Action&nbsp;&raquo;. La partie &laquo;&nbsp;Réaction&nbsp;&raquo; est laissée comme exercice au lecteur.</p>
<p>C’est ainsi que les 35 heures sont <em>« une avancée sociale non contestable »</em> qui présente <em>« un bilan contrasté »</em> qu’il faudra <em>« adapter sans remettre en cause le principe »</em>. Jolie bourrasque d&rsquo;air tiède. On souhaite bon courage au futur ministre de l’économie si d&rsquo;aventure Emmanuel était élu&nbsp;!</p>
<p><a href="https://i2.wp.com/h16free.com/wp-content/uploads/2017/02/en-marche-au-son-du-pipeau.jpg"><img src="https://i2.wp.com/h16free.com/wp-content/uploads/2017/02/en-marche-au-son-du-pipeau.jpg?w=500" alt="" class="aligncenter" data-recalc-dims="1" /></a></p>
<p><strong>Si le mystère reste entier quant au programme de gouvernement de Macron, on a cependant quelques idées sur ce qu’il sera en observant les soutiens qui s&rsquo;agglutinent à lui.</strong> </p>
<p>Au-delà de sa tendresse pour le socialisme du réel qui signe son tropisme social-démocrate, on constate sans trop de surprise que <strong>les ralliements qu’il enregistre en nombre sont tous le fait d’individus extrêmement à l’aise dans &laquo;&nbsp;le système&nbsp;&raquo; dont il prétend s’affranchir et que certains d’entre eux sont de vieux routards de la politique depuis des dizaines d’années.</strong></p>
<p>À gauche, on peut citer Gérard Collomb et tous <a href="http://www.lemonde.fr/election-presidentielle-2017/article/2017/01/30/apres-la-victoire-de-hamon-les-defections-des-deputes-socialistes-commencent_5071587_4854003.html">les députés socialistes orphelins</a> de la candidature Valls, les hommes d’affaires Marc Simoncini (Meetic), Xavier Niel (Free) et Pierre Bergé, les deux derniers étant de plus co-propriétaires de l’Obs qui a largement ouvert ses pages à Macron, l’écrivain Erik Orsenna, ancienne plume de Mitterrand, Daniel Cohn-Bendit, Alain Minc, Bernard Kouchner, sans oublier Ségolène Royal qui apporte indirectement le parrainage de François Hollande et une caution de sérieux <a href="http://h16free.com/2017/02/05/57239-redite-la-triple-faillite-de-la-region-poitou-charentes" target="_blank">assez originale</a> dans la gestion des affaires publiques, et sans oublier non plus Geneviève de Fontenay, génialissime caution populaire, venue spécialement à Lyon pour vérifier que Macron n’avait pas <a href="http://www.huffingtonpost.fr/2017/02/04/invitee-au-meeting-demmanuel-macron-genevieve-de-fontenay-est/" target="_blank">&laquo;&nbsp;❤ une banque à la place du cœur ❤&nbsp;&raquo;</a>&nbsp;!</p>
<p>À cette brochette de cadors, ajoutons la droite énarchiste et étatiste représentée par Renaud Dutreil, ancien ministre responsable de la création du pitoyable RSI (que Macron veut réformer, <a href="http://www.atlantico.fr/decryptage/suppression-rsi-quand-emmanuel-macron-fait-lobbying-technostructure-contre-liberte-entrepreneurs-eric-verhaeghe-2491168.html" target="_blank">pas forcément pour le bien</a> des Indépendants) et Anne-Marie Idrac, ancienne secrétaire d’État aux transports sous Chirac et ex-présidente de ces fleurons de la réussite nationale que sont la RATP et la SNCF. </p>
<p>Le vrai défi, maintenant, consistera à croire que ce sont ces personnes qui seront capables de mettre en marche une révolution vertueuse, alors qu&rsquo;elles sont toutes liées à tout ce que la France fait sans succès depuis quarante ans en terme de chômage, de dépenses publiques, de déficit et de dette. </p>
<p>Il va en falloir, de la foi, pour imaginer que l’État, gonflé d&rsquo;orgueil à l&rsquo;idée d’être stratège, va continuer à l’être sans se fracasser sur des catastrophes financières qui se chiffrent en milliards d’euros. </p>
<p>Il va en falloir, de la ferveur, pour voir en Emmanuel Macron l&rsquo;artisan d&rsquo;une transformation libérale de la France, lui dont le bilan se résume à des conseils catastrophiques pendant un quinquennat calamiteux et à une loi qui aura permis d&rsquo;ouvrir quelques lignes d’autocars et quelques magasins un nombre limité de dimanches.</p>
<h2>Conclusion</h2>
<p>Certes, Emmanuel Macron s’est montré particulièrement habile à mobiliser médias et public autour de lui. Certes, il a su trouver les mots les plus susceptibles de toucher des Français désorientés et désireux de changement, mais aussi de protection et d’attention. Certes, il a su faire passer un message de nouveauté et de modernité en menant une campagne aussi originale que calibrée au millimètre comme s’il vendait le produit Macron à des consommateurs et non pas un programme politique à des électeurs. Soit.</p>
<p>Il n&rsquo;en reste pas moins que le vide grandiloquent de ses propos associé au déjà-vu, au progressisme revendiqué et à l’étatisme assumé de l’équipe qui l’entoure fait irrésistiblement penser à la réflexion de Tancrède à son oncle le prince Salina dans le Guépard&nbsp;: <em>« Il faut que tout change pour que rien ne change. »</em></p>
<p>Emmanuel Macron n’est rien d’autre que la nouvelle frimousse &laquo;&nbsp;hors-système&nbsp;&raquo; choisie par le &laquo;&nbsp;système&nbsp;&raquo;, coterie de médias et de politiciens  qui nous gouvernent. C&rsquo;est un changement purement formel sans rien de fondamental pour la France et les Français, qui préservera ces élites au pouvoir. </p>
<p>Le navire de gauche a coulé. Celui de droite prend l&rsquo;eau. Les rats quittent ces navires incertains pour courir chez Macron, ce &laquo;&nbsp;révolutionnaire&nbsp;&raquo; qui rassure tous les étatistes et leur promet qu’il suffit de dire que tout va changer pour que finalement rien ne change. ♫♪♬ !</p>
<div class="bitcointips-widget"><div class="qrcode"><a href="bitcoin:1BuyJKZLeEG5YkpbGn4QhtNTxhUqtpEGKf"><img src="https://chart.googleapis.com/chart?chs=120x120&cht=qr&chld=H|0&chl=1BuyJKZLeEG5YkpbGn4QhtNTxhUqtpEGKf" width="120" height="120" /></a></div><div class="contents"><h2>J'accepte les Bitcoins !</h2><p><a href="bitcoin:1BuyJKZLeEG5YkpbGn4QhtNTxhUqtpEGKf">1BuyJKZLeEG5YkpbGn4QhtNTxhUqtpEGKf</a></p><p>Vous aussi, foutez Draghi et Yellen dehors, terrorisez l’État et les banques centrales en utilisant Bitcoin, en le promouvant et pourquoi pas, en faisant un don avec !</p></div><div class="pluginhome"><a href="http://terk.co/wordpress-bitcoin-tips-plugin">Powered by Bitcoin Tips</a></div></div>							</div>
						<div class="social-load-on-hover social-block">
	<div class="social-widget social-fb">
		<div class="social-ext-box"><div class="social-ext-wrapper">
			<div class="social-ext-fb social-ext"
				 data-href="http://h16free.com/2017/02/09/57286-avec-macron-le-changement-cest-mollement"
				 data-send="false"
				 data-layout="button_count"
				 data-width="100"
				 data-show-faces="false">
		</div></div></div>
		<div class="fb-ico social-ico"></div>
	</div>
	<div class="social-widget social-tw">
		<div class="social-ext-box"><div class="social-ext-wrapper">
			<a href="https://twitter.com/share" class="social-ext-tw social-ext"
				data-count="horizontal"
				data-text="Avec Macron, le changement, c&rsquo;est mollement ♪♥"
				data-url="http://h16free.com/2017/02/09/57286-avec-macron-le-changement-cest-mollement"
				data-via=""
				data-lang="fr">
		</a></div></div>
		<div class="tw-ico social-ico"></div>
	</div>
	<div class="social-widget social-gp">
		<div class="social-ext-box"><div class="social-ext-wrapper">
			<div class="social-ext-gp social-ext"
				 data-size="standard"
				 data-href="http://h16free.com/2017/02/09/57286-avec-macron-le-changement-cest-mollement">
		</div></div></div>
		<div class="gp-ico social-ico"></div>
	</div>
</div>
		</div>
	</article>
			<div class="social-load-on-ready social-block">
	<div class="social-widget social-fb">
		<div class="social-ext-box"><div class="social-ext-wrapper">
			<div class="social-ext-fb social-ext fb-like"
				 data-href="http://h16free.com/2017/02/09/57286-avec-macron-le-changement-cest-mollement"
				 data-send="false"
				 data-layout="button_count"
				 data-width="100"
				 data-show-faces="false">
		</div></div></div>
	</div>
	<div class="social-widget social-tw">
		<div class="social-ext-box"><div class="social-ext-wrapper">
			<a href="https://twitter.com/share" class="social-ext-tw social-ext twitter-share-button"
				data-count="horizontal"
				data-text="Avec Macron, le changement, c&rsquo;est mollement ♪♥"
				data-url="http://h16free.com/2017/02/09/57286-avec-macron-le-changement-cest-mollement"
				data-via=""
				data-lang="fr">
		</a></div></div>
	</div>
	<div class="social-widget social-gp">
		<div class="social-ext-box"><div class="social-ext-wrapper">
			<div class="social-ext-gp social-ext g-plusone"
				 data-size="medium"
				 data-href="http://h16free.com/2017/02/09/57286-avec-macron-le-changement-cest-mollement">
		</div></div></div>
	</div>
</div>
			<nav class="horiz-nav single-horiz-nav">
				<div class="nav-item nav-previous"><a href="http://h16free.com/2017/02/08/57247-lelection-presidentielle-dans-une-france-de-jaloux" rel="prev">Billet précédent</a></div>
				<div class="nav-item nav-next"></div>
			</nav>
			<div class="below-posts-widget-area">
				<aside id="related_posts-2" class="widget widget_related_posts"><h1 class="widget-title">Si vous avez aimé cet article,il y en a d&#039;autres sur le même sujet :</h1><ul>
<li><a href="http://h16free.com/2017/01/11/56934-on-montre-macron-pour-mieux-camoufler-lidee-liberale">On montre Macron pour mieux camoufler l'idée libérale</a></li>
<li><a href="http://h16free.com/2017/01/26/57111-fillon-macron-et-largent-des-autres">Fillon, Macron et l'argent des autres</a></li>
<li><a href="http://h16free.com/2017/01/30/57126-lhypothese-macron-ce-deuxieme-quinquennat-de-hollande">L'hypothèse Macron : un deuxième quinquennat de Hollande, en pire</a></li>
<li><a href="http://h16free.com/2017/02/02/57186-emmanuel-macron-la-revolution-avec-des-petites-roues">Emmanuel Macron : la révolution avec des petites roues</a></li>
</ul></aside>			</div>
			<section id="comments" class="comments-area">
			<h1 class="comments-title">Commentaires<sup class="comments-count">28</sup></h1>
		<ol class="commentlist">
				<li class="comment even thread-even depth-1 comment-item">
		<article id="comment-602216" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://2.gravatar.com/avatar/2cca9cb1d6ba8490772c02538de695aa?s=44&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/2cca9cb1d6ba8490772c02538de695aa?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">Calvin</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/02/09/57286-avec-macron-le-changement-cest-mollement/comment-page-1#comment-602216" title="9 h 01 min"><time class="comment-time" datetime="2017-02-09T09:01:32+00:00">9 février 2017, 9 h 01 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>Il ne manque plus que de jouer la Marche Impériale dans ses meetings !</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/02/09/57286-avec-macron-le-changement-cest-mollement?replytocom=602216#respond' onclick='return addComment.moveForm( "comment-602216", "602216", "respond", "57286" )' aria-label='Répondre à Calvin'>Répondre</a>							</div>
		</article>
	<ol class="children">
	<li class="comment odd alt depth-2 comment-item">
		<article id="comment-602221" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://1.gravatar.com/avatar/d1880e2538b6277b219ca86d3988e478?s=44&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/d1880e2538b6277b219ca86d3988e478?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">					<a rel="nofollow" href="http://gravatar.com/majorhiggins2015">Higgins</a>
				</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/02/09/57286-avec-macron-le-changement-cest-mollement/comment-page-1#comment-602221" title="9 h 08 min"><time class="comment-time" datetime="2017-02-09T09:08:34+00:00">9 février 2017, 9 h 08 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>C&rsquo;est &laquo;&nbsp;En marche &#8230; les éclopés!!!&nbsp;&raquo;<br />
Illustration:<br />
<span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='960' height='570' src='http://www.youtube.com/embed/yaNRW3ggJQM?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/02/09/57286-avec-macron-le-changement-cest-mollement?replytocom=602221#respond' onclick='return addComment.moveForm( "comment-602221", "602221", "respond", "57286" )' aria-label='Répondre à Higgins'>Répondre</a>							</div>
		</article>
	</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1 comment-item">
		<article id="comment-602217" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://1.gravatar.com/avatar/acf697cc263da01f197a8f00c8aaa7a2?s=44&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/acf697cc263da01f197a8f00c8aaa7a2?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">					<a rel="nofollow" href="http://gravatar.com/nebukanedtsar">Aristarkke</a>
				</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/02/09/57286-avec-macron-le-changement-cest-mollement/comment-page-1#comment-602217" title="9 h 03 min"><time class="comment-time" datetime="2017-02-09T09:03:33+00:00">9 février 2017, 9 h 03 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>Les quotidiens Libération, l’Obs, le Monde et l’Express totalisent plus de 8,000 articles évoquant Emmanuel Macron de janvier 2015 à janvier 2017<br />
C&rsquo;est un peu moins pire que de tout mettre au compte du seul Libé&#8230;</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/02/09/57286-avec-macron-le-changement-cest-mollement?replytocom=602217#respond' onclick='return addComment.moveForm( "comment-602217", "602217", "respond", "57286" )' aria-label='Répondre à Aristarkke'>Répondre</a>							</div>
		</article>
	</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1 comment-item">
		<article id="comment-602218" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://0.gravatar.com/avatar/608d45a9919361ec528e4247960d7a51?s=44&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/608d45a9919361ec528e4247960d7a51?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">Le Gnôme</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/02/09/57286-avec-macron-le-changement-cest-mollement/comment-page-1#comment-602218" title="9 h 04 min"><time class="comment-time" datetime="2017-02-09T09:04:31+00:00">9 février 2017, 9 h 04 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>Une voiture vide s&rsquo;arrêta devant l&rsquo;Elysée, et Macron en descendit.</p>
<p>Si il est élu, la majorité au parlement est loin d&rsquo;être acquise, la cohabitation serait croquignolesque.</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/02/09/57286-avec-macron-le-changement-cest-mollement?replytocom=602218#respond' onclick='return addComment.moveForm( "comment-602218", "602218", "respond", "57286" )' aria-label='Répondre à Le Gnôme'>Répondre</a>							</div>
		</article>
	</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1 comment-item">
		<article id="comment-602219" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://2.gravatar.com/avatar/2cca9cb1d6ba8490772c02538de695aa?s=44&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/2cca9cb1d6ba8490772c02538de695aa?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">Calvin</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/02/09/57286-avec-macron-le-changement-cest-mollement/comment-page-1#comment-602219" title="9 h 04 min"><time class="comment-time" datetime="2017-02-09T09:04:38+00:00">9 février 2017, 9 h 04 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>Dans le site &laquo;&nbsp;Vision Macron&nbsp;&raquo;, (&#8230;) dispatchés en une partie « Diagnostic » puis une partie « Action »&#8230;. En fait, après &laquo;&nbsp;Action&nbsp;&raquo;, il manque &laquo;&nbsp;Vérité&nbsp;&raquo;&#8230;</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/02/09/57286-avec-macron-le-changement-cest-mollement?replytocom=602219#respond' onclick='return addComment.moveForm( "comment-602219", "602219", "respond", "57286" )' aria-label='Répondre à Calvin'>Répondre</a>							</div>
		</article>
	<ol class="children">
	<li class="comment odd alt depth-2 comment-item">
		<article id="comment-602238" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://0.gravatar.com/avatar/923b4ede657b44d87097a81a3ec45d92?s=44&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/923b4ede657b44d87097a81a3ec45d92?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">Dr Slump</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/02/09/57286-avec-macron-le-changement-cest-mollement/comment-page-1#comment-602238" title="9 h 50 min"><time class="comment-time" datetime="2017-02-09T09:50:57+00:00">9 février 2017, 9 h 50 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>Mon petit, tu as oublié comment ça se joue? C&rsquo;est soit l&rsquo;un soit l&rsquo;autre, action ou vérité, claque ou bisou. Pas les deux en même temps, sinon y&rsquo;a plus d&rsquo;enjeu, et c&rsquo;est pas du jeu!</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/02/09/57286-avec-macron-le-changement-cest-mollement?replytocom=602238#respond' onclick='return addComment.moveForm( "comment-602238", "602238", "respond", "57286" )' aria-label='Répondre à Dr Slump'>Répondre</a>							</div>
		</article>
	<ol class="children">
	<li class="comment even depth-3 comment-item">
		<article id="comment-602243" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://2.gravatar.com/avatar/2cca9cb1d6ba8490772c02538de695aa?s=44&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/2cca9cb1d6ba8490772c02538de695aa?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">Calvin</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/02/09/57286-avec-macron-le-changement-cest-mollement/comment-page-1#comment-602243" title="9 h 57 min"><time class="comment-time" datetime="2017-02-09T09:57:44+00:00">9 février 2017, 9 h 57 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>Bon ok, on fait l&rsquo;impasse sur la vérité.<br />
C&rsquo;est beau la politique.</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/02/09/57286-avec-macron-le-changement-cest-mollement?replytocom=602243#respond' onclick='return addComment.moveForm( "comment-602243", "602243", "respond", "57286" )' aria-label='Répondre à Calvin'>Répondre</a>							</div>
		</article>
	</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1 comment-item">
		<article id="comment-602220" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://1.gravatar.com/avatar/acf697cc263da01f197a8f00c8aaa7a2?s=44&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/acf697cc263da01f197a8f00c8aaa7a2?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">					<a rel="nofollow" href="http://gravatar.com/nebukanedtsar">Aristarkke</a>
				</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/02/09/57286-avec-macron-le-changement-cest-mollement/comment-page-1#comment-602220" title="9 h 05 min"><time class="comment-time" datetime="2017-02-09T09:05:55+00:00">9 février 2017, 9 h 05 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>Une fois que l&rsquo;on a obtenu l&rsquo;imprimatur de Paris Match, l&rsquo;hebdo de l&rsquo;actualité aboyeuse, la caravane peut passer&#8230;</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/02/09/57286-avec-macron-le-changement-cest-mollement?replytocom=602220#respond' onclick='return addComment.moveForm( "comment-602220", "602220", "respond", "57286" )' aria-label='Répondre à Aristarkke'>Répondre</a>							</div>
		</article>
	</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1 comment-item">
		<article id="comment-602222" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://1.gravatar.com/avatar/acf697cc263da01f197a8f00c8aaa7a2?s=44&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/acf697cc263da01f197a8f00c8aaa7a2?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">					<a rel="nofollow" href="http://gravatar.com/nebukanedtsar">Aristarkke</a>
				</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/02/09/57286-avec-macron-le-changement-cest-mollement/comment-page-1#comment-602222" title="9 h 09 min"><time class="comment-time" datetime="2017-02-09T09:09:55+00:00">9 février 2017, 9 h 09 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>« Je veux réconcilier la France avec le Monde »<br />
Ce journal estimerait-il sa subvention insuffisante et  menacerait-il de faire des révélations sur la vie intime (comme les parties de Théo au lit) de Emm. M. ???</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/02/09/57286-avec-macron-le-changement-cest-mollement?replytocom=602222#respond' onclick='return addComment.moveForm( "comment-602222", "602222", "respond", "57286" )' aria-label='Répondre à Aristarkke'>Répondre</a>							</div>
		</article>
	</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1 comment-item">
		<article id="comment-602223" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://1.gravatar.com/avatar/acf697cc263da01f197a8f00c8aaa7a2?s=44&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/acf697cc263da01f197a8f00c8aaa7a2?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">					<a rel="nofollow" href="http://gravatar.com/nebukanedtsar">Aristarkke</a>
				</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/02/09/57286-avec-macron-le-changement-cest-mollement/comment-page-1#comment-602223" title="9 h 14 min"><time class="comment-time" datetime="2017-02-09T09:14:09+00:00">9 février 2017, 9 h 14 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>&laquo;&nbsp;Lubrifiant qui permet d’éviter les frottements douloureux et de rêver à son aise à un monde meilleur&nbsp;&raquo;<br />
Sam, on a besoin de toi&#8230;</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/02/09/57286-avec-macron-le-changement-cest-mollement?replytocom=602223#respond' onclick='return addComment.moveForm( "comment-602223", "602223", "respond", "57286" )' aria-label='Répondre à Aristarkke'>Répondre</a>							</div>
		</article>
	<ol class="children">
	<li class="comment even depth-2 comment-item">
		<article id="comment-602235" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://1.gravatar.com/avatar/d69b9d560838cad009dba69a340dd62c?s=44&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/d69b9d560838cad009dba69a340dd62c?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">MadeInCH</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/02/09/57286-avec-macron-le-changement-cest-mollement/comment-page-1#comment-602235" title="9 h 48 min"><time class="comment-time" datetime="2017-02-09T09:48:17+00:00">9 février 2017, 9 h 48 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>Y&rsquo;a pas à dire&#8230; Certains noms viennent tout seuls&#8230;</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/02/09/57286-avec-macron-le-changement-cest-mollement?replytocom=602235#respond' onclick='return addComment.moveForm( "comment-602235", "602235", "respond", "57286" )' aria-label='Répondre à MadeInCH'>Répondre</a>							</div>
		</article>
	</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1 comment-item">
		<article id="comment-602224" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://1.gravatar.com/avatar/acf697cc263da01f197a8f00c8aaa7a2?s=44&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/acf697cc263da01f197a8f00c8aaa7a2?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">					<a rel="nofollow" href="http://gravatar.com/nebukanedtsar">Aristarkke</a>
				</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/02/09/57286-avec-macron-le-changement-cest-mollement/comment-page-1#comment-602224" title="9 h 16 min"><time class="comment-time" datetime="2017-02-09T09:16:33+00:00">9 février 2017, 9 h 16 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>La partie « Réaction » est laissée comme exercice au lecteur.<br />
Celle nommée &laquo;&nbsp;Effraction et évisceration + Ponctions&nbsp;&raquo; (des portefeuilles et porte-monnaies) aussi&#8230;</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/02/09/57286-avec-macron-le-changement-cest-mollement?replytocom=602224#respond' onclick='return addComment.moveForm( "comment-602224", "602224", "respond", "57286" )' aria-label='Répondre à Aristarkke'>Répondre</a>							</div>
		</article>
	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1 comment-item">
		<article id="comment-602225" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://2.gravatar.com/avatar/5fefae92bfa6cd879a856a7382e7b955?s=44&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/5fefae92bfa6cd879a856a7382e7b955?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">					<a rel="nofollow" href="http://gravatar.com/vassinhac">Vassinhac</a>
				</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/02/09/57286-avec-macron-le-changement-cest-mollement/comment-page-1#comment-602225" title="9 h 19 min"><time class="comment-time" datetime="2017-02-09T09:19:08+00:00">9 février 2017, 9 h 19 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>je vote pour lui s&rsquo;il crée le Ministry of Silly Walks</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/02/09/57286-avec-macron-le-changement-cest-mollement?replytocom=602225#respond' onclick='return addComment.moveForm( "comment-602225", "602225", "respond", "57286" )' aria-label='Répondre à Vassinhac'>Répondre</a>							</div>
		</article>
	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1 comment-item">
		<article id="comment-602226" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://1.gravatar.com/avatar/acf697cc263da01f197a8f00c8aaa7a2?s=44&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/acf697cc263da01f197a8f00c8aaa7a2?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">					<a rel="nofollow" href="http://gravatar.com/nebukanedtsar">Aristarkke</a>
				</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/02/09/57286-avec-macron-le-changement-cest-mollement/comment-page-1#comment-602226" title="9 h 19 min"><time class="comment-time" datetime="2017-02-09T09:19:43+00:00">9 février 2017, 9 h 19 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>Un autre mmorceau à la hauteur des ambitions de l&rsquo;impétrant :</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='960' height='570' src='http://www.youtube.com/embed/JX1eKCdOtuo?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/02/09/57286-avec-macron-le-changement-cest-mollement?replytocom=602226#respond' onclick='return addComment.moveForm( "comment-602226", "602226", "respond", "57286" )' aria-label='Répondre à Aristarkke'>Répondre</a>							</div>
		</article>
	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1 comment-item">
		<article id="comment-602227" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://1.gravatar.com/avatar/a4464d3cb83823e0ab94270d870e280f?s=44&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/a4464d3cb83823e0ab94270d870e280f?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">Lark on the Wing</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/02/09/57286-avec-macron-le-changement-cest-mollement/comment-page-1#comment-602227" title="9 h 23 min"><time class="comment-time" datetime="2017-02-09T09:23:42+00:00">9 février 2017, 9 h 23 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>C&rsquo;est un peu le jeune et beau Dunois, en marche pour la Syrie hein ? doute de rien, manque même pas la queen Hortense &#8230;.</p>
<p>***</p>
<p>Bon, M. de Saint-Simon en parle aussi&#8230; Ayant un tacite « nihil obstat » de Sa Grâce, je vous livre donc une seconde Chronique de la Régence, un historique naturellement sans relation aucune d’avecque l’actualité de nos tristes années. </p>
<p>Veuillez noter que, si je suis flatté d’être comparé à mon compatriote Bussy (il m’arrive de chasser sur ses terres natales d’Epiry), l’inspiration est de plusieurs décennies postérieure.<br />
Concernant Valeurs Actuelles, ses chroniques finales étaient de M. de Rastignac, et d’un Balzac qui n’est que très peu Guez : rien de comparable donc à M. de Saint-Simon, d’autant que, n’ayant décidément rien de commun avec M. de Gourrefinne-Quielle, je n’ai pas ouvert cette gazette depuis des lustres. </p>
<p>Enfin, et pour répondre à la Fleur des Pois, je préciserai que si, comme mon ami de Rouvroy, je me défie de Lord Stairs, il m’arrive de lui emprunter quelques mots, tels ce « minion » dont mon Dictionnaire d’Oxforde apporte un exemple, tiré de Marlowe : « the King is loue-sicke for his minion «  et le définit comme « a favourite of a sovereign ; an obsequious ou servile dependant ; a ‘creature’ « .</p>
<p>****</p>
<p>Monsieur le Duc de Baucé, qui tenait en son conseil particulier la baronne Méhaut de Côme, et le dameret de Solaire, lequel avait été mandé pour porter sa parole, se résigna sur leurs instances conjuguées à comparaître devant les étranges lucarnes, aux fins de contrarier les conjonctures et, sortant de sa privance rechignée,  tenter de se réconcilier les suffrages du menu peuple.</p>
<p>Dans ce dessein, et bien que fort tombé de traits et de mine, il se montra crêté d’une grande apparence de courage et d’autorité, et, pour une fois peu continent de langue, sa harangue s’étendit sur une longue heure, pendant laquelle il plaida de sa bonne foi et de l’innocence de Madame la Duchesse, jetant l’oppobre en retour sur les gazettiers qui le diffamaient, au bénéfice de M. de Maqueron.</p>
<p>Il est constant que cette imputation était une mousquetade des mieux pointées, la presse du Royaume ayant pour le godelureau les yeux de la fille de Don Gormas. Sur le cas des pensions redoublées de Madame la Duchesse, et de ses enfants, il fit valoir avec assez de force et de justesse que le total, ramené en ses échéances, n’était point sans équivalence avec celles de nombre d’autres politiqueurs ou bateleurs d’estrade, lorsque le Parlement ou ses théâtres faisaient relâche.</p>
<p>Les mouches de M. d’Argenson rapportèrent, le jour d’après, que le peuple avait accueilli avec assez de faveur ce babil et, surtout, les demandes d’excuses, peu accoutumé qu’il était à se voir suffisamment considéré pour les valoir.</p>
<p>Monsieur le Duc s’en rebecqua, d’un plaisir qui soulagea le dépit où sa catastrophe gazettière l’avait projeté, comme les rebuts essuyés de plusieurs de ses partisans affichés, tel celui d’un certain Phenèque, lequel n’avait pas laissé de clamer recours à une tactique d’ordre second.</p>
<p>Cette mésaise fut atténuée encore, dans l’orbe public, par un insigne tumulte provoqué par quelques Chevaliers du Guet dans une de ces Cafreries qui cernent Paris.  Il arriva que le Guet voulut mettre la main au collet de quelques écorcheurs barbaresques, lesquels traficquaient d’herbes particulières sans rapport avec celles à Nicot. </p>
<p>Un Cafre, aux barbues allures mahométanes, refusa de se plier aux rudes monitions des Sergents, lesquelles le plièrent lors d’un coup de pertuisane, dont la hampe pénétra malencontreusement le cloaque du malheureux, qui en fut navré sur plusieurs pouces de longueur, ainsi que ses barbiers en certifièrent. </p>
<p>L’énormité de l’outrage retentit dans l’Univers, jusque là que, depuis Nizza, un certain d’Estrozzi, ancien cavalier d’acrobate, et doté d’aussi peu de sens que d’esprit, se crut autorisé à requérir l’estrapade contre les malheureux Sergents.</p>
<p>Il se répandit même que le Régent, pâle fantôme quittant le palais hanté du faubourg Saint Honoré, serait allé conforter le Cafre à la Maladière, afin d’éviter que ses congénères ne boutassent le feu aux provinces alentour,  malgré les supplications des Lieutenants du Chatelet chargés d’apaiser une émotion aussi populacière qu’étrangère aux mœurs de ce Royaume.</p>
<p>Sur quoi, en proie à lui-même, sur la scène du Bobineau où il faisait profession de contrebattre l’idée qu’il fût de goût « italien », et faisant montre d’une spirituelle répartie, toute autant audacieuse, le Vicomte de Maqueron risqua ce sproposito que, si la chose lui fût advenue, il n’en aurait « sans doute pas fait un cartel » !</p>
<p>D’où le « d » que des malfaisants enférocés ajoutèrent en suffixe à son titre de fief, sur des libelles injurieux affichés sur les murs du Crotoy (et même du Touquet, dit-on)…</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/02/09/57286-avec-macron-le-changement-cest-mollement?replytocom=602227#respond' onclick='return addComment.moveForm( "comment-602227", "602227", "respond", "57286" )' aria-label='Répondre à Lark on the Wing'>Répondre</a>							</div>
		</article>
	<ol class="children">
	<li class="comment odd alt depth-2 comment-item">
		<article id="comment-602233" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://1.gravatar.com/avatar/acf697cc263da01f197a8f00c8aaa7a2?s=44&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/acf697cc263da01f197a8f00c8aaa7a2?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">					<a rel="nofollow" href="http://gravatar.com/nebukanedtsar">Aristarkke</a>
				</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/02/09/57286-avec-macron-le-changement-cest-mollement/comment-page-1#comment-602233" title="9 h 43 min"><time class="comment-time" datetime="2017-02-09T09:43:41+00:00">9 février 2017, 9 h 43 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>Vous devriez faire préparer une flagellation de quarante coups de verge moins un , Werther, pour le stagiaire qui édulcora votre libelle en l&rsquo;amputant d&rsquo;un &laquo;&nbsp;qu&rsquo; &nbsp;&raquo; au pire endroit :<br />
tout autant QU&rsquo;audacieuse<br />
sproporsito ?<br />
la gloire future de pronuciamento ne pointait pas encore, c&rsquo;est cela ??? 😛<br />
Sinon, un seul mot en retour de votre texte : continuez !!!</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/02/09/57286-avec-macron-le-changement-cest-mollement?replytocom=602233#respond' onclick='return addComment.moveForm( "comment-602233", "602233", "respond", "57286" )' aria-label='Répondre à Aristarkke'>Répondre</a>							</div>
		</article>
	</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1 comment-item">
		<article id="comment-602228" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://0.gravatar.com/avatar/923b4ede657b44d87097a81a3ec45d92?s=44&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/923b4ede657b44d87097a81a3ec45d92?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">Dr Slump</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/02/09/57286-avec-macron-le-changement-cest-mollement/comment-page-1#comment-602228" title="9 h 23 min"><time class="comment-time" datetime="2017-02-09T09:23:59+00:00">9 février 2017, 9 h 23 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>Lorsque j&rsquo;ai croisé Macron en plein exercice de &laquo;&nbsp;marche&nbsp;&raquo; dans un salon professionnel, j&rsquo;ai eu la vision de ce vide, avec tout un cortège de tartempions, électrons survoltés dans le néant. Macron au pouvoir, c&rsquo;est la  débâcle assurée, lui flottant dans le vide au coeur du cyclone, et tout le monde qui morfle autour de lui. Homme de paille. Pouah.</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/02/09/57286-avec-macron-le-changement-cest-mollement?replytocom=602228#respond' onclick='return addComment.moveForm( "comment-602228", "602228", "respond", "57286" )' aria-label='Répondre à Dr Slump'>Répondre</a>							</div>
		</article>
	</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1 comment-item">
		<article id="comment-602229" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://1.gravatar.com/avatar/acf697cc263da01f197a8f00c8aaa7a2?s=44&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/acf697cc263da01f197a8f00c8aaa7a2?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">					<a rel="nofollow" href="http://gravatar.com/nebukanedtsar">Aristarkke</a>
				</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/02/09/57286-avec-macron-le-changement-cest-mollement/comment-page-1#comment-602229" title="9 h 24 min"><time class="comment-time" datetime="2017-02-09T09:24:18+00:00">9 février 2017, 9 h 24 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>Monseigneur, il y a un contresens dans votre phrase :</p>
<p>à tout ce que la France fait <strike>sans</strike> <strong>avec grand</strong>  succès depuis quarante ans en terme de chômage, de dépenses publiques, de déficit et de dette. (puisque toutes ces catégories augmentent en poids)</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/02/09/57286-avec-macron-le-changement-cest-mollement?replytocom=602229#respond' onclick='return addComment.moveForm( "comment-602229", "602229", "respond", "57286" )' aria-label='Répondre à Aristarkke'>Répondre</a>							</div>
		</article>
	</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1 comment-item">
		<article id="comment-602230" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://0.gravatar.com/avatar/0b88899e39f161404698b54e6acd4916?s=44&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/0b88899e39f161404698b54e6acd4916?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">Gérard</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/02/09/57286-avec-macron-le-changement-cest-mollement/comment-page-1#comment-602230" title="9 h 29 min"><time class="comment-time" datetime="2017-02-09T09:29:45+00:00">9 février 2017, 9 h 29 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>La meilleure preuve qu&rsquo;il est le meilleur c&rsquo;est qu&rsquo;il cause bien l&rsquo;angliche. Le changement ça va être pour bientôt. Je rêve du jour où le conseil des ministres se fera en angliche, ça c&rsquo;est moderne. English  = Modernism.</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/02/09/57286-avec-macron-le-changement-cest-mollement?replytocom=602230#respond' onclick='return addComment.moveForm( "comment-602230", "602230", "respond", "57286" )' aria-label='Répondre à Gérard'>Répondre</a>							</div>
		</article>
	</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1 comment-item">
		<article id="comment-602231" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://1.gravatar.com/avatar/acf697cc263da01f197a8f00c8aaa7a2?s=44&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/acf697cc263da01f197a8f00c8aaa7a2?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">					<a rel="nofollow" href="http://gravatar.com/nebukanedtsar">Aristarkke</a>
				</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/02/09/57286-avec-macron-le-changement-cest-mollement/comment-page-1#comment-602231" title="9 h 32 min"><time class="comment-time" datetime="2017-02-09T09:32:47+00:00">9 février 2017, 9 h 32 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>Mélusine, désolé mais il te faut intervenir :</p>
<p>finiS les petits couinements&#8230;</p>
<p>C&rsquo;est maigre aujourd&rsquo;hui&#8230; Black Thursday&#8230;</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/02/09/57286-avec-macron-le-changement-cest-mollement?replytocom=602231#respond' onclick='return addComment.moveForm( "comment-602231", "602231", "respond", "57286" )' aria-label='Répondre à Aristarkke'>Répondre</a>							</div>
		</article>
	</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1 comment-item">
		<article id="comment-602232" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://0.gravatar.com/avatar/09213d13da57170de87d6e818c992124?s=44&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/09213d13da57170de87d6e818c992124?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">Villon89</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/02/09/57286-avec-macron-le-changement-cest-mollement/comment-page-1#comment-602232" title="9 h 40 min"><time class="comment-time" datetime="2017-02-09T09:40:29+00:00">9 février 2017, 9 h 40 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>OK pour cette critique en règle avec laquelle évidemment nous sommes sur ce blog tous d&rsquo;accord. Cependant, on fait quoi maintenant qu&rsquo;aucun candidat ne répond à nos aspirations. Si nous passions de la phase critique à la phase action ! Désolé mais cet article n&rsquo;apporte rien que nous ne connaissions auparavant.</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/02/09/57286-avec-macron-le-changement-cest-mollement?replytocom=602232#respond' onclick='return addComment.moveForm( "comment-602232", "602232", "respond", "57286" )' aria-label='Répondre à Villon89'>Répondre</a>							</div>
		</article>
	</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1 comment-item">
		<article id="comment-602234" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://0.gravatar.com/avatar/694978404b8f8557c5e3f30335863327?s=44&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/694978404b8f8557c5e3f30335863327?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">Pat</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/02/09/57286-avec-macron-le-changement-cest-mollement/comment-page-1#comment-602234" title="9 h 46 min"><time class="comment-time" datetime="2017-02-09T09:46:10+00:00">9 février 2017, 9 h 46 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>Avec des soutiens pareils (Eolienne Royale, ventilateur à milliards d&rsquo;argent gratuit des autres, Danny le rouge-vert, maoïste à peine repenti), je ne peux que voter pour Macron. Il a l&rsquo;étoffe d&rsquo;un zéro.</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/02/09/57286-avec-macron-le-changement-cest-mollement?replytocom=602234#respond' onclick='return addComment.moveForm( "comment-602234", "602234", "respond", "57286" )' aria-label='Répondre à Pat'>Répondre</a>							</div>
		</article>
	<ol class="children">
	<li class="comment even depth-2 comment-item">
		<article id="comment-602237" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://0.gravatar.com/avatar/324a483559f2ea85660cc2995e9ae866?s=44&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/324a483559f2ea85660cc2995e9ae866?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">albundy17</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/02/09/57286-avec-macron-le-changement-cest-mollement/comment-page-1#comment-602237" title="9 h 49 min"><time class="comment-time" datetime="2017-02-09T09:49:50+00:00">9 février 2017, 9 h 49 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>Inutile de voter, c&rsquo;est l&rsquo;élu</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/02/09/57286-avec-macron-le-changement-cest-mollement?replytocom=602237#respond' onclick='return addComment.moveForm( "comment-602237", "602237", "respond", "57286" )' aria-label='Répondre à albundy17'>Répondre</a>							</div>
		</article>
	</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1 comment-item">
		<article id="comment-602236" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://2.gravatar.com/avatar/207f9d13788507aa40eadb149a4107ee?s=44&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/207f9d13788507aa40eadb149a4107ee?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">Val</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/02/09/57286-avec-macron-le-changement-cest-mollement/comment-page-1#comment-602236" title="9 h 49 min"><time class="comment-time" datetime="2017-02-09T09:49:40+00:00">9 février 2017, 9 h 49 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>&laquo;&nbsp;au contraire des journalistes dont le métier consiste à transformer des conversations en courants d’air chaud)&nbsp;&raquo; lol you made my day</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/02/09/57286-avec-macron-le-changement-cest-mollement?replytocom=602236#respond' onclick='return addComment.moveForm( "comment-602236", "602236", "respond", "57286" )' aria-label='Répondre à Val'>Répondre</a>							</div>
		</article>
	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1 comment-item">
		<article id="comment-602239" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://1.gravatar.com/avatar/100989d022d722d3e3e34bbe6fc9f716?s=44&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/100989d022d722d3e3e34bbe6fc9f716?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">Guillaume_rc</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/02/09/57286-avec-macron-le-changement-cest-mollement/comment-page-1#comment-602239" title="9 h 51 min"><time class="comment-time" datetime="2017-02-09T09:51:01+00:00">9 février 2017, 9 h 51 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>Après 2012 qui était en fait un référendum anti-Sarkozy, on assiste maintenant à &laquo;&nbsp;tous contre le système&nbsp;&raquo;, pièce à rebondissements multiples, jouée par des acteurs qui font tous partie du système.<br />
Et qui se sont tous (sans exception) gavés grâce à ce système.</p>
<p>La référence au Guépard en est un parfait résumé.</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/02/09/57286-avec-macron-le-changement-cest-mollement?replytocom=602239#respond' onclick='return addComment.moveForm( "comment-602239", "602239", "respond", "57286" )' aria-label='Répondre à Guillaume_rc'>Répondre</a>							</div>
		</article>
	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1 comment-item">
		<article id="comment-602240" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://2.gravatar.com/avatar/207f9d13788507aa40eadb149a4107ee?s=44&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/207f9d13788507aa40eadb149a4107ee?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">Val</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/02/09/57286-avec-macron-le-changement-cest-mollement/comment-page-1#comment-602240" title="9 h 52 min"><time class="comment-time" datetime="2017-02-09T09:52:35+00:00">9 février 2017, 9 h 52 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>&laquo;&nbsp;il y a une espèce de fluide &nbsp;&raquo; glacial ?</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/02/09/57286-avec-macron-le-changement-cest-mollement?replytocom=602240#respond' onclick='return addComment.moveForm( "comment-602240", "602240", "respond", "57286" )' aria-label='Répondre à Val'>Répondre</a>							</div>
		</article>
	<ol class="children">
	<li class="comment even depth-2 comment-item">
		<article id="comment-602242" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://0.gravatar.com/avatar/923b4ede657b44d87097a81a3ec45d92?s=44&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/923b4ede657b44d87097a81a3ec45d92?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">Dr Slump</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/02/09/57286-avec-macron-le-changement-cest-mollement/comment-page-1#comment-602242" title="9 h 57 min"><time class="comment-time" datetime="2017-02-09T09:57:26+00:00">9 février 2017, 9 h 57 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>Non, juste lubrifiant. Superlube, en Full Metal Barrel, parce qu&rsquo;il va y en avoir besoin!</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/02/09/57286-avec-macron-le-changement-cest-mollement?replytocom=602242#respond' onclick='return addComment.moveForm( "comment-602242", "602242", "respond", "57286" )' aria-label='Répondre à Dr Slump'>Répondre</a>							</div>
		</article>
	</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1 comment-item">
		<article id="comment-602241" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://1.gravatar.com/avatar/1466e7860b936404f66acd1b0527f19f?s=44&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/1466e7860b936404f66acd1b0527f19f?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">Infraniouzes</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/02/09/57286-avec-macron-le-changement-cest-mollement/comment-page-1#comment-602241" title="9 h 57 min"><time class="comment-time" datetime="2017-02-09T09:57:06+00:00">9 février 2017, 9 h 57 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>Cet  engouement pour Macron est un peu logique; les Français ne savent plus à quel saint se vouer. Fini le temps des pères de la V°, bedonnants et patelins mais malins comme des singes et froids comme des crocodiles, qui rassemblaient leurs électeurs comme on rassemble des enfants dans la cour de l’école. Aujourd’hui on veut un copain avec qui faire la fête ou un grand frère pour parler « la langue » des cités et des quartiers ». C’est la tendance, point barre . Tout ça bercé par la dictature des réseaux sociaux, la myriade de mobiles qui fait croire qu’on est « dans le coup », les distributeurs automatiques de diplômes  qui confortent les jeunes dans l’idée qu’ils sont intelligents et qu’ils sauveront la France après avoir bien joui de l’existence c-à-d vers leurs 40 ans ou après. Et couronnant le tout, internet et son monstre Google qui, bientôt fera le travail à notre place. Macron comprenant tout ça et même plus, l’avenir est radieux, Dieu nous a donné un nouveau messie&#8230;</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/02/09/57286-avec-macron-le-changement-cest-mollement?replytocom=602241#respond' onclick='return addComment.moveForm( "comment-602241", "602241", "respond", "57286" )' aria-label='Répondre à Infraniouzes'>Répondre</a>							</div>
		</article>
	</li><!-- #comment-## -->
		</ol>
					
		<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/02/09/57286-avec-macron-le-changement-cest-mollement/comment-page-1#respond" style="display:none;">Annuler la réponse.</a></small></h3>
			<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=9604219&#038;postid=57286&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Laisser+un+commentaire&#038;greeting_reply=R%C3%A9pondre+%C3%A0+%25s&#038;color_scheme=light&#038;lang=fr_FR&#038;jetpack_version=4.6&#038;sig=33f84555297f33093b737f1923496613fd9f8a7b#parent=http%3A%2F%2Fh16free.com%2F2017%2F02%2F09%2F57286-avec-macron-le-changement-cest-mollement%2Fcomment-page-1" allowtransparency="false" style="width:100%; height: 430px;border:0;" frameBorder="0" scrolling="no" name="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		</section>			</div>
</div>
	<div class="sidebar widget-area">
		<aside id="htbl_pub-2" class="widget htbl_pub_widget"><div class="htblpubwidget small-box-htblpubwidget"></div></aside><aside id="decent_comments_widget-2" class="widget widget_decent_comments_widget"><h1 class="widget-title">Derniers commentaires</h1><div class="decent-comments"><ul><li><div class="comment"><span class="comment-avatar"><img alt='' src='http://2.gravatar.com/avatar/2cca9cb1d6ba8490772c02538de695aa?s=24&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/2cca9cb1d6ba8490772c02538de695aa?s=48&amp;d=identicon&amp;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">Calvin</span><span class="comment-link"> dans <a href="http://h16free.com/2017/02/09/57286-avec-macron-le-changement-cest-mollement/comment-page-1#comment-602243">Avec Macron, le changement, c&rsquo;est mollement ♪♥</a></span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='http://0.gravatar.com/avatar/923b4ede657b44d87097a81a3ec45d92?s=24&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/923b4ede657b44d87097a81a3ec45d92?s=48&amp;d=identicon&amp;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">Dr Slump</span><span class="comment-link"> dans <a href="http://h16free.com/2017/02/09/57286-avec-macron-le-changement-cest-mollement/comment-page-1#comment-602242">Avec Macron, le changement, c&rsquo;est mollement ♪♥</a></span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='http://1.gravatar.com/avatar/1466e7860b936404f66acd1b0527f19f?s=24&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/1466e7860b936404f66acd1b0527f19f?s=48&amp;d=identicon&amp;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">Infraniouzes</span><span class="comment-link"> dans <a href="http://h16free.com/2017/02/09/57286-avec-macron-le-changement-cest-mollement/comment-page-1#comment-602241">Avec Macron, le changement, c&rsquo;est mollement ♪♥</a></span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='http://2.gravatar.com/avatar/207f9d13788507aa40eadb149a4107ee?s=24&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/207f9d13788507aa40eadb149a4107ee?s=48&amp;d=identicon&amp;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">Val</span><span class="comment-link"> dans <a href="http://h16free.com/2017/02/09/57286-avec-macron-le-changement-cest-mollement/comment-page-1#comment-602240">Avec Macron, le changement, c&rsquo;est mollement ♪♥</a></span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='http://1.gravatar.com/avatar/100989d022d722d3e3e34bbe6fc9f716?s=24&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/100989d022d722d3e3e34bbe6fc9f716?s=48&amp;d=identicon&amp;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">Guillaume_rc</span><span class="comment-link"> dans <a href="http://h16free.com/2017/02/09/57286-avec-macron-le-changement-cest-mollement/comment-page-1#comment-602239">Avec Macron, le changement, c&rsquo;est mollement ♪♥</a></span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='http://0.gravatar.com/avatar/923b4ede657b44d87097a81a3ec45d92?s=24&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/923b4ede657b44d87097a81a3ec45d92?s=48&amp;d=identicon&amp;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">Dr Slump</span><span class="comment-link"> dans <a href="http://h16free.com/2017/02/09/57286-avec-macron-le-changement-cest-mollement/comment-page-1#comment-602238">Avec Macron, le changement, c&rsquo;est mollement ♪♥</a></span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='http://0.gravatar.com/avatar/324a483559f2ea85660cc2995e9ae866?s=24&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/324a483559f2ea85660cc2995e9ae866?s=48&amp;d=identicon&amp;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">albundy17</span><span class="comment-link"> dans <a href="http://h16free.com/2017/02/09/57286-avec-macron-le-changement-cest-mollement/comment-page-1#comment-602237">Avec Macron, le changement, c&rsquo;est mollement ♪♥</a></span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='http://2.gravatar.com/avatar/207f9d13788507aa40eadb149a4107ee?s=24&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/207f9d13788507aa40eadb149a4107ee?s=48&amp;d=identicon&amp;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">Val</span><span class="comment-link"> dans <a href="http://h16free.com/2017/02/09/57286-avec-macron-le-changement-cest-mollement/comment-page-1#comment-602236">Avec Macron, le changement, c&rsquo;est mollement ♪♥</a></span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='http://1.gravatar.com/avatar/d69b9d560838cad009dba69a340dd62c?s=24&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/d69b9d560838cad009dba69a340dd62c?s=48&amp;d=identicon&amp;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">MadeInCH</span><span class="comment-link"> dans <a href="http://h16free.com/2017/02/09/57286-avec-macron-le-changement-cest-mollement/comment-page-1#comment-602235">Avec Macron, le changement, c&rsquo;est mollement ♪♥</a></span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='http://0.gravatar.com/avatar/694978404b8f8557c5e3f30335863327?s=24&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/694978404b8f8557c5e3f30335863327?s=48&amp;d=identicon&amp;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">Pat</span><span class="comment-link"> dans <a href="http://h16free.com/2017/02/09/57286-avec-macron-le-changement-cest-mollement/comment-page-1#comment-602234">Avec Macron, le changement, c&rsquo;est mollement ♪♥</a></span></div></li><li><div class="comment"><span class="comment-avatar"><a href="http://gravatar.com/nebukanedtsar" rel="external"><img alt='' src='http://1.gravatar.com/avatar/acf697cc263da01f197a8f00c8aaa7a2?s=24&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/acf697cc263da01f197a8f00c8aaa7a2?s=48&amp;d=identicon&amp;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></a></span><span class="comment-author"><a href='http://gravatar.com/nebukanedtsar' rel='external' class='url'>Aristarkke</a></span><span class="comment-link"> dans <a href="http://h16free.com/2017/02/09/57286-avec-macron-le-changement-cest-mollement/comment-page-1#comment-602233">Avec Macron, le changement, c&rsquo;est mollement ♪♥</a></span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='http://0.gravatar.com/avatar/09213d13da57170de87d6e818c992124?s=24&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/09213d13da57170de87d6e818c992124?s=48&amp;d=identicon&amp;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">Villon89</span><span class="comment-link"> dans <a href="http://h16free.com/2017/02/09/57286-avec-macron-le-changement-cest-mollement/comment-page-1#comment-602232">Avec Macron, le changement, c&rsquo;est mollement ♪♥</a></span></div></li><li><div class="comment"><span class="comment-avatar"><a href="http://gravatar.com/nebukanedtsar" rel="external"><img alt='' src='http://1.gravatar.com/avatar/acf697cc263da01f197a8f00c8aaa7a2?s=24&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/acf697cc263da01f197a8f00c8aaa7a2?s=48&amp;d=identicon&amp;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></a></span><span class="comment-author"><a href='http://gravatar.com/nebukanedtsar' rel='external' class='url'>Aristarkke</a></span><span class="comment-link"> dans <a href="http://h16free.com/2017/02/09/57286-avec-macron-le-changement-cest-mollement/comment-page-1#comment-602231">Avec Macron, le changement, c&rsquo;est mollement ♪♥</a></span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='http://0.gravatar.com/avatar/0b88899e39f161404698b54e6acd4916?s=24&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/0b88899e39f161404698b54e6acd4916?s=48&amp;d=identicon&amp;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">Gérard</span><span class="comment-link"> dans <a href="http://h16free.com/2017/02/09/57286-avec-macron-le-changement-cest-mollement/comment-page-1#comment-602230">Avec Macron, le changement, c&rsquo;est mollement ♪♥</a></span></div></li><li><div class="comment"><span class="comment-avatar"><a href="http://gravatar.com/nebukanedtsar" rel="external"><img alt='' src='http://1.gravatar.com/avatar/acf697cc263da01f197a8f00c8aaa7a2?s=24&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/acf697cc263da01f197a8f00c8aaa7a2?s=48&amp;d=identicon&amp;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></a></span><span class="comment-author"><a href='http://gravatar.com/nebukanedtsar' rel='external' class='url'>Aristarkke</a></span><span class="comment-link"> dans <a href="http://h16free.com/2017/02/09/57286-avec-macron-le-changement-cest-mollement/comment-page-1#comment-602229">Avec Macron, le changement, c&rsquo;est mollement ♪♥</a></span></div></li></ul></div></aside>		<aside id="recent-posts-3" class="widget widget_recent_entries">		<h1 class="widget-title">Derniers billets</h1>		<ul>
					<li>
				<a href="http://h16free.com/2017/02/09/57286-avec-macron-le-changement-cest-mollement">Avec Macron, le changement, c&rsquo;est mollement ♪♥</a>
						</li>
					<li>
				<a href="http://h16free.com/2017/02/08/57247-lelection-presidentielle-dans-une-france-de-jaloux">L&rsquo;élection présidentielle dans une France de jaloux</a>
						</li>
					<li>
				<a href="http://h16free.com/2017/02/07/57234-vite-des-subventions-pour-les-effets-speciaux">Vite, des subventions pour les effets spéciaux !</a>
						</li>
					<li>
				<a href="http://h16free.com/2017/02/06/57219-taxons-leconomie-collaborative-il-ne-faudrait-surtout-pas-quelle-nous-aide">Taxons l&rsquo;économie collaborative, il ne faudrait surtout pas qu&rsquo;elle nous aide !</a>
						</li>
					<li>
				<a href="http://h16free.com/2017/02/05/57239-redite-la-triple-faillite-de-la-region-poitou-charentes">[Redite] La triple faillite de la région Poitou-Charentes</a>
						</li>
					<li>
				<a href="http://h16free.com/2017/02/03/57201-autolib-le-fiasco-rigolo">Autolib&rsquo;, le fiasco rigolo d&rsquo;Anne Hidalgo</a>
						</li>
					<li>
				<a href="http://h16free.com/2017/02/02/57186-emmanuel-macron-la-revolution-avec-des-petites-roues">Emmanuel Macron : la révolution avec des petites roues</a>
						</li>
					<li>
				<a href="http://h16free.com/2017/02/01/57170-youpi-la-lutte-contre-le-cash-progresse-dans-la-joie-et-la-technologie">Youpi, la lutte contre le cash progresse dans la joie et la technologie</a>
						</li>
					<li>
				<a href="http://h16free.com/2017/01/31/57153-aides-a-la-presse-le-grand-camouflage">Aides à la presse : le grand camouflage</a>
						</li>
					<li>
				<a href="http://h16free.com/2017/01/30/57126-lhypothese-macron-ce-deuxieme-quinquennat-de-hollande">L&rsquo;hypothèse Macron : un deuxième quinquennat de Hollande, en pire</a>
						</li>
				</ul>
		</aside>		<aside id="categories-3" class="widget widget_categories"><h1 class="widget-title">Catégories</h1>		<ul>
	<li class="cat-item cat-item-6"><a href="http://h16free.com/category/breves" >Brèves</a>
</li>
	<li class="cat-item cat-item-2316"><a href="http://h16free.com/category/contribuables-associes" >Contribuables Associés</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://h16free.com/category/demaerds-award-et-grenelle-de-la-decomposition" >Demaerd Awards et Grenelle de la Décomposition</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://h16free.com/category/demaerd-inc" >Demaerd Inc.</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://h16free.com/category/general" >Général</a>
</li>
	<li class="cat-item cat-item-2076"><a href="http://h16free.com/category/la-contribution-du-samedi" >La contribution du samedi</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://h16free.com/category/les-pignouferies-de-la-presse" >Les pignouferies de la presse</a>
</li>
	<li class="cat-item cat-item-3471"><a href="http://h16free.com/category/redite" >Redite</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://h16free.com/category/reflexions-decousues-et-crepes-au-sucre" >Réflexions décousues et Crêpes au sucre</a>
</li>
	<li class="cat-item cat-item-458"><a href="http://h16free.com/category/bisounoursland" >République du Bisounoursland</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://h16free.com/category/vecu" >Vécu</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://h16free.com/category/vert-et-fluffy" >Vert et fluffy</a>
</li>
		</ul>
</aside>
<!-- WordPress Popular Posts Plugin v3.3.4 [W] [all] [comments] [regular] [PID] -->
<aside id="wpp-3" class="widget popular-posts">
<h1 class="widget-title">Populaires</h1>
<ul class="wpp-list">
<li><a href="http://h16free.com/2015/01/08/36283-je-ne-suis-pas-charlie" title="Je ne suis pas Charlie" class="wpp-post-title" target="_self">Je ne suis pas Charlie</a> </li>
<li><a href="http://h16free.com/2015/01/09/36308-une-unite-millimetree" title="Une unité millimétrée" class="wpp-post-title" target="_self">Une unité millimétrée</a> </li>
<li><a href="http://h16free.com/2015/03/13/37393-venezuela-argentine-et-leur-delicieux-socialisme-en-route-pour-leurope" title="Venezuela, Argentine et leur délicieux socialisme en route pour l&rsquo;Europe" class="wpp-post-title" target="_self">Venezuela, Argentine et leur délicieux s...</a> </li>
<li><a href="http://h16free.com/2016/07/01/54612-apl-maintenues-en-cas-dimpayes-oui-cest-possible-ce-nest-pas-letat-qui-paye" title="APL maintenues en cas d&rsquo;impayés ? Oui, c&rsquo;est possible : ce n&rsquo;est pas l’État qui paye !" class="wpp-post-title" target="_self">APL maintenues en cas d&rsquo;impayés ?...</a> </li>
<li><a href="http://h16free.com/2015/01/23/35514-et-si-on-rendait-la-securite-aux-citoyens" title="Et si on rendait la sécurité aux citoyens ?" class="wpp-post-title" target="_self">Et si on rendait la sécurité aux citoyen...</a> </li>
<li><a href="http://h16free.com/2017/01/13/56869-mechant-capitalisme-qui-sauve-la-nature" title="Méchant capitalisme qui sauve la Nature !" class="wpp-post-title" target="_self">Méchant capitalisme qui sauve la Nature...</a> </li>
<li><a href="http://h16free.com/2015/01/12/36362-apres-lemotion-big-brother" title="Après l&rsquo;émotion, Big Brother ?" class="wpp-post-title" target="_self">Après l&rsquo;émotion, Big Brother ?</a> </li>
<li><a href="http://h16free.com/2013/12/13/27903-najat-vallaud-belkacem-propose-de-punir-fiscalement-les-familles-pauvres" title="Najat Vallaud-Belkacem propose de punir fiscalement les familles pauvres" class="wpp-post-title" target="_self">Najat Vallaud-Belkacem propose de punir...</a> </li>

</ul>
</aside>
<!-- End WordPress Popular Posts Plugin v3.3.4 -->
<aside id="archives_m_by_y-2" class="widget widget-archives-m-by-y"><h1 class="widget-title">Archives</h1>	<div class="year-list-wrapper">
		<ol class="year-list">
<li class="year">		<h1 class="year-title" ><a href="http://h16free.com/2017">2017</a></h1>
		<ol class="month-list">
			<li class="month"><a href="http://h16free.com/2017/01">Janvier</a></li>
			<li class="month"><a href="http://h16free.com/2017/02">Février</a></li>
			<li class="month">Mars</li>
			<li class="month">Avril</li>
			<li class="month">Mai</li>
			<li class="month">Juin</li>
			<li class="month">Juillet</li>
			<li class="month">Août</li>
			<li class="month">Septembre</li>
			<li class="month">Octobre</li>
			<li class="month">Novembre</li>
			<li class="month">Décembre</li>
		</ol>
	</li><li class="year">		<h1 class="year-title" ><a href="http://h16free.com/2016">2016</a></h1>
		<ol class="month-list">
			<li class="month"><a href="http://h16free.com/2016/01">Janvier</a></li>
			<li class="month"><a href="http://h16free.com/2016/02">Février</a></li>
			<li class="month"><a href="http://h16free.com/2016/03">Mars</a></li>
			<li class="month"><a href="http://h16free.com/2016/04">Avril</a></li>
			<li class="month"><a href="http://h16free.com/2016/05">Mai</a></li>
			<li class="month"><a href="http://h16free.com/2016/06">Juin</a></li>
			<li class="month"><a href="http://h16free.com/2016/07">Juillet</a></li>
			<li class="month"><a href="http://h16free.com/2016/08">Août</a></li>
			<li class="month"><a href="http://h16free.com/2016/09">Septembre</a></li>
			<li class="month"><a href="http://h16free.com/2016/10">Octobre</a></li>
			<li class="month"><a href="http://h16free.com/2016/11">Novembre</a></li>
			<li class="month"><a href="http://h16free.com/2016/12">Décembre</a></li>
		</ol>
	</li><li class="year">		<h1 class="year-title" ><a href="http://h16free.com/2015">2015</a></h1>
		<ol class="month-list">
			<li class="month"><a href="http://h16free.com/2015/01">Janvier</a></li>
			<li class="month"><a href="http://h16free.com/2015/02">Février</a></li>
			<li class="month"><a href="http://h16free.com/2015/03">Mars</a></li>
			<li class="month"><a href="http://h16free.com/2015/04">Avril</a></li>
			<li class="month"><a href="http://h16free.com/2015/05">Mai</a></li>
			<li class="month"><a href="http://h16free.com/2015/06">Juin</a></li>
			<li class="month"><a href="http://h16free.com/2015/07">Juillet</a></li>
			<li class="month"><a href="http://h16free.com/2015/08">Août</a></li>
			<li class="month"><a href="http://h16free.com/2015/09">Septembre</a></li>
			<li class="month"><a href="http://h16free.com/2015/10">Octobre</a></li>
			<li class="month"><a href="http://h16free.com/2015/11">Novembre</a></li>
			<li class="month"><a href="http://h16free.com/2015/12">Décembre</a></li>
		</ol>
	</li><li class="year">		<h1 class="year-title" ><a href="http://h16free.com/2014">2014</a></h1>
		<ol class="month-list">
			<li class="month"><a href="http://h16free.com/2014/01">Janvier</a></li>
			<li class="month"><a href="http://h16free.com/2014/02">Février</a></li>
			<li class="month"><a href="http://h16free.com/2014/03">Mars</a></li>
			<li class="month"><a href="http://h16free.com/2014/04">Avril</a></li>
			<li class="month"><a href="http://h16free.com/2014/05">Mai</a></li>
			<li class="month"><a href="http://h16free.com/2014/06">Juin</a></li>
			<li class="month"><a href="http://h16free.com/2014/07">Juillet</a></li>
			<li class="month"><a href="http://h16free.com/2014/08">Août</a></li>
			<li class="month"><a href="http://h16free.com/2014/09">Septembre</a></li>
			<li class="month"><a href="http://h16free.com/2014/10">Octobre</a></li>
			<li class="month"><a href="http://h16free.com/2014/11">Novembre</a></li>
			<li class="month"><a href="http://h16free.com/2014/12">Décembre</a></li>
		</ol>
	</li><li class="year">		<h1 class="year-title" ><a href="http://h16free.com/2013">2013</a></h1>
		<ol class="month-list">
			<li class="month"><a href="http://h16free.com/2013/01">Janvier</a></li>
			<li class="month"><a href="http://h16free.com/2013/02">Février</a></li>
			<li class="month"><a href="http://h16free.com/2013/03">Mars</a></li>
			<li class="month"><a href="http://h16free.com/2013/04">Avril</a></li>
			<li class="month"><a href="http://h16free.com/2013/05">Mai</a></li>
			<li class="month"><a href="http://h16free.com/2013/06">Juin</a></li>
			<li class="month"><a href="http://h16free.com/2013/07">Juillet</a></li>
			<li class="month"><a href="http://h16free.com/2013/08">Août</a></li>
			<li class="month"><a href="http://h16free.com/2013/09">Septembre</a></li>
			<li class="month"><a href="http://h16free.com/2013/10">Octobre</a></li>
			<li class="month"><a href="http://h16free.com/2013/11">Novembre</a></li>
			<li class="month"><a href="http://h16free.com/2013/12">Décembre</a></li>
		</ol>
	</li><li class="year">		<h1 class="year-title" ><a href="http://h16free.com/2012">2012</a></h1>
		<ol class="month-list">
			<li class="month"><a href="http://h16free.com/2012/01">Janvier</a></li>
			<li class="month"><a href="http://h16free.com/2012/02">Février</a></li>
			<li class="month"><a href="http://h16free.com/2012/03">Mars</a></li>
			<li class="month"><a href="http://h16free.com/2012/04">Avril</a></li>
			<li class="month"><a href="http://h16free.com/2012/05">Mai</a></li>
			<li class="month"><a href="http://h16free.com/2012/06">Juin</a></li>
			<li class="month"><a href="http://h16free.com/2012/07">Juillet</a></li>
			<li class="month"><a href="http://h16free.com/2012/08">Août</a></li>
			<li class="month"><a href="http://h16free.com/2012/09">Septembre</a></li>
			<li class="month"><a href="http://h16free.com/2012/10">Octobre</a></li>
			<li class="month"><a href="http://h16free.com/2012/11">Novembre</a></li>
			<li class="month"><a href="http://h16free.com/2012/12">Décembre</a></li>
		</ol>
	</li><li class="year">		<h1 class="year-title" ><a href="http://h16free.com/2011">2011</a></h1>
		<ol class="month-list">
			<li class="month"><a href="http://h16free.com/2011/01">Janvier</a></li>
			<li class="month"><a href="http://h16free.com/2011/02">Février</a></li>
			<li class="month"><a href="http://h16free.com/2011/03">Mars</a></li>
			<li class="month"><a href="http://h16free.com/2011/04">Avril</a></li>
			<li class="month"><a href="http://h16free.com/2011/05">Mai</a></li>
			<li class="month"><a href="http://h16free.com/2011/06">Juin</a></li>
			<li class="month"><a href="http://h16free.com/2011/07">Juillet</a></li>
			<li class="month"><a href="http://h16free.com/2011/08">Août</a></li>
			<li class="month"><a href="http://h16free.com/2011/09">Septembre</a></li>
			<li class="month"><a href="http://h16free.com/2011/10">Octobre</a></li>
			<li class="month"><a href="http://h16free.com/2011/11">Novembre</a></li>
			<li class="month"><a href="http://h16free.com/2011/12">Décembre</a></li>
		</ol>
	</li><li class="year">		<h1 class="year-title" ><a href="http://h16free.com/2010">2010</a></h1>
		<ol class="month-list">
			<li class="month"><a href="http://h16free.com/2010/01">Janvier</a></li>
			<li class="month"><a href="http://h16free.com/2010/02">Février</a></li>
			<li class="month"><a href="http://h16free.com/2010/03">Mars</a></li>
			<li class="month"><a href="http://h16free.com/2010/04">Avril</a></li>
			<li class="month"><a href="http://h16free.com/2010/05">Mai</a></li>
			<li class="month"><a href="http://h16free.com/2010/06">Juin</a></li>
			<li class="month"><a href="http://h16free.com/2010/07">Juillet</a></li>
			<li class="month"><a href="http://h16free.com/2010/08">Août</a></li>
			<li class="month"><a href="http://h16free.com/2010/09">Septembre</a></li>
			<li class="month"><a href="http://h16free.com/2010/10">Octobre</a></li>
			<li class="month"><a href="http://h16free.com/2010/11">Novembre</a></li>
			<li class="month"><a href="http://h16free.com/2010/12">Décembre</a></li>
		</ol>
	</li><li class="year">		<h1 class="year-title" ><a href="http://h16free.com/2009">2009</a></h1>
		<ol class="month-list">
			<li class="month"><a href="http://h16free.com/2009/01">Janvier</a></li>
			<li class="month"><a href="http://h16free.com/2009/02">Février</a></li>
			<li class="month"><a href="http://h16free.com/2009/03">Mars</a></li>
			<li class="month"><a href="http://h16free.com/2009/04">Avril</a></li>
			<li class="month"><a href="http://h16free.com/2009/05">Mai</a></li>
			<li class="month"><a href="http://h16free.com/2009/06">Juin</a></li>
			<li class="month"><a href="http://h16free.com/2009/07">Juillet</a></li>
			<li class="month"><a href="http://h16free.com/2009/08">Août</a></li>
			<li class="month"><a href="http://h16free.com/2009/09">Septembre</a></li>
			<li class="month"><a href="http://h16free.com/2009/10">Octobre</a></li>
			<li class="month"><a href="http://h16free.com/2009/11">Novembre</a></li>
			<li class="month"><a href="http://h16free.com/2009/12">Décembre</a></li>
		</ol>
	</li><li class="year">		<h1 class="year-title" ><a href="http://h16free.com/2008">2008</a></h1>
		<ol class="month-list">
			<li class="month"><a href="http://h16free.com/2008/01">Janvier</a></li>
			<li class="month"><a href="http://h16free.com/2008/02">Février</a></li>
			<li class="month"><a href="http://h16free.com/2008/03">Mars</a></li>
			<li class="month"><a href="http://h16free.com/2008/04">Avril</a></li>
			<li class="month"><a href="http://h16free.com/2008/05">Mai</a></li>
			<li class="month"><a href="http://h16free.com/2008/06">Juin</a></li>
			<li class="month"><a href="http://h16free.com/2008/07">Juillet</a></li>
			<li class="month"><a href="http://h16free.com/2008/08">Août</a></li>
			<li class="month"><a href="http://h16free.com/2008/09">Septembre</a></li>
			<li class="month"><a href="http://h16free.com/2008/10">Octobre</a></li>
			<li class="month"><a href="http://h16free.com/2008/11">Novembre</a></li>
			<li class="month"><a href="http://h16free.com/2008/12">Décembre</a></li>
		</ol>
	</li><li class="year">		<h1 class="year-title" ><a href="http://h16free.com/2007">2007</a></h1>
		<ol class="month-list">
			<li class="month"><a href="http://h16free.com/2007/01">Janvier</a></li>
			<li class="month"><a href="http://h16free.com/2007/02">Février</a></li>
			<li class="month"><a href="http://h16free.com/2007/03">Mars</a></li>
			<li class="month"><a href="http://h16free.com/2007/04">Avril</a></li>
			<li class="month"><a href="http://h16free.com/2007/05">Mai</a></li>
			<li class="month"><a href="http://h16free.com/2007/06">Juin</a></li>
			<li class="month"><a href="http://h16free.com/2007/07">Juillet</a></li>
			<li class="month"><a href="http://h16free.com/2007/08">Août</a></li>
			<li class="month"><a href="http://h16free.com/2007/09">Septembre</a></li>
			<li class="month"><a href="http://h16free.com/2007/10">Octobre</a></li>
			<li class="month"><a href="http://h16free.com/2007/11">Novembre</a></li>
			<li class="month"><a href="http://h16free.com/2007/12">Décembre</a></li>
		</ol>
	</li><li class="year">		<h1 class="year-title" ><a href="http://h16free.com/2006">2006</a></h1>
		<ol class="month-list">
			<li class="month"><a href="http://h16free.com/2006/01">Janvier</a></li>
			<li class="month"><a href="http://h16free.com/2006/02">Février</a></li>
			<li class="month"><a href="http://h16free.com/2006/03">Mars</a></li>
			<li class="month"><a href="http://h16free.com/2006/04">Avril</a></li>
			<li class="month"><a href="http://h16free.com/2006/05">Mai</a></li>
			<li class="month"><a href="http://h16free.com/2006/06">Juin</a></li>
			<li class="month"><a href="http://h16free.com/2006/07">Juillet</a></li>
			<li class="month"><a href="http://h16free.com/2006/08">Août</a></li>
			<li class="month"><a href="http://h16free.com/2006/09">Septembre</a></li>
			<li class="month"><a href="http://h16free.com/2006/10">Octobre</a></li>
			<li class="month"><a href="http://h16free.com/2006/11">Novembre</a></li>
			<li class="month"><a href="http://h16free.com/2006/12">Décembre</a></li>
		</ol>
	</li><li class="year">		<h1 class="year-title" ><a href="http://h16free.com/2005">2005</a></h1>
		<ol class="month-list">
			<li class="month">Janvier</li>
			<li class="month">Février</li>
			<li class="month">Mars</li>
			<li class="month">Avril</li>
			<li class="month">Mai</li>
			<li class="month">Juin</li>
			<li class="month">Juillet</li>
			<li class="month">Août</li>
			<li class="month"><a href="http://h16free.com/2005/09">Septembre</a></li>
			<li class="month"><a href="http://h16free.com/2005/10">Octobre</a></li>
			<li class="month"><a href="http://h16free.com/2005/11">Novembre</a></li>
			<li class="month"><a href="http://h16free.com/2005/12">Décembre</a></li>
		</ol>
	</li></ol>
	</div>
</aside><aside id="text-8" class="widget widget_text">			<div class="textwidget"><p>Cédez à la domination turbolibérale !</p>
<p class="big-message"><a href="http://www.cafepress.co.uk/hashtable">Achetez Hashtable !</a></p>
<img src="http://h16free.com/wp-content/themes/hashtable2013/display/tshirt-boutique.png"/></div>
		</aside>	</div>
</div>
<footer class="site-footer">
	<section class="all-bkmk-block">
		<h1 class="all-bkmk-title">À lire, ailleurs</h1>
		<div class="all-bkmk">
			<div class="bkmk-by-cat">
				<h2 class="bkmk-cat-title">Divers</h2>
				<ul>
					<li><a href="http://www.brothers-brick.com/">Brothers Brick</a></li>
					<li><a href="http://www.brunetbommert.org/">BrunetBommert</a></li>
					<li><a href="http://skyfall.fr">Changement Climatique</a></li>
					<li><a href="http://rabouilleur.wordpress.com/">Le Rabouilleur</a></li>
					<li><a href="http://www.objectifeco.com/">Objectif Eco</a></li>
					<li><a href="http://www.pensee-unique.fr/news.html#point">Pensée Unique</a></li>
					<li><a href="http://singularityhub.com/">Singularity Hub</a></li>
					<li><a href="http://blog.travailler-en-suisse.ch/">Travailler en Suisse</a></li>
				</ul>
			</div>
			<div class="bkmk-by-cat">
				<h2 class="bkmk-cat-title">Libéralisme</h2>
				<ul>
					<li><a href="http://baroqueetfatigue.wordpress.com/">Baroque et fatigué</a></li>
					<li><a href="http://www.contrepoints.org/">Contrepoints</a></li>
					<li><a href="http://copeau.wordpress.com/">Copeau</a></li>
					<li><a href="http://www.dtom.fr/">DTOM</a></li>
					<li><a href="http://iconoreac.blogspot.fr">L&#039;iconoclaste réactionnaire</a></li>
					<li><a href="http://www.lecercledesliberaux.com/">Le Cercle des Libéraux</a></li>
					<li><a href="http://www.dantou.fr/liberalisme.htm">Le libéralisme pour les nuls</a></li>
					<li><a href="http://www.liberaux.org">Libéraux.org</a></li>
					<li><a href="http://jesrad.wordpress.com/">Ne Cede Malis</a></li>
					<li><a href="http://www.objectifliberte.fr/">Objectif Liberté</a></li>
					<li><a href="http://psychotherapeute.blogspot.com/">Psychotherapeute</a></li>
					<li><a href="http://soseducation-leblog.com">SOS Education</a></li>
					<li><a href="http://uplib.fr/wiki/Accueil">Uplib News</a></li>
				</ul>
			</div>
			<div class="bkmk-by-cat">
				<h2 class="bkmk-cat-title">Politiques</h2>
				<ul>
					<li><a href="http://abimopectore.over-blog.com/">Ab Imo Pectore</a></li>
					<li><a href="http://www.je-suis-stupide-j-ai-vote-hollande.fr/">Je Suis Stupide, J&#039;ai Voté Hollande</a></li>
					<li><a href="http://www.koztoujours.fr">Koztoujours</a></li>
					<li><a href="http://heresie.hautetfort.com/">L&#039;Hérétique</a></li>
					<li><a href="http://www.insolent.fr/">L&#039;insolent</a></li>
					<li><a href="http://rdlf.fr">La Route de la Fourmilière</a></li>
					<li><a href="http://www.lecri.fr/">Le Cri du Contribuable</a></li>
					<li><a href="http://philippeherlin.blogspot.fr/">Philippe Herlin</a></li>
					<li><a href="http://saucisson-pinard.blogspot.be/">Saucisson Pinard</a></li>
				</ul>
			</div>
		</div>
	</section>
</footer>
</div>
	<div style="display:none">
	<div class="grofile-hash-map-2cca9cb1d6ba8490772c02538de695aa">
	</div>
	<div class="grofile-hash-map-d1880e2538b6277b219ca86d3988e478">
	</div>
	<div class="grofile-hash-map-acf697cc263da01f197a8f00c8aaa7a2">
	</div>
	<div class="grofile-hash-map-608d45a9919361ec528e4247960d7a51">
	</div>
	<div class="grofile-hash-map-a6fde2aaf8a5df0713f7e302ec1a531f">
	</div>
	<div class="grofile-hash-map-d69b9d560838cad009dba69a340dd62c">
	</div>
	<div class="grofile-hash-map-5fefae92bfa6cd879a856a7382e7b955">
	</div>
	<div class="grofile-hash-map-a4464d3cb83823e0ab94270d870e280f">
	</div>
	<div class="grofile-hash-map-923b4ede657b44d87097a81a3ec45d92">
	</div>
	<div class="grofile-hash-map-0b88899e39f161404698b54e6acd4916">
	</div>
	<div class="grofile-hash-map-09213d13da57170de87d6e818c992124">
	</div>
	<div class="grofile-hash-map-694978404b8f8557c5e3f30335863327">
	</div>
	<div class="grofile-hash-map-324a483559f2ea85660cc2995e9ae866">
	</div>
	<div class="grofile-hash-map-207f9d13788507aa40eadb149a4107ee">
	</div>
	<div class="grofile-hash-map-100989d022d722d3e3e34bbe6fc9f716">
	</div>
	<div class="grofile-hash-map-1466e7860b936404f66acd1b0527f19f">
	</div>
	</div>
<script type='text/javascript' src='http://h16free.com/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://h16free.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://h16free.com/wp-content/plugins/archives-m-by-y/archives-m-by-y.js?ver=1.0'></script>
<script type='text/javascript' src='http://h16free.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gapParams = {"autoLoad":"no","preLoad":"no","effect":"yes","hover":"no","metadata":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='http://h16free.com/wp-content/plugins/gif-animation-preview/gapplayer.min.js?ver=1.10'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201706'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://h16free.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://h16free.com/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://h16free.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>

		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=9604219&postid=57286&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Laisser+un+commentaire&greeting_reply=R%C3%A9pondre+%C3%A0+%25s&color_scheme=light&lang=fr_FR&jetpack_version=4.6&sig=33f84555297f33093b737f1923496613fd9f8a7b#parent=http%3A%2F%2Fh16free.com%2F2017%2F02%2F09%2F57286-avec-macron-le-changement-cest-mollement%2Fcomment-page-1" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=9604219&postid=57286&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Laisser+un+commentaire&greeting_reply=R%C3%A9pondre+%C3%A0+%25s&color_scheme=light&lang=fr_FR&jetpack_version=4.6&sig=33f84555297f33093b737f1923496613fd9f8a7b#parent=http%3A%2F%2Fh16free.com%2F2017%2F02%2F09%2F57286-avec-macron-le-changement-cest-mollement%2Fcomment-page-1";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='https://stats.wp.com/e-201706.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.6',blog:'9604219',post:'57286',tz:'1',srv:'h16free.com'} ]);
	_stq.push([ 'clickTrackerInit', '9604219', '57286' ]);
</script>
<script src="http://h16free.com/wp-content/themes/hashtable2013/js/hashtable.js?ver=1.2"></script>
</body>
</html>
