<!doctype html>
<html lang="fr-FR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="initial-scale=1.0">
<title>Charlottesville et l&rsquo;agonie d&rsquo;Internet | Hashtable</title>
<link rel="Shortcut Icon" href="http://h16free.com/wp-content/themes/hashtable2013/display/favicon.ico">
<link rel="stylesheet" media="all" href="http://h16free.com/wp-content/themes/hashtable2013/display/hashtable.css?ver=1.5">
<link rel="stylesheet" media="print" href="http://h16free.com/wp-content/themes/hashtable2013/display/print.css?ver=1.1">
<link rel="pingback" href="http://h16free.com/xmlrpc.php">
<script src='//www14.smartadserver.com/config.js?nwid=2391' type="text/javascript"></script>
<script type="text/javascript">
    sas.setup({ domain: '//www14.smartadserver.com', async: true, renderMode: 0});
</script>
<script type="text/javascript">
	sas.call("onecall", {
		siteId:		136759,	// 
		pageId:		754429,	// Page : H16/h16
		formatId:	'50243,50308,50244,50318,50381,50385,50736,50322,50382,50242,50383,50384',
		target:		''	// Ciblage
	});
</script>
<script>
    setTimeout(function(){sas.refresh(50244);sas.refresh(50322);}, 60000);
</script>
<script type="text/javascript">
    sas.render('50318'); 
</script>
<!--[if IE]>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<![endif]-->
<!--[if lte IE 8]>
<script src="http://h16free.com/wp-content/themes/hashtable2013/html5-compat/jquery.js"></script>
<script src="http://h16free.com/wp-content/themes/hashtable2013/html5-compat/html5.js"></script>
<link rel="stylesheet" type="text/css" media="all" href="http://h16free.com/wp-content/themes/hashtable2013/html5-compat/ie678.css?ver=1.3">
<![endif]-->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Hashtable &raquo; Flux" href="http://h16free.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Hashtable &raquo; Flux des commentaires" href="http://h16free.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Hashtable &raquo; Charlottesville et l&rsquo;agonie d&rsquo;Internet Flux des commentaires" href="http://h16free.com/2017/08/21/58786-charlottesville-et-la-mort-dinternet/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/h16free.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='simple-payments-css'  href='http://h16free.com/wp-content/plugins/jetpack/modules/simple-payments/simple-payments.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='archives-m-by-y-css'  href='http://h16free.com/wp-content/plugins/archives-m-by-y/archives-m-by-y.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='bitcointips-style-css'  href='http://h16free.com/wp-content/plugins/bitcoin-tips/style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='gapplayer-css'  href='http://h16free.com/wp-content/plugins/gif-animation-preview/gapplayer.min.css?ver=1.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://h16free.com/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://h16free.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='decent-comments-widget-css'  href='http://h16free.com/wp-content/plugins/decent-comments/css/decent-comments-widget.css' type='text/css' media='all' />
<script type='text/javascript' src='http://h16free.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://h16free.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://h16free.com/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.5.4'></script>
<link rel='https://api.w.org/' href='http://h16free.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://h16free.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://h16free.com/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="http://h16free.com/2017/08/21/58786-charlottesville-et-la-mort-dinternet/comment-page-1#comments" />
<link rel='shortlink' href='http://wp.me/pEiuL-fia' />
<link rel="alternate" type="application/json+oembed" href="http://h16free.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fh16free.com%2F2017%2F08%2F21%2F58786-charlottesville-et-la-mort-dinternet" />
<link rel="alternate" type="text/xml+oembed" href="http://h16free.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fh16free.com%2F2017%2F08%2F21%2F58786-charlottesville-et-la-mort-dinternet&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style>				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://h16free.com/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=4c9c425daf&wpp_id=58786';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Charlottesville et l&rsquo;agonie d&rsquo;Internet" />
<meta property="og:url" content="http://h16free.com/2017/08/21/58786-charlottesville-et-la-mort-dinternet" />
<meta property="og:description" content="Peut-être l&rsquo;Histoire retiendra la date du 12 août comme le début d&rsquo;une nouvelle ère aux Etats-Unis, celle où (moyennant douze barils de lyrisme enduit à gros pinceau) les forces progres…" />
<meta property="article:published_time" content="2017-08-21T07:00:10+00:00" />
<meta property="article:modified_time" content="2017-08-21T07:09:40+00:00" />
<meta property="og:site_name" content="Hashtable" />
<meta property="og:image" content="http://h16free.com/wp-content/uploads/2017/08/orwell-2017.jpg" />
<meta property="og:image:width" content="250" />
<meta property="og:image:height" content="337" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:card" content="summary" />
<!-- Google Analytics Tracking by Google Analyticator 6.5.4: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'enabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	var _gaq = _gaq || [];
  
	_gaq.push(['_setAccount', 'UA-1178436-1']);
    _gaq.push(['_addDevId', 'i9k95']); // Google Analyticator App ID with Google
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
</head>
<body class="post-template-default single single-post postid-58786 single-format-standard full-width custom-background-empty single-author">
<div class="wrapper">
<header class="site-header">
	<nav class="top-nav">
		<div class="menu-top-menu-container"><ul id="menu-top-menu" class="top-menu"><li id="menu-item-21184" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21184"><a href="http://h16free.com/lauteur">L&rsquo;auteur</a></li>
<li id="menu-item-21185" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21185"><a href="http://h16free.com/me-contacter">Me contacter</a></li>
<li id="menu-item-21183" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21183"><a href="http://h16free.com/mon-livre">Mes livres</a></li>
</ul></div>		<!-- <div class="menu-top-menu-container"><script src="http://cointelegraph.com/js/BitcoinNewsWidgetLine.js?width=480"></script></div> -->
		<form class="search-form" method="get" action="http://h16free.com/" >
			<input type="text" value="" name="s" id="search" class="search-field light-field" placeholder="Rechercher">
		</form>
	</nav>
	<div class="site-logo"><a class="home-link" href="http://h16free.com/" title="Retour à l'accueil" rel="home"><img alt="" src="http://h16free.com/wp-content/themes/hashtable2013/display/costumagaz.png"></a></div>
	<div class="site-title-wrapper"><hgroup class="site-title-block">
		<h1 class="site-title"><a class="home-link" href="http://h16free.com/" title="Retour à l'accueil" rel="home">Hashtable</a></h1>
		<h2 class="site-description">Petites chroniques désabusées d&#039;un pays en lente décomposition&#8230;</h2>
	</hgroup></div>
	<aside class="followers-block">
		<ul class="followers-list">
			<li class="f-item f-item-twitter"><a href="https://twitter.com/_h16">Twitter</a></li>
			<li class="f-item f-item-feed"><a href="http://h16free.com//feed">Flux RSS</a></li>
		</ul>
	</aside>
</header>
<div class="page-body">
<div class="main-panel-wrapper">
	<div class="main-panel main-panel-single">
						<article id="post-58786" class="entry-plain">
				<header class="entry-header">
									<h1 class="entry-title">Charlottesville et l&rsquo;agonie d&rsquo;Internet</h1>
						<div class="post-meta">
				<span class="post-meta-item post-date"><time class="entry-date" datetime="2017-08-21T09:00:10+00:00" title="9 h 00 min">21 août 2017</time></span>
								<span class="post-meta-item comments-link">
					<a href="http://h16free.com/2017/08/21/58786-charlottesville-et-la-mort-dinternet#comments">23 commentaires</a>				</span>
							<span class="post-meta-item post-cat"><a href="http://h16free.com/category/demaerds-award-et-grenelle-de-la-decomposition">Demaerd Awards et Grenelle de la Décomposition</a>, <a href="http://h16free.com/category/les-pignouferies-de-la-presse">Les pignouferies de la presse</a></span>
			</div>
		</header>
		<div class="entry-body-wrapper">
						<div class="entry-body entry-content">
				<p>Peut-être l&rsquo;Histoire retiendra la date du 12 août comme le début d&rsquo;une nouvelle ère aux Etats-Unis, celle où (moyennant douze barils de lyrisme enduit à gros pinceau) les forces progressistes repoussèrent la Bête Immonde (au ventre toujours fécond, doit-on préciser) et son racisme nauséabond. Peut-être l&rsquo;Histoire n&rsquo;en fera rien, le reste de l&rsquo;actualité noyant <a href="http://www.lefigaro.fr/international/2017/08/16/01003-20170816ARTFIG00075-violences-a-charlottesville-la-polemique-racontee-en-quatre-episodes.php" target="_blank">les événements de Charlottesville</a> dans son brouhaha habituel, faisant oublier à tous la petite ville du Sud américain. Peut-être, de développements politiques en actions/réactions de plus en plus épidermiques, ce 12 août sera-t-il conservé comme le début d&rsquo;une nouvelle guerre civile américaine (au moins dans l’œil humide de certains médias qui aimeraient bien que ce fut le cas). Une chose semble cependant probable&nbsp;: l&rsquo;Histoire oubliera l&rsquo;avoinée qu&rsquo;Internet vient de se prendre.</p>
<p>Oh, attention. Je ne dis pas qu&rsquo;Internet, la technologie qui permet à toutes nos machines de parler entre elles, serait mort à la suite de Charlottesville&nbsp;; ce serait aussi faux qu&rsquo;idiot. En revanche, je parle bien de cet Internet qui permet aux humains de dialoguer entre eux&nbsp;: si celui-ci n&rsquo;est pas encore mort, il a clairement pris une bonne dérouillée depuis Charlottesville.</p>
<p>Ce n&rsquo;est pas arrivé d&rsquo;un coup&nbsp;: il a fallu des années, une ou deux décennies, pour en arriver là, mais nous y sommes. </p>
<p>Ainsi, cela fait des décennies que les médias « grand public » ont choisi de distribuer une information dont le biais n&rsquo;a cessé de grandir au fur et à mesure que les lectorats s&rsquo;éparpillaient. En soi, les événements de Charlottesville n&rsquo;ont guère marqué de différence en terme de traitement&nbsp;: il était attendu, de toute façon, qu&rsquo;un rassemblement visant à protester contre la destruction d&rsquo;une statue confédérée ne pouvait être dépeint sans tomber dans la caricature ou, a minima, sans consciencieusement oublier des éléments de contexte essentiels. </p>
<p>Par exemple, que le rassemblement avait été planifié depuis des semaines. Qu&rsquo;il avait reçu l&rsquo;aval des autorités fédérales. Que les autorités locales avaient mis en place un plan tenant précisément compte des risques de débordements possibles. Que ce plan, qui permettait notamment d&rsquo;éviter tout affrontement ouvert, n&rsquo;a pas été respecté par ces mêmes autorités qui improvisèrent au dernier moment, en choisissant les options qui avaient pourtant été rejetées comme les pires lors des réunions préalables. </p>
<p>Mais comme je le disais, tout ceci était attendu. On savait, pour un tel événement qui n&rsquo;aurait jamais dû déborder des feuilles « Fait Divers » des gazettes locales, que la présentation qui en serait faite ne pourrait pas, quoi qu&rsquo;il arrive, représenter fidèlement ce contexte, pourtant extrêmement important. Après tout, ceux qui s&rsquo;opposent à la destruction de la statue ne sont que des extrémistes de droite (nazis, néo ou non, et autres suprémacistes forcément blancs). </p>
<p>Il était tout aussi attendu que des sites web (presse, blogs, j&rsquo;en passe) tenteraient de rappeler ce contexte commodément oublié. Il était évident que la plupart de ces sites seraient, eux aussi, directement classés dans la même catégorie que les groupes nauséabonds de manifestants précédents et en conséquence, que toute tentative d&rsquo;amoindrir l&rsquo;évidente culpabilité des protecteurs de statues coloniales serait proprement passée au bleu, et ce d&rsquo;autant plus que cet amoindrissement se fait au coût très gênant d&rsquo;un accroissement de la culpabilité de l&rsquo;autre groupe de manifestants directement impliqué dans les événements. </p>
<p>Autrement dit&nbsp;: pour la presse, admettre ces éléments de contexte, c&rsquo;est crédibiliser ces sites, c&rsquo;est diminuer la responsabilité des groupuscules de droite en augmentant celle des autorités locales et, pire que tout, en augmentant celle, dès lors encore plus évidente, des contre-manifestants de cette gauche onctueuse qui n&rsquo;a rien à envier à l&rsquo;extrême-droite d&rsquo;en face.</p>
<p>Partant, la presse s&rsquo;est dès lors contentée de la pignouferie habituelle dans laquelle elle baigne avec ce brio qu&rsquo;on lui connaît bien. </p>
<p><a href="https://i0.wp.com/h16free.com/wp-content/uploads/2009/08/pignouferies.jpg"><img src="https://i0.wp.com/h16free.com/wp-content/uploads/2009/08/pignouferies.jpg?resize=500%2C68" alt="" class="aligncenter size-full wp-image-14133" srcset="https://i0.wp.com/h16free.com/wp-content/uploads/2009/08/pignouferies.jpg?w=500 500w, https://i0.wp.com/h16free.com/wp-content/uploads/2009/08/pignouferies.jpg?resize=300%2C40 300w" sizes="(max-width: 500px) 100vw, 500px" data-recalc-dims="1" /></a></p>
<p>Les choses ont pris une tournure franchement aigre lorsque les échauffourées entre les trois camps (la police, les militants d&rsquo;extrême-droite et ceux d&rsquo;extrême-gauche) ont finalement abouti au pire&nbsp;: le militant d&rsquo;extrême-droite James Alex Fields (le nom n&rsquo;a pas été changé) fonce au volant de sa voiture dans un groupe de contre-manifestants, faisant un mort et de nombreux blessés.</p>
<p>C&rsquo;est à ce moment que ce qu&rsquo;on connaissait d&rsquo;Internet a finalement basculé&nbsp;: de façon étonnante, jugeant qu&rsquo;on pouvait tout à fait amalgamer le militant, son acte et tous ceux qui, de près ou de loin, se réclament du même bord, plusieurs sociétés de gestion de l&rsquo;infrastructure d&rsquo;Internet ont décidé d&rsquo;agir.</p>
<p>Très concrètement et par exemple, cela revient pour GoDaddy à dénoncer le contrat qui les lie avec le Daily Stormer (un de ces sites web ouvertement acquis aux causes de l&rsquo;extrême-droite), pourtant en ligne et en contrat depuis des années&nbsp;: la fourniture de leur nom de domaine s&rsquo;arrêtant brutalement, le site disparaît de la toile. Ne se laissant pas faire, les propriétaires du site décident de passer sur Google DNS. Google, ne voulant surtout pas rester neutre dans l&rsquo;histoire, retire rapidement le site de ses serveurs. </p>
<p>La suite est du même acabit&nbsp;: alors que le site tente de passer son nom en « .wang » et donc de bénéficier d&rsquo;un nom de domaine sous pavillon chinois, la Chine le retire à son tour. Quelques heures plus tard, l&rsquo;enregistrement du site en .ru suivra le même sort, les Russes refusant aussi. </p>
<p>Le point d&rsquo;orgue sera atteint lorsque <a href="https://www.cloudflare.com/fr/" target="_blank">CloudFlare</a>, hébergeant physiquement le site, décidera à son tour de bannir le Daily Stormer, en invoquant essentiellement le fait (difficilement contestable, on en conviendra aisément) que <a href="https://gizmodo.com/cloudflare-ceo-on-terminating-service-to-neo-nazi-site-1797915295" target="_blank">les propriétaires de ce site sont des trous du culs</a>. On appréciera au passage l&rsquo;explication navrée (et navrante à bien des égards) du patron de Cloudflare lorsqu&rsquo;il déclare&nbsp;:</p>
<blockquote><p>My rationale for making this decision was simple: the people behind the Daily Stormer are assholes and I’d had enough.(&#8230;) It was a decision I could make because I’m the CEO of a major Internet infrastructure company.(&#8230;) Literally, I woke up in a bad mood and decided someone shouldn’t be allowed on the Internet. <strong>No one should have that power.</strong><br />
<em>L&rsquo;idée derrière ma décision était simple : les gens derrière Le Daily Stormer sont des trous du cul et j&rsquo;en ai eu assez. (&#8230;) C&rsquo;était une décision que je pouvais prendre parce que je suis le PDG d&rsquo;une société majeure d&rsquo;infrastructure sur Internet. (&#8230;) Littéralement, je me suis levé de mauvaise humeur et j&rsquo;ai décidé que quelqu&rsquo;un ne devait pas être autorisé sur Internet. <strong>Personne ne devrait avoir un tel pouvoir.</strong></em>
</p></blockquote>
<p>Bref&nbsp;: pour une raison encore difficile à comprendre, il semble que <a href="https://www.icann.org/news/blog/icann-is-not-the-internet-content-police" target="_blank">la clause</a>, pourtant simple à comprendre, qui voulait que l&rsquo;infrastructure même d&rsquo;Internet fut aussi neutre que possible, ait été définitivement jetée aux oubliettes. </p>
<p>Et si je dis « difficile à comprendre », c&rsquo;est parce que ces décisions en cascade posent plusieurs problèmes. </p>
<p>Il est bien évidemment parfaitement clair qu&rsquo;Internet, en tant que collection de moyens privés mis à la disposition d&rsquo;entités privées et publiques, n&rsquo;a pas d&rsquo;états d&rsquo;âme ou de conscience. Les entreprises qui fournissent des services sont très majoritairement (pour ne pas dire toutes et autant que je sache), capitalistes et essentiellement motivées par le gain et, par voie de conséquence, la satisfaction de leurs clients. </p>
<p><a href="https://i0.wp.com/h16free.com/wp-content/uploads/2010/12/censorship.jpg"><img src="https://i0.wp.com/h16free.com/wp-content/uploads/2010/12/censorship.jpg?w=250" alt="censorship : the worst part of it is (censored)" class="alignleft" data-recalc-dims="1" /></a>En outre, si leurs conditions d&rsquo;utilisations le leur permettent, comme c&rsquo;est apparemment le cas tant avec GoDaddy qu&rsquo;avec Google ou CloudFlare, rien n&rsquo;interdit d&rsquo;imaginer certaines clauses (notamment politiques) qui aboutirait au refus de service. </p>
<p>Malheureusement, ce genre de raisonnement, parfaitement compatible avec le principe de propriété et le libéralisme en général, entraîne de facto un problème légal&nbsp;: dès lors que les opérateurs d&rsquo;infrastructure choisissent ouvertement de bannir l&rsquo;un ou l&rsquo;autre site et donc, d&rsquo;exercer une forme de censure, cela entraîne leur responsabilité pénale soit pour avoir pratiqué cette censure ou, inversement, pour ne pas l&rsquo;avoir appliquée (selon le cas). </p>
<p>Plus clairement, s&rsquo;ils choisissent de bannir A pour une opinion politique contraire à la leur, il leur sera reproché d&rsquo;avoir oublié de bannir B le cas échéant, ceci pouvant se traduire par des peines potentiellement très lourdes, en fonction des juridictions concernées. Je ne suis pas sûr que toutes ces sociétés veuillent effectivement aller sur ce terrain &#8211; et ce d&rsquo;autant plus si <a href="https://blog.cloudflare.com/cloudflare-and-free-speech/" target="_blank">les responsables de ces sociétés se sont publiquement engagés à ne pas faire ça</a>.</p>
<p>En outre, on ne pourra que s&rsquo;étonner de la rapidité de réaction contre un site pourtant présent depuis des années, et l&rsquo;absence de toute réaction pour nombre de sites aussi extrêmes mais simplement teintés d&rsquo;une autre idéologie (typiquement, certains sites salafistes, néo-communistes et clairement violents ou appelants à la violence, diffusant Despacito ou que sais-je encore). </p>
<p>De plus, une telle démarche est le premier pas sur une pente extrêmement raide et particulièrement glissante, celle qui oublie que la liberté d&rsquo;expression n&rsquo;a pas été introduite pour parler de la pluie et du beau temps, mais justement des sujets qui fâchent&nbsp;: en grignotant ainsi cette liberté d&rsquo;expression au motif qu&rsquo;après tout, ce sont des nazis, on prend le risque évident de la voir rapidement grignotée pour des motifs de moins en moins évidents. Au début, ce sont les nazis qu&rsquo;on empêche de parler, ensuite, ce sont ceux qui osent prôner un certain conservatisme, puis, pourquoi pas, ceux qui n&rsquo;ont pas la <em>bonne</em> religion (le choix étant laissé, je le rappelle, aux bons soins du fournisseur d&rsquo;infrastructure) ou la <em>bonne</em> orientation politique. </p>
<p><a href="https://i0.wp.com/h16free.com/wp-content/uploads/2013/12/oooh-filoche.jpg"><img src="https://i0.wp.com/h16free.com/wp-content/uploads/2013/12/oooh-filoche.jpg?resize=150%2C150" alt="" class="alignright size-thumbnail wp-image-28002" data-recalc-dims="1" /></a>Ainsi, c&rsquo;est cette neutralité qui permet à Julian Assange de se faire entendre. C&rsquo;est aussi cette neutralité qui permet à l&rsquo;opposition vénézuélienne d&rsquo;émettre sur Internet ses opinions sur la façon dont Maduro dirige le pays à la catastrophe. On ne peut bien évidemment pas empêcher un Mélenchon ou un Filoche de se lancer dans la fourniture de services Internet et de filtrer ensuite méthodiquement ceux qui utiliseraient leurs services, mais si le cas se présentait, il serait logique de trouver ce traitement anormal et dangereux, et de le dénoncer comme tel aussi bruyamment que possible. </p>
<p>Car à l&rsquo;heure actuelle, les groupes les plus vocaux, ceux qui réclament le plus bruyamment que soient ainsi <em>listés</em>, <em>pourchassés</em> et <em>bannis</em> ceux qui ne répondent pas à des critères de plus en plus extensifs ne sont pas des groupes réputés ni pour leur représentativité au sein des populations, ni pour leur capacité à produire de la paix sociale. </p>
<p><a href="https://i2.wp.com/h16free.com/wp-content/uploads/2017/08/fighting-fascist-by-beating-and-arson.jpg"><img src="https://i2.wp.com/h16free.com/wp-content/uploads/2017/08/fighting-fascist-by-beating-and-arson.jpg?resize=550%2C366" alt="" class="aligncenter size-full wp-image-58792" srcset="https://i2.wp.com/h16free.com/wp-content/uploads/2017/08/fighting-fascist-by-beating-and-arson.jpg?w=550 550w, https://i2.wp.com/h16free.com/wp-content/uploads/2017/08/fighting-fascist-by-beating-and-arson.jpg?resize=250%2C166 250w" sizes="(max-width: 550px) 100vw, 550px" data-recalc-dims="1" /></a></p>
<p>Autrement dit, il y a un vrai problème de modération, voire de passivité de tous ceux qui sont attachés à la liberté d&rsquo;expression, devant la mise en place de censures de plus en plus ouvertes de la part de sociétés qui ont choisi de faire passer les intérêts de leurs connivences étatiques et leurs propres agendas politiques avant les intérêts de leurs clients. </p>
<p>Facebook, Twitter, Google et quelques autres ont clairement choisi de filtrer, orienter et teinter les informations qu&rsquo;ils fournissent. Ce qu&rsquo;a fait Cloudflare (et <a href="https://blog.torproject.org/blog/tor-project-defends-human-rights-racists-oppose" target="_blank">même l&rsquo;équipe de développement de Tor</a>, dans une certaine mesure) marque une nouvelle étape dans le filtrage actif d&rsquo;Internet.</p>
<p>Si ces sociétés commerciales ont parfaitement ce droit, <strong>il reste d&rsquo;une importance vitale de prendre conscience de ces agissements</strong>. Il appartient à tous de bien comprendre les enjeux de ces comportements, de la société qu&rsquo;ils engendrent et des dérives évidentes qui les accompagneront. </p>
<p>Et il est dès lors encore plus important de se préparer et de mettre en place, dès à présent, les alternatives qui pourront garantir cette liberté d&rsquo;expression. <strong>Malheureusement, la direction a été choisie, la route est prise, et on sait déjà où elle mène</strong>.</p>
<p><a href="https://i0.wp.com/h16free.com/wp-content/uploads/2017/08/orwell-2017.jpg"><img src="https://i0.wp.com/h16free.com/wp-content/uploads/2017/08/orwell-2017.jpg?resize=250%2C337" alt="" class="aligncenter size-full wp-image-58784" srcset="https://i0.wp.com/h16free.com/wp-content/uploads/2017/08/orwell-2017.jpg?w=250 250w, https://i0.wp.com/h16free.com/wp-content/uploads/2017/08/orwell-2017.jpg?resize=185%2C250 185w" sizes="(max-width: 250px) 100vw, 250px" data-recalc-dims="1" /></a></p>
<div class="bitcointips-widget"><div class="qrcode"><a href="bitcoin:1BuyJKZLeEG5YkpbGn4QhtNTxhUqtpEGKf"><img src="https://chart.googleapis.com/chart?chs=120x120&cht=qr&chld=H|0&chl=1BuyJKZLeEG5YkpbGn4QhtNTxhUqtpEGKf" width="120" height="120" /></a></div><div class="contents"><h2>J'accepte les Bitcoins !</h2><p><a href="bitcoin:1BuyJKZLeEG5YkpbGn4QhtNTxhUqtpEGKf">1BuyJKZLeEG5YkpbGn4QhtNTxhUqtpEGKf</a></p><p>Vous aussi, foutez Draghi et Yellen dehors, terrorisez l’État et les banques centrales en utilisant Bitcoin, en le promouvant et pourquoi pas, en faisant un don avec !</p></div><div class="pluginhome"><a href="http://terk.co/wordpress-bitcoin-tips-plugin">Powered by Bitcoin Tips</a></div></div>							</div>
						<div class="social-load-on-hover social-block">
	<div class="social-widget social-fb">
		<div class="social-ext-box"><div class="social-ext-wrapper">
			<div class="social-ext-fb social-ext"
				 data-href="http://h16free.com/2017/08/21/58786-charlottesville-et-la-mort-dinternet"
				 data-send="false"
				 data-layout="button_count"
				 data-width="100"
				 data-show-faces="false">
		</div></div></div>
		<div class="fb-ico social-ico"></div>
	</div>
	<div class="social-widget social-tw">
		<div class="social-ext-box"><div class="social-ext-wrapper">
			<a href="https://twitter.com/share" class="social-ext-tw social-ext"
				data-count="horizontal"
				data-text="Charlottesville et l&rsquo;agonie d&rsquo;Internet"
				data-url="http://h16free.com/2017/08/21/58786-charlottesville-et-la-mort-dinternet"
				data-via=""
				data-lang="fr">
		</a></div></div>
		<div class="tw-ico social-ico"></div>
	</div>
	<div class="social-widget social-gp">
		<div class="social-ext-box"><div class="social-ext-wrapper">
			<div class="social-ext-gp social-ext"
				 data-size="standard"
				 data-href="http://h16free.com/2017/08/21/58786-charlottesville-et-la-mort-dinternet">
		</div></div></div>
		<div class="gp-ico social-ico"></div>
	</div>
</div>
		</div>
	</article>
			<div class="social-load-on-ready social-block">
	<div class="social-widget social-fb">
		<div class="social-ext-box"><div class="social-ext-wrapper">
			<div class="social-ext-fb social-ext fb-like"
				 data-href="http://h16free.com/2017/08/21/58786-charlottesville-et-la-mort-dinternet"
				 data-send="false"
				 data-layout="button_count"
				 data-width="100"
				 data-show-faces="false">
		</div></div></div>
	</div>
	<div class="social-widget social-tw">
		<div class="social-ext-box"><div class="social-ext-wrapper">
			<a href="https://twitter.com/share" class="social-ext-tw social-ext twitter-share-button"
				data-count="horizontal"
				data-text="Charlottesville et l&rsquo;agonie d&rsquo;Internet"
				data-url="http://h16free.com/2017/08/21/58786-charlottesville-et-la-mort-dinternet"
				data-via=""
				data-lang="fr">
		</a></div></div>
	</div>
	<div class="social-widget social-gp">
		<div class="social-ext-box"><div class="social-ext-wrapper">
			<div class="social-ext-gp social-ext g-plusone"
				 data-size="medium"
				 data-href="http://h16free.com/2017/08/21/58786-charlottesville-et-la-mort-dinternet">
		</div></div></div>
	</div>
</div>
			<nav class="horiz-nav single-horiz-nav">
				<div class="nav-item nav-previous"><a href="http://h16free.com/2017/08/20/58804-redite-liberte-dexpression-la-contre-attaque-des-bisounours" rel="prev">Billet précédent</a></div>
				<div class="nav-item nav-next"></div>
			</nav>
			<div class="below-posts-widget-area">
				<aside id="related_posts-2" class="widget widget_related_posts"><h1 class="widget-title">Si vous avez aimé cet article,il y en a d&#039;autres sur le même sujet :</h1><ul>
<li><a href="http://h16free.com/2015/01/21/36588-liberte-dexpression-la-contre-attaque-des-bisounours">Liberté d'expression : la contre-attaque des Bisounours</a></li>
<li><a href="http://h16free.com/2016/02/01/44902-jolie-progression-de-la-police-politique">Jolie progression de la police politique</a></li>
<li><a href="http://h16free.com/2016/04/24/52570-le-racisme-de-lanti-racisme-et-la-divergence-des-luttes">Le racisme de l'anti-racisme et la divergence des luttes</a></li>
<li><a href="http://h16free.com/2017/02/28/57550-une-france-apaisee-en-lutte-un-peu-trop-ouverte-contre-le-fascisme">Une France apaisée en lutte un peu trop ouverte contre le fascisme</a></li>
</ul></aside>			</div>
			<section id="comments" class="comments-area">
			<h1 class="comments-title">Commentaires<sup class="comments-count">23</sup></h1>
		<ol class="commentlist">
				<li class="comment even thread-even depth-1 comment-item">
		<article id="comment-628223" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://1.gravatar.com/avatar/acf697cc263da01f197a8f00c8aaa7a2?s=44&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/acf697cc263da01f197a8f00c8aaa7a2?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">Aristarkke</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/08/21/58786-charlottesville-et-la-mort-dinternet/comment-page-1#comment-628223" title="9 h 02 min"><time class="comment-time" datetime="2017-08-21T09:02:12+00:00">21 août 2017, 9 h 02 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>Vu de l&rsquo;Europe, les événements de Charlottesville ont été gommés par deux malheureux lots de déséquilibrés que LMENEP&#8230;</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/08/21/58786-charlottesville-et-la-mort-dinternet?replytocom=628223#respond' onclick='return addComment.moveForm( "comment-628223", "628223", "respond", "58786" )' aria-label='Répondre à Aristarkke'>Répondre</a>							</div>
		</article>
	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1 comment-item">
		<article id="comment-628224" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://0.gravatar.com/avatar/608d45a9919361ec528e4247960d7a51?s=44&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/608d45a9919361ec528e4247960d7a51?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">Le Gnôme</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/08/21/58786-charlottesville-et-la-mort-dinternet/comment-page-1#comment-628224" title="9 h 06 min"><time class="comment-time" datetime="2017-08-21T09:06:05+00:00">21 août 2017, 9 h 06 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>Et moi qui croyait que la liberté d&rsquo;expression était garantie pas la constitution US. Ce fut peut être le cas, mais force est de constater que ce pays est devenu socialiste comme les autres.</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/08/21/58786-charlottesville-et-la-mort-dinternet?replytocom=628224#respond' onclick='return addComment.moveForm( "comment-628224", "628224", "respond", "58786" )' aria-label='Répondre à Le Gnôme'>Répondre</a>							</div>
		</article>
	<ol class="children">
	<li class="comment even depth-2 comment-item">
		<article id="comment-628226" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://1.gravatar.com/avatar/acf697cc263da01f197a8f00c8aaa7a2?s=44&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/acf697cc263da01f197a8f00c8aaa7a2?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">Aristarkke</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/08/21/58786-charlottesville-et-la-mort-dinternet/comment-page-1#comment-628226" title="9 h 11 min"><time class="comment-time" datetime="2017-08-21T09:11:03+00:00">21 août 2017, 9 h 11 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>L&rsquo;égalité pour tous mais davantage pour certains que pour d&rsquo;autres&#8230;</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/08/21/58786-charlottesville-et-la-mort-dinternet?replytocom=628226#respond' onclick='return addComment.moveForm( "comment-628226", "628226", "respond", "58786" )' aria-label='Répondre à Aristarkke'>Répondre</a>							</div>
		</article>
	</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1 comment-item">
		<article id="comment-628225" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://1.gravatar.com/avatar/acf697cc263da01f197a8f00c8aaa7a2?s=44&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/acf697cc263da01f197a8f00c8aaa7a2?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">Aristarkke</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/08/21/58786-charlottesville-et-la-mort-dinternet/comment-page-1#comment-628225" title="9 h 06 min"><time class="comment-time" datetime="2017-08-21T09:06:38+00:00">21 août 2017, 9 h 06 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p><i>le militant d’extrême-droite James Alex Fields fonce au volant de sa voiture dans un groupe de contre-manifestants,</i><br />
Fake new!<br />
Lire le déséquilibré en lieu et place de militant d&rsquo;extrême droite !<br />
Logique puisque s&rsquo;intéresser à l&rsquo;extrême droite ne peut émaner que d&rsquo;un esprit manifestement dérangé, selon la doxa senestre&#8230;<br />
Remarquons que là, ont été mentionnés en un rien de temps, son identité et autres détails qu&rsquo;à d&rsquo;autres occasions, seules de pudiques initiales remplacent&#8230;</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/08/21/58786-charlottesville-et-la-mort-dinternet?replytocom=628225#respond' onclick='return addComment.moveForm( "comment-628225", "628225", "respond", "58786" )' aria-label='Répondre à Aristarkke'>Répondre</a>							</div>
		</article>
	<ol class="children">
	<li class="comment even depth-2 comment-item">
		<article id="comment-628230" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://0.gravatar.com/avatar/ca98c193907e89bffe9f45611c00e794?s=44&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/ca98c193907e89bffe9f45611c00e794?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">					<a rel="nofollow" href="http://triptyque.over-blog.com/">René-Pierre Samary</a>
				</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/08/21/58786-charlottesville-et-la-mort-dinternet/comment-page-1#comment-628230" title="9 h 29 min"><time class="comment-time" datetime="2017-08-21T09:29:35+00:00">21 août 2017, 9 h 29 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>Circonstance aggravante : la victime est une femme.</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/08/21/58786-charlottesville-et-la-mort-dinternet?replytocom=628230#respond' onclick='return addComment.moveForm( "comment-628230", "628230", "respond", "58786" )' aria-label='Répondre à René-Pierre Samary'>Répondre</a>							</div>
		</article>
	<ol class="children">
	<li class="comment odd alt depth-3 comment-item">
		<article id="comment-628232" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://0.gravatar.com/avatar/608d45a9919361ec528e4247960d7a51?s=44&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/608d45a9919361ec528e4247960d7a51?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">Le Gnôme</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/08/21/58786-charlottesville-et-la-mort-dinternet/comment-page-1#comment-628232" title="9 h 48 min"><time class="comment-time" datetime="2017-08-21T09:48:20+00:00">21 août 2017, 9 h 48 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>Circonstance atténuante, elle est blanche.</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/08/21/58786-charlottesville-et-la-mort-dinternet?replytocom=628232#respond' onclick='return addComment.moveForm( "comment-628232", "628232", "respond", "58786" )' aria-label='Répondre à Le Gnôme'>Répondre</a>							</div>
		</article>
	<ol class="children">
	<li class="comment even depth-4 comment-item">
		<article id="comment-628236" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://0.gravatar.com/avatar/ca98c193907e89bffe9f45611c00e794?s=44&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/ca98c193907e89bffe9f45611c00e794?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">					<a rel="nofollow" href="http://triptyque.over-blog.com/">René-Pierre Samary</a>
				</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/08/21/58786-charlottesville-et-la-mort-dinternet/comment-page-1#comment-628236" title="10 h 14 min"><time class="comment-time" datetime="2017-08-21T10:14:57+00:00">21 août 2017, 10 h 14 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>Ah&#8230; N&#8217;empêche. Au crime de racisme s&rsquo;ajouterait le crime de misogynie. Pour peu qu&rsquo;elle soit d&rsquo;origine (censuré)&#8230;<br />
Pour peu qu&rsquo;elle ait la bonne origine, ce serait la totale. La proscription, on le voit grâce à notre hôte, est déjà d&rsquo;actualité. Pour la peine capitale, il faut encore attendre un peu.<br />
Car on a beau dire, si tous les mort(e)s sont égaux, il y en a qui sont un peu moins égaux que d&rsquo;autres.</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/08/21/58786-charlottesville-et-la-mort-dinternet?replytocom=628236#respond' onclick='return addComment.moveForm( "comment-628236", "628236", "respond", "58786" )' aria-label='Répondre à René-Pierre Samary'>Répondre</a>							</div>
		</article>
	<ol class="children">
	<li class="comment odd alt depth-5 comment-item">
		<article id="comment-628240" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://0.gravatar.com/avatar/324a483559f2ea85660cc2995e9ae866?s=44&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/324a483559f2ea85660cc2995e9ae866?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">albundy17</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/08/21/58786-charlottesville-et-la-mort-dinternet/comment-page-1#comment-628240" title="10 h 22 min"><time class="comment-time" datetime="2017-08-21T10:22:00+00:00">21 août 2017, 10 h 22 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>Inutile de tuer physiquement, suffit de bannir et  d&rsquo;inscrire au FICP</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/08/21/58786-charlottesville-et-la-mort-dinternet?replytocom=628240#respond' onclick='return addComment.moveForm( "comment-628240", "628240", "respond", "58786" )' aria-label='Répondre à albundy17'>Répondre</a>							</div>
		</article>
	<ol class="children">
	<li class="comment even depth-6 comment-item">
		<article id="comment-628244" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://0.gravatar.com/avatar/ca98c193907e89bffe9f45611c00e794?s=44&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/ca98c193907e89bffe9f45611c00e794?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">					<a rel="nofollow" href="http://triptyque.over-blog.com/">René-Pierre Samary</a>
				</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/08/21/58786-charlottesville-et-la-mort-dinternet/comment-page-1#comment-628244" title="10 h 26 min"><time class="comment-time" datetime="2017-08-21T10:26:28+00:00">21 août 2017, 10 h 26 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>FICP ?<br />
FA (foutus acronymes)</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/08/21/58786-charlottesville-et-la-mort-dinternet?replytocom=628244#respond' onclick='return addComment.moveForm( "comment-628244", "628244", "respond", "58786" )' aria-label='Répondre à René-Pierre Samary'>Répondre</a>							</div>
		</article>
	<ol class="children">
	<li class="comment odd alt depth-7 comment-item">
		<article id="comment-628247" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://0.gravatar.com/avatar/324a483559f2ea85660cc2995e9ae866?s=44&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/324a483559f2ea85660cc2995e9ae866?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">albundy17</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/08/21/58786-charlottesville-et-la-mort-dinternet/comment-page-1#comment-628247" title="10 h 29 min"><time class="comment-time" datetime="2017-08-21T10:29:32+00:00">21 août 2017, 10 h 29 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>le fichier des interdits bancaires 😀</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/08/21/58786-charlottesville-et-la-mort-dinternet?replytocom=628247#respond' onclick='return addComment.moveForm( "comment-628247", "628247", "respond", "58786" )' aria-label='Répondre à albundy17'>Répondre</a>							</div>
		</article>
	</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even depth-2 comment-item">
		<article id="comment-628241" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://1.gravatar.com/avatar/d12ba24c086ef257d3674077763b90a1?s=44&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/d12ba24c086ef257d3674077763b90a1?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">Gerldam</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/08/21/58786-charlottesville-et-la-mort-dinternet/comment-page-1#comment-628241" title="10 h 22 min"><time class="comment-time" datetime="2017-08-21T10:22:25+00:00">21 août 2017, 10 h 22 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>Objection, votre honneur: « fake newS » s&rsquo;écrit toutjours avec un « s », même s&rsquo;il n&rsquo;y en a qu&rsquo;une (de nouvelle)</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/08/21/58786-charlottesville-et-la-mort-dinternet?replytocom=628241#respond' onclick='return addComment.moveForm( "comment-628241", "628241", "respond", "58786" )' aria-label='Répondre à Gerldam'>Répondre</a>							</div>
		</article>
	</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1 comment-item">
		<article id="comment-628227" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://1.gravatar.com/avatar/acf697cc263da01f197a8f00c8aaa7a2?s=44&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/acf697cc263da01f197a8f00c8aaa7a2?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">Aristarkke</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/08/21/58786-charlottesville-et-la-mort-dinternet/comment-page-1#comment-628227" title="9 h 13 min"><time class="comment-time" datetime="2017-08-21T09:13:49+00:00">21 août 2017, 9 h 13 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>La réaction de ces fournisseurs d&rsquo;accès, hébergeurs, etc&#8230; montre qu&rsquo;il y a encore des créneaux pour investir dans le net.<br />
Cela va être rigolo quand lesdits grands démocrates vont commencer à s&rsquo;ostraciser les uns les autres pour des motifs hautement avouables mais aussi d&rsquo;autres nettement moins&#8230;</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/08/21/58786-charlottesville-et-la-mort-dinternet?replytocom=628227#respond' onclick='return addComment.moveForm( "comment-628227", "628227", "respond", "58786" )' aria-label='Répondre à Aristarkke'>Répondre</a>							</div>
		</article>
	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1 comment-item">
		<article id="comment-628228" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://1.gravatar.com/avatar/acf697cc263da01f197a8f00c8aaa7a2?s=44&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/acf697cc263da01f197a8f00c8aaa7a2?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">Aristarkke</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/08/21/58786-charlottesville-et-la-mort-dinternet/comment-page-1#comment-628228" title="9 h 16 min"><time class="comment-time" datetime="2017-08-21T09:16:53+00:00">21 août 2017, 9 h 16 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>En attendant, les hommes politiques qui ne rêvent que de faire plier l&rsquo;internet à leurs lubies et/ou à s&rsquo;en servir pour leur seul usage, ne peuvent qu&rsquo;être satisfaits et encouragés à poursuivre, en voyant des acteurs se contraindre/édulcorer/censurer eux-mêmes comme des grands sans véritable formalité coercitive&#8230;</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/08/21/58786-charlottesville-et-la-mort-dinternet?replytocom=628228#respond' onclick='return addComment.moveForm( "comment-628228", "628228", "respond", "58786" )' aria-label='Répondre à Aristarkke'>Répondre</a>							</div>
		</article>
	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1 comment-item">
		<article id="comment-628229" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://0.gravatar.com/avatar/ca98c193907e89bffe9f45611c00e794?s=44&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/ca98c193907e89bffe9f45611c00e794?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">					<a rel="nofollow" href="http://triptyque.over-blog.com/">René-Pierre Samary</a>
				</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/08/21/58786-charlottesville-et-la-mort-dinternet/comment-page-1#comment-628229" title="9 h 26 min"><time class="comment-time" datetime="2017-08-21T09:26:16+00:00">21 août 2017, 9 h 26 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>C&rsquo;est la marque d&rsquo;un esprit libre que de dénicher, sous l&rsquo;épaisse écume de l&rsquo;actualité ressassée sur le même ton, des significations profondes.<br />
Bravo patron ! Vos chroniques sont peut-être la matière qu&rsquo;utiliseront des historiens d&rsquo;un lointain futur &#8211; s&rsquo;il en reste.</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/08/21/58786-charlottesville-et-la-mort-dinternet?replytocom=628229#respond' onclick='return addComment.moveForm( "comment-628229", "628229", "respond", "58786" )' aria-label='Répondre à René-Pierre Samary'>Répondre</a>							</div>
		</article>
	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1 comment-item">
		<article id="comment-628233" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://0.gravatar.com/avatar/694978404b8f8557c5e3f30335863327?s=44&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/694978404b8f8557c5e3f30335863327?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">Pat</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/08/21/58786-charlottesville-et-la-mort-dinternet/comment-page-1#comment-628233" title="9 h 55 min"><time class="comment-time" datetime="2017-08-21T09:55:44+00:00">21 août 2017, 9 h 55 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>« les propriétaires de ce site sont des trous du cul ». Sur un critère pareil, on pourrait interdire la totalité des sites d&rsquo;information ou d&rsquo;opinion, sachant que ceux qui sont des héros pour les uns sont des trous du cul pour les autres. Bon, pour l&rsquo;instant, c&rsquo;est le candubien qui décide, donc tout va bien !<br />
Seulement, Je crains que Hashtable ne réponde pas aux « bons » critères&#8230;</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/08/21/58786-charlottesville-et-la-mort-dinternet?replytocom=628233#respond' onclick='return addComment.moveForm( "comment-628233", "628233", "respond", "58786" )' aria-label='Répondre à Pat'>Répondre</a>							</div>
		</article>
	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1 comment-item">
		<article id="comment-628234" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://2.gravatar.com/avatar/29744d56ec7ea1b7ccd7b7570df737dd?s=44&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/29744d56ec7ea1b7ccd7b7570df737dd?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">					<a rel="nofollow" href="http://seuilcritique.blogspot.ch/">Bonsaï</a>
				</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/08/21/58786-charlottesville-et-la-mort-dinternet/comment-page-1#comment-628234" title="9 h 57 min"><time class="comment-time" datetime="2017-08-21T09:57:46+00:00">21 août 2017, 9 h 57 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>C&rsquo;est très précisément le programme de la Matrix qui se dessine là&#8230;<br />
Remember Neo, qui a compris l&rsquo;enjeu et qui traverse le miroir&#8230;<br />
« Toujours vérifier, contre l&#8217;empirisme, et avec le platonisme que le visible, figure apparente de ce qui est certain (il faut voir pour croire, comme saint Thomas), n&rsquo;est en réalité qu&rsquo;un indice particulièrement aléatoire du réel. »<br />
in Matrix, machine philospphique, Aubin, 2004</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/08/21/58786-charlottesville-et-la-mort-dinternet?replytocom=628234#respond' onclick='return addComment.moveForm( "comment-628234", "628234", "respond", "58786" )' aria-label='Répondre à Bonsaï'>Répondre</a>							</div>
		</article>
	<ol class="children">
	<li class="comment even depth-2 comment-item">
		<article id="comment-628238" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://0.gravatar.com/avatar/ca98c193907e89bffe9f45611c00e794?s=44&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/ca98c193907e89bffe9f45611c00e794?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">					<a rel="nofollow" href="http://triptyque.over-blog.com/">René-Pierre Samary</a>
				</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/08/21/58786-charlottesville-et-la-mort-dinternet/comment-page-1#comment-628238" title="10 h 18 min"><time class="comment-time" datetime="2017-08-21T10:18:34+00:00">21 août 2017, 10 h 18 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>A part ton dérapage de « p », pleinement d&rsquo;accord avec toi. Qui est Matrix ? Un extra-terrestre ? Un personnage de bd ?</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/08/21/58786-charlottesville-et-la-mort-dinternet?replytocom=628238#respond' onclick='return addComment.moveForm( "comment-628238", "628238", "respond", "58786" )' aria-label='Répondre à René-Pierre Samary'>Répondre</a>							</div>
		</article>
	<ol class="children">
	<li class="comment odd alt depth-3 comment-item">
		<article id="comment-628246" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://0.gravatar.com/avatar/324a483559f2ea85660cc2995e9ae866?s=44&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/324a483559f2ea85660cc2995e9ae866?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">albundy17</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/08/21/58786-charlottesville-et-la-mort-dinternet/comment-page-1#comment-628246" title="10 h 27 min"><time class="comment-time" datetime="2017-08-21T10:27:26+00:00">21 août 2017, 10 h 27 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>Tu devrais voir le film René-Pierre, c&rsquo;est de la culture, une référence et une idée très originale, sans doute le dernier bon film que j&rsquo;ai vu</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/08/21/58786-charlottesville-et-la-mort-dinternet?replytocom=628246#respond' onclick='return addComment.moveForm( "comment-628246", "628246", "respond", "58786" )' aria-label='Répondre à albundy17'>Répondre</a>							</div>
		</article>
	</li><!-- #comment-## -->
	<li class="comment even depth-3 comment-item">
		<article id="comment-628248" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://2.gravatar.com/avatar/29744d56ec7ea1b7ccd7b7570df737dd?s=44&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/29744d56ec7ea1b7ccd7b7570df737dd?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">					<a rel="nofollow" href="http://seuilcritique.blogspot.ch/">Bonsaï</a>
				</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/08/21/58786-charlottesville-et-la-mort-dinternet/comment-page-1#comment-628248" title="10 h 32 min"><time class="comment-time" datetime="2017-08-21T10:32:16+00:00">21 août 2017, 10 h 32 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>Matrix, c&rsquo;est le programme d&rsquo;encerclement, la matrice où on veut nous enfermer.<br />
Et si tu es un rien parano comme tout loup de mer qui se respecte, ceci doit te parler. A l&rsquo;origine, c&rsquo;était un film ou plutôt une trilogie avec Keanu Reeves comme héros (Neo). De la science-fiction philosophique, mais tellement actuelle&#8230;.<br />
Merci pour le p, mais alea jacta est !</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/08/21/58786-charlottesville-et-la-mort-dinternet?replytocom=628248#respond' onclick='return addComment.moveForm( "comment-628248", "628248", "respond", "58786" )' aria-label='Répondre à Bonsaï'>Répondre</a>							</div>
		</article>
	</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1 comment-item">
		<article id="comment-628237" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://0.gravatar.com/avatar/324a483559f2ea85660cc2995e9ae866?s=44&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/324a483559f2ea85660cc2995e9ae866?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">albundy17</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/08/21/58786-charlottesville-et-la-mort-dinternet/comment-page-1#comment-628237" title="10 h 15 min"><time class="comment-time" datetime="2017-08-21T10:15:38+00:00">21 août 2017, 10 h 15 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>ça fait tout de même un bon momen que la censure « politiquement correcte » est à l&rsquo;oeuvre, les discours des politiques, les shows des humoristes, les jt ou la radio, totalement totalitaire.</p>
<p>Quand à l&rsquo;internet, c&rsquo;est le parcours du combatant pour emetre un avis, quel que soit le journal en ligne, je suis blacklisté partout, pourtant en étant toujours très mesuré et poli</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/08/21/58786-charlottesville-et-la-mort-dinternet?replytocom=628237#respond' onclick='return addComment.moveForm( "comment-628237", "628237", "respond", "58786" )' aria-label='Répondre à albundy17'>Répondre</a>							</div>
		</article>
	<ol class="children">
	<li class="comment even depth-2 comment-item">
		<article id="comment-628242" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://0.gravatar.com/avatar/ca98c193907e89bffe9f45611c00e794?s=44&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/ca98c193907e89bffe9f45611c00e794?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">					<a rel="nofollow" href="http://triptyque.over-blog.com/">René-Pierre Samary</a>
				</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/08/21/58786-charlottesville-et-la-mort-dinternet/comment-page-1#comment-628242" title="10 h 24 min"><time class="comment-time" datetime="2017-08-21T10:24:21+00:00">21 août 2017, 10 h 24 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>Censure ? Pas vraiment. Plutôt la submersion par l&rsquo;effet d&rsquo;un certain discours, qui étouffe la possibilité d&rsquo;un autre discours. Parfois, un certain ricanement suffit.</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/08/21/58786-charlottesville-et-la-mort-dinternet?replytocom=628242#respond' onclick='return addComment.moveForm( "comment-628242", "628242", "respond", "58786" )' aria-label='Répondre à René-Pierre Samary'>Répondre</a>							</div>
		</article>
	</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1 comment-item">
		<article id="comment-628243" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://2.gravatar.com/avatar/5f9fb28327c30f5f4d3a5d2d88d187ed?s=44&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/5f9fb28327c30f5f4d3a5d2d88d187ed?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">MichelC</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/08/21/58786-charlottesville-et-la-mort-dinternet/comment-page-1#comment-628243" title="10 h 25 min"><time class="comment-time" datetime="2017-08-21T10:25:08+00:00">21 août 2017, 10 h 25 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p><i>No one should have that power.</i></p>
<p>Que voulez-vous : cet abruti ne comprend pas ce qu&rsquo;il dit. Sa maxime est à appliquer à lui-même.</p>
<p>Cela va finir en Darknet.</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/08/21/58786-charlottesville-et-la-mort-dinternet?replytocom=628243#respond' onclick='return addComment.moveForm( "comment-628243", "628243", "respond", "58786" )' aria-label='Répondre à MichelC'>Répondre</a>							</div>
		</article>
	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1 comment-item">
		<article id="comment-628245" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://1.gravatar.com/avatar/d12ba24c086ef257d3674077763b90a1?s=44&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/d12ba24c086ef257d3674077763b90a1?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">Gerldam</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/08/21/58786-charlottesville-et-la-mort-dinternet/comment-page-1#comment-628245" title="10 h 27 min"><time class="comment-time" datetime="2017-08-21T10:27:04+00:00">21 août 2017, 10 h 27 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>Article important, à marquer d&rsquo;une pierre blanche dans une série déjà légendaire, sinon proverbiale.<br />
Merci, Monsieur H de nous alerter sur le dessous de news que, bien évidemment, la presse aux ordres aura passé sous silence.</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/08/21/58786-charlottesville-et-la-mort-dinternet?replytocom=628245#respond' onclick='return addComment.moveForm( "comment-628245", "628245", "respond", "58786" )' aria-label='Répondre à Gerldam'>Répondre</a>							</div>
		</article>
	</li><!-- #comment-## -->
		</ol>
					
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/08/21/58786-charlottesville-et-la-mort-dinternet/comment-page-1#respond" style="display:none;">Annuler la réponse.</a></small></h3>
						<form id="commentform" class="comment-form">
				<iframe src="http://jetpack.wordpress.com/jetpack-comment/?blogid=9604219&#038;postid=58786&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Laisser+un+commentaire&#038;greeting_reply=R%C3%A9pondre+%C3%A0+%25s&#038;color_scheme=light&#038;lang=fr_FR&#038;jetpack_version=5.2.1&#038;sig=31dcf2689c9649e8a5313c1eb67fa834fdde6648#parent=http%3A%2F%2Fh16free.com%2F2017%2F08%2F21%2F58786-charlottesville-et-la-mort-dinternet%2Fcomment-page-1" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener( 'DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName( 'jetpack_remote_comment' );
						for ( var i = 0; i < commentForms.length; i++ ) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					} );
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		</section>			</div>
</div>
	<div class="sidebar widget-area">
		<aside id="htbl_pub-2" class="widget htbl_pub_widget"><div class="htblpubwidget small-box-htblpubwidget"><script type="text/javascript">
    sas.render('50322');  // Format : Pave 1 300x250
</script></div></aside><aside id="decent_comments_widget-2" class="widget widget_decent_comments_widget"><h1 class="widget-title">Derniers commentaires</h1><div class="decent-comments"><ul><li><div class="comment"><span class="comment-avatar"><a href="http://seuilcritique.blogspot.ch/" rel="external"><img alt='' src='http://2.gravatar.com/avatar/29744d56ec7ea1b7ccd7b7570df737dd?s=24&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/29744d56ec7ea1b7ccd7b7570df737dd?s=48&amp;d=identicon&amp;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></a></span><span class="comment-author"><a href='http://seuilcritique.blogspot.ch/' rel='external' class='url'>Bonsaï</a></span><span class="comment-link"> dans <a href="http://h16free.com/2017/08/21/58786-charlottesville-et-la-mort-dinternet/comment-page-1#comment-628248">Charlottesville et l&rsquo;agonie d&rsquo;Internet</a></span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='http://0.gravatar.com/avatar/324a483559f2ea85660cc2995e9ae866?s=24&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/324a483559f2ea85660cc2995e9ae866?s=48&amp;d=identicon&amp;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">albundy17</span><span class="comment-link"> dans <a href="http://h16free.com/2017/08/21/58786-charlottesville-et-la-mort-dinternet/comment-page-1#comment-628247">Charlottesville et l&rsquo;agonie d&rsquo;Internet</a></span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='http://0.gravatar.com/avatar/324a483559f2ea85660cc2995e9ae866?s=24&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/324a483559f2ea85660cc2995e9ae866?s=48&amp;d=identicon&amp;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">albundy17</span><span class="comment-link"> dans <a href="http://h16free.com/2017/08/21/58786-charlottesville-et-la-mort-dinternet/comment-page-1#comment-628246">Charlottesville et l&rsquo;agonie d&rsquo;Internet</a></span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='http://1.gravatar.com/avatar/d12ba24c086ef257d3674077763b90a1?s=24&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/d12ba24c086ef257d3674077763b90a1?s=48&amp;d=identicon&amp;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">Gerldam</span><span class="comment-link"> dans <a href="http://h16free.com/2017/08/21/58786-charlottesville-et-la-mort-dinternet/comment-page-1#comment-628245">Charlottesville et l&rsquo;agonie d&rsquo;Internet</a></span></div></li><li><div class="comment"><span class="comment-avatar"><a href="http://triptyque.over-blog.com/" rel="external"><img alt='' src='http://0.gravatar.com/avatar/ca98c193907e89bffe9f45611c00e794?s=24&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/ca98c193907e89bffe9f45611c00e794?s=48&amp;d=identicon&amp;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></a></span><span class="comment-author"><a href='http://triptyque.over-blog.com/' rel='external' class='url'>René-Pierre Samary</a></span><span class="comment-link"> dans <a href="http://h16free.com/2017/08/21/58786-charlottesville-et-la-mort-dinternet/comment-page-1#comment-628244">Charlottesville et l&rsquo;agonie d&rsquo;Internet</a></span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='http://2.gravatar.com/avatar/5f9fb28327c30f5f4d3a5d2d88d187ed?s=24&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/5f9fb28327c30f5f4d3a5d2d88d187ed?s=48&amp;d=identicon&amp;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">MichelC</span><span class="comment-link"> dans <a href="http://h16free.com/2017/08/21/58786-charlottesville-et-la-mort-dinternet/comment-page-1#comment-628243">Charlottesville et l&rsquo;agonie d&rsquo;Internet</a></span></div></li><li><div class="comment"><span class="comment-avatar"><a href="http://triptyque.over-blog.com/" rel="external"><img alt='' src='http://0.gravatar.com/avatar/ca98c193907e89bffe9f45611c00e794?s=24&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/ca98c193907e89bffe9f45611c00e794?s=48&amp;d=identicon&amp;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></a></span><span class="comment-author"><a href='http://triptyque.over-blog.com/' rel='external' class='url'>René-Pierre Samary</a></span><span class="comment-link"> dans <a href="http://h16free.com/2017/08/21/58786-charlottesville-et-la-mort-dinternet/comment-page-1#comment-628242">Charlottesville et l&rsquo;agonie d&rsquo;Internet</a></span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='http://1.gravatar.com/avatar/d12ba24c086ef257d3674077763b90a1?s=24&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/d12ba24c086ef257d3674077763b90a1?s=48&amp;d=identicon&amp;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">Gerldam</span><span class="comment-link"> dans <a href="http://h16free.com/2017/08/21/58786-charlottesville-et-la-mort-dinternet/comment-page-1#comment-628241">Charlottesville et l&rsquo;agonie d&rsquo;Internet</a></span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='http://0.gravatar.com/avatar/324a483559f2ea85660cc2995e9ae866?s=24&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/324a483559f2ea85660cc2995e9ae866?s=48&amp;d=identicon&amp;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">albundy17</span><span class="comment-link"> dans <a href="http://h16free.com/2017/08/21/58786-charlottesville-et-la-mort-dinternet/comment-page-1#comment-628240">Charlottesville et l&rsquo;agonie d&rsquo;Internet</a></span></div></li><li><div class="comment"><span class="comment-avatar"><a href="http://triptyque.over-blog.com/" rel="external"><img alt='' src='http://0.gravatar.com/avatar/ca98c193907e89bffe9f45611c00e794?s=24&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/ca98c193907e89bffe9f45611c00e794?s=48&amp;d=identicon&amp;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></a></span><span class="comment-author"><a href='http://triptyque.over-blog.com/' rel='external' class='url'>René-Pierre Samary</a></span><span class="comment-link"> dans <a href="http://h16free.com/2017/08/20/58804-redite-liberte-dexpression-la-contre-attaque-des-bisounours/comment-page-1#comment-628239">[Redite] Liberté d&rsquo;expression : la contre-attaque des Bisounours</a></span></div></li><li><div class="comment"><span class="comment-avatar"><a href="http://triptyque.over-blog.com/" rel="external"><img alt='' src='http://0.gravatar.com/avatar/ca98c193907e89bffe9f45611c00e794?s=24&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/ca98c193907e89bffe9f45611c00e794?s=48&amp;d=identicon&amp;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></a></span><span class="comment-author"><a href='http://triptyque.over-blog.com/' rel='external' class='url'>René-Pierre Samary</a></span><span class="comment-link"> dans <a href="http://h16free.com/2017/08/21/58786-charlottesville-et-la-mort-dinternet/comment-page-1#comment-628238">Charlottesville et l&rsquo;agonie d&rsquo;Internet</a></span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='http://0.gravatar.com/avatar/324a483559f2ea85660cc2995e9ae866?s=24&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/324a483559f2ea85660cc2995e9ae866?s=48&amp;d=identicon&amp;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">albundy17</span><span class="comment-link"> dans <a href="http://h16free.com/2017/08/21/58786-charlottesville-et-la-mort-dinternet/comment-page-1#comment-628237">Charlottesville et l&rsquo;agonie d&rsquo;Internet</a></span></div></li><li><div class="comment"><span class="comment-avatar"><a href="http://triptyque.over-blog.com/" rel="external"><img alt='' src='http://0.gravatar.com/avatar/ca98c193907e89bffe9f45611c00e794?s=24&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/ca98c193907e89bffe9f45611c00e794?s=48&amp;d=identicon&amp;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></a></span><span class="comment-author"><a href='http://triptyque.over-blog.com/' rel='external' class='url'>René-Pierre Samary</a></span><span class="comment-link"> dans <a href="http://h16free.com/2017/08/21/58786-charlottesville-et-la-mort-dinternet/comment-page-1#comment-628236">Charlottesville et l&rsquo;agonie d&rsquo;Internet</a></span></div></li><li><div class="comment"><span class="comment-avatar"><a href="http://seuilcritique.blogspot.ch/" rel="external"><img alt='' src='http://2.gravatar.com/avatar/29744d56ec7ea1b7ccd7b7570df737dd?s=24&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/29744d56ec7ea1b7ccd7b7570df737dd?s=48&amp;d=identicon&amp;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></a></span><span class="comment-author"><a href='http://seuilcritique.blogspot.ch/' rel='external' class='url'>Bonsaï</a></span><span class="comment-link"> dans <a href="http://h16free.com/2017/08/21/58786-charlottesville-et-la-mort-dinternet/comment-page-1#comment-628234">Charlottesville et l&rsquo;agonie d&rsquo;Internet</a></span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='http://0.gravatar.com/avatar/694978404b8f8557c5e3f30335863327?s=24&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/694978404b8f8557c5e3f30335863327?s=48&amp;d=identicon&amp;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">Pat</span><span class="comment-link"> dans <a href="http://h16free.com/2017/08/21/58786-charlottesville-et-la-mort-dinternet/comment-page-1#comment-628233">Charlottesville et l&rsquo;agonie d&rsquo;Internet</a></span></div></li></ul></div></aside>		<aside id="recent-posts-3" class="widget widget_recent_entries">		<h1 class="widget-title">Derniers billets</h1>		<ul>
					<li>
				<a href="http://h16free.com/2017/08/21/58786-charlottesville-et-la-mort-dinternet">Charlottesville et l&rsquo;agonie d&rsquo;Internet</a>
						</li>
					<li>
				<a href="http://h16free.com/2017/08/20/58804-redite-liberte-dexpression-la-contre-attaque-des-bisounours">[Redite] Liberté d&rsquo;expression : la contre-attaque des Bisounours</a>
						</li>
					<li>
				<a href="http://h16free.com/2017/08/18/58770-taxes-par-ci-taxes-par-la-echec-partout">Taxes par-ci, taxes par-là, échec partout.</a>
						</li>
					<li>
				<a href="http://h16free.com/2017/08/16/58757-un-pass-culture-indispensable-reclame-par-tous-et-voue-a-une-reussite-flamboyante">Un Pass Culture indispensable, réclamé par tous et voué à une réussite flamboyante</a>
						</li>
					<li>
				<a href="http://h16free.com/2017/08/14/58689-la-france-terre-de-progres">La France, terre de progrès ?</a>
						</li>
					<li>
				<a href="http://h16free.com/2017/08/13/58680-redite-cantines-et-religion-jai-la-soluce">[Redite] Cantines et religion : j&rsquo;ai la soluce !</a>
						</li>
					<li>
				<a href="http://h16free.com/2017/08/11/58740-des-fake-news-comme-sil-en-pleuvait">Des fake news comme s&rsquo;il en pleuvait</a>
						</li>
					<li>
				<a href="http://h16free.com/2017/08/09/58718-airbnb-marche-tres-bien-en-france-cest-honteux">AirBnB marche très bien en France : c&rsquo;est honteux !</a>
						</li>
					<li>
				<a href="http://h16free.com/2017/08/07/58704-migrants-les-bons-et-les-mauvais">Migrants : les bons et les mauvais</a>
						</li>
					<li>
				<a href="http://h16free.com/2017/08/06/58676-redite-nos-senateurs-sont-trop-couteux-et-ne-veulent-surtout-pas-que-ca-se-sache">[Redite] Nos sénateurs sont trop coûteux et ne veulent surtout pas que ça se sache.</a>
						</li>
				</ul>
		</aside>		<aside id="categories-3" class="widget widget_categories"><h1 class="widget-title">Catégories</h1>		<ul>
	<li class="cat-item cat-item-6"><a href="http://h16free.com/category/breves" >Brèves</a>
</li>
	<li class="cat-item cat-item-2316"><a href="http://h16free.com/category/contribuables-associes" >Contribuables Associés</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://h16free.com/category/demaerds-award-et-grenelle-de-la-decomposition" >Demaerd Awards et Grenelle de la Décomposition</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://h16free.com/category/demaerd-inc" >Demaerd Inc.</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://h16free.com/category/general" >Général</a>
</li>
	<li class="cat-item cat-item-2076"><a href="http://h16free.com/category/la-contribution-du-samedi" >La contribution du samedi</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://h16free.com/category/les-pignouferies-de-la-presse" >Les pignouferies de la presse</a>
</li>
	<li class="cat-item cat-item-3471"><a href="http://h16free.com/category/redite" >Redite</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://h16free.com/category/reflexions-decousues-et-crepes-au-sucre" >Réflexions décousues et Crêpes au sucre</a>
</li>
	<li class="cat-item cat-item-458"><a href="http://h16free.com/category/bisounoursland" >République du Bisounoursland</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://h16free.com/category/vecu" >Vécu</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://h16free.com/category/vert-et-fluffy" >Vert et fluffy</a>
</li>
		</ul>
</aside>
<!-- WordPress Popular Posts Plugin v3.3.4 [W] [all] [comments] [regular] [PID] -->
<aside id="wpp-3" class="widget popular-posts">
<h1 class="widget-title">Populaires</h1>
<ul class="wpp-list">
<li><a href="http://h16free.com/2017/06/30/58617-une-bonne-louche-de-vacances" title="Une bonne louche de vacances" class="wpp-post-title" target="_self">Une bonne louche de vacances</a> </li>
<li><a href="http://h16free.com/2015/01/08/36283-je-ne-suis-pas-charlie" title="Je ne suis pas Charlie" class="wpp-post-title" target="_self">Je ne suis pas Charlie</a> </li>
<li><a href="http://h16free.com/2015/01/09/36308-une-unite-millimetree" title="Une unité millimétrée" class="wpp-post-title" target="_self">Une unité millimétrée</a> </li>
<li><a href="http://h16free.com/2015/03/13/37393-venezuela-argentine-et-leur-delicieux-socialisme-en-route-pour-leurope" title="Venezuela, Argentine et leur délicieux socialisme en route pour l&rsquo;Europe" class="wpp-post-title" target="_self">Venezuela, Argentine et leur délicieux s...</a> </li>
<li><a href="http://h16free.com/2016/07/01/54612-apl-maintenues-en-cas-dimpayes-oui-cest-possible-ce-nest-pas-letat-qui-paye" title="APL maintenues en cas d&rsquo;impayés ? Oui, c&rsquo;est possible : ce n&rsquo;est pas l’État qui paye !" class="wpp-post-title" target="_self">APL maintenues en cas d&rsquo;impayés ?...</a> </li>
<li><a href="http://h16free.com/2015/01/23/35514-et-si-on-rendait-la-securite-aux-citoyens" title="Et si on rendait la sécurité aux citoyens ?" class="wpp-post-title" target="_self">Et si on rendait la sécurité aux citoyen...</a> </li>
<li><a href="http://h16free.com/2017/04/26/58072-levaporation-des-problemes-ce-nest-pas-pour-maintenant" title="L&rsquo;évaporation des problèmes, ce n&rsquo;est pas pour maintenant" class="wpp-post-title" target="_self">L&rsquo;évaporation des problèmes, ce n&...</a> </li>
<li><a href="http://h16free.com/2017/01/13/56869-mechant-capitalisme-qui-sauve-la-nature" title="Méchant capitalisme qui sauve la Nature !" class="wpp-post-title" target="_self">Méchant capitalisme qui sauve la Nature...</a> </li>

</ul>
</aside>
<!-- End WordPress Popular Posts Plugin v3.3.4 -->
<aside id="archives_m_by_y-2" class="widget widget-archives-m-by-y"><h1 class="widget-title">Archives</h1>	<div class="year-list-wrapper">
		<ol class="year-list">
<li class="year">		<h1 class="year-title" ><a href="http://h16free.com/2017">2017</a></h1>
		<ol class="month-list">
			<li class="month"><a href="http://h16free.com/2017/01">Janvier</a></li>
			<li class="month"><a href="http://h16free.com/2017/02">Février</a></li>
			<li class="month"><a href="http://h16free.com/2017/03">Mars</a></li>
			<li class="month"><a href="http://h16free.com/2017/04">Avril</a></li>
			<li class="month"><a href="http://h16free.com/2017/05">Mai</a></li>
			<li class="month"><a href="http://h16free.com/2017/06">Juin</a></li>
			<li class="month"><a href="http://h16free.com/2017/07">Juillet</a></li>
			<li class="month"><a href="http://h16free.com/2017/08">Août</a></li>
			<li class="month">Septembre</li>
			<li class="month">Octobre</li>
			<li class="month">Novembre</li>
			<li class="month">Décembre</li>
		</ol>
	</li><li class="year">		<h1 class="year-title" ><a href="http://h16free.com/2016">2016</a></h1>
		<ol class="month-list">
			<li class="month"><a href="http://h16free.com/2016/01">Janvier</a></li>
			<li class="month"><a href="http://h16free.com/2016/02">Février</a></li>
			<li class="month"><a href="http://h16free.com/2016/03">Mars</a></li>
			<li class="month"><a href="http://h16free.com/2016/04">Avril</a></li>
			<li class="month"><a href="http://h16free.com/2016/05">Mai</a></li>
			<li class="month"><a href="http://h16free.com/2016/06">Juin</a></li>
			<li class="month"><a href="http://h16free.com/2016/07">Juillet</a></li>
			<li class="month"><a href="http://h16free.com/2016/08">Août</a></li>
			<li class="month"><a href="http://h16free.com/2016/09">Septembre</a></li>
			<li class="month"><a href="http://h16free.com/2016/10">Octobre</a></li>
			<li class="month"><a href="http://h16free.com/2016/11">Novembre</a></li>
			<li class="month"><a href="http://h16free.com/2016/12">Décembre</a></li>
		</ol>
	</li><li class="year">		<h1 class="year-title" ><a href="http://h16free.com/2015">2015</a></h1>
		<ol class="month-list">
			<li class="month"><a href="http://h16free.com/2015/01">Janvier</a></li>
			<li class="month"><a href="http://h16free.com/2015/02">Février</a></li>
			<li class="month"><a href="http://h16free.com/2015/03">Mars</a></li>
			<li class="month"><a href="http://h16free.com/2015/04">Avril</a></li>
			<li class="month"><a href="http://h16free.com/2015/05">Mai</a></li>
			<li class="month"><a href="http://h16free.com/2015/06">Juin</a></li>
			<li class="month"><a href="http://h16free.com/2015/07">Juillet</a></li>
			<li class="month"><a href="http://h16free.com/2015/08">Août</a></li>
			<li class="month"><a href="http://h16free.com/2015/09">Septembre</a></li>
			<li class="month"><a href="http://h16free.com/2015/10">Octobre</a></li>
			<li class="month"><a href="http://h16free.com/2015/11">Novembre</a></li>
			<li class="month"><a href="http://h16free.com/2015/12">Décembre</a></li>
		</ol>
	</li><li class="year">		<h1 class="year-title" ><a href="http://h16free.com/2014">2014</a></h1>
		<ol class="month-list">
			<li class="month"><a href="http://h16free.com/2014/01">Janvier</a></li>
			<li class="month"><a href="http://h16free.com/2014/02">Février</a></li>
			<li class="month"><a href="http://h16free.com/2014/03">Mars</a></li>
			<li class="month"><a href="http://h16free.com/2014/04">Avril</a></li>
			<li class="month"><a href="http://h16free.com/2014/05">Mai</a></li>
			<li class="month"><a href="http://h16free.com/2014/06">Juin</a></li>
			<li class="month"><a href="http://h16free.com/2014/07">Juillet</a></li>
			<li class="month"><a href="http://h16free.com/2014/08">Août</a></li>
			<li class="month"><a href="http://h16free.com/2014/09">Septembre</a></li>
			<li class="month"><a href="http://h16free.com/2014/10">Octobre</a></li>
			<li class="month"><a href="http://h16free.com/2014/11">Novembre</a></li>
			<li class="month"><a href="http://h16free.com/2014/12">Décembre</a></li>
		</ol>
	</li><li class="year">		<h1 class="year-title" ><a href="http://h16free.com/2013">2013</a></h1>
		<ol class="month-list">
			<li class="month"><a href="http://h16free.com/2013/01">Janvier</a></li>
			<li class="month"><a href="http://h16free.com/2013/02">Février</a></li>
			<li class="month"><a href="http://h16free.com/2013/03">Mars</a></li>
			<li class="month"><a href="http://h16free.com/2013/04">Avril</a></li>
			<li class="month"><a href="http://h16free.com/2013/05">Mai</a></li>
			<li class="month"><a href="http://h16free.com/2013/06">Juin</a></li>
			<li class="month"><a href="http://h16free.com/2013/07">Juillet</a></li>
			<li class="month"><a href="http://h16free.com/2013/08">Août</a></li>
			<li class="month"><a href="http://h16free.com/2013/09">Septembre</a></li>
			<li class="month"><a href="http://h16free.com/2013/10">Octobre</a></li>
			<li class="month"><a href="http://h16free.com/2013/11">Novembre</a></li>
			<li class="month"><a href="http://h16free.com/2013/12">Décembre</a></li>
		</ol>
	</li><li class="year">		<h1 class="year-title" ><a href="http://h16free.com/2012">2012</a></h1>
		<ol class="month-list">
			<li class="month"><a href="http://h16free.com/2012/01">Janvier</a></li>
			<li class="month"><a href="http://h16free.com/2012/02">Février</a></li>
			<li class="month"><a href="http://h16free.com/2012/03">Mars</a></li>
			<li class="month"><a href="http://h16free.com/2012/04">Avril</a></li>
			<li class="month"><a href="http://h16free.com/2012/05">Mai</a></li>
			<li class="month"><a href="http://h16free.com/2012/06">Juin</a></li>
			<li class="month"><a href="http://h16free.com/2012/07">Juillet</a></li>
			<li class="month"><a href="http://h16free.com/2012/08">Août</a></li>
			<li class="month"><a href="http://h16free.com/2012/09">Septembre</a></li>
			<li class="month"><a href="http://h16free.com/2012/10">Octobre</a></li>
			<li class="month"><a href="http://h16free.com/2012/11">Novembre</a></li>
			<li class="month"><a href="http://h16free.com/2012/12">Décembre</a></li>
		</ol>
	</li><li class="year">		<h1 class="year-title" ><a href="http://h16free.com/2011">2011</a></h1>
		<ol class="month-list">
			<li class="month"><a href="http://h16free.com/2011/01">Janvier</a></li>
			<li class="month"><a href="http://h16free.com/2011/02">Février</a></li>
			<li class="month"><a href="http://h16free.com/2011/03">Mars</a></li>
			<li class="month"><a href="http://h16free.com/2011/04">Avril</a></li>
			<li class="month"><a href="http://h16free.com/2011/05">Mai</a></li>
			<li class="month"><a href="http://h16free.com/2011/06">Juin</a></li>
			<li class="month"><a href="http://h16free.com/2011/07">Juillet</a></li>
			<li class="month"><a href="http://h16free.com/2011/08">Août</a></li>
			<li class="month"><a href="http://h16free.com/2011/09">Septembre</a></li>
			<li class="month"><a href="http://h16free.com/2011/10">Octobre</a></li>
			<li class="month"><a href="http://h16free.com/2011/11">Novembre</a></li>
			<li class="month"><a href="http://h16free.com/2011/12">Décembre</a></li>
		</ol>
	</li><li class="year">		<h1 class="year-title" ><a href="http://h16free.com/2010">2010</a></h1>
		<ol class="month-list">
			<li class="month"><a href="http://h16free.com/2010/01">Janvier</a></li>
			<li class="month"><a href="http://h16free.com/2010/02">Février</a></li>
			<li class="month"><a href="http://h16free.com/2010/03">Mars</a></li>
			<li class="month"><a href="http://h16free.com/2010/04">Avril</a></li>
			<li class="month"><a href="http://h16free.com/2010/05">Mai</a></li>
			<li class="month"><a href="http://h16free.com/2010/06">Juin</a></li>
			<li class="month"><a href="http://h16free.com/2010/07">Juillet</a></li>
			<li class="month"><a href="http://h16free.com/2010/08">Août</a></li>
			<li class="month"><a href="http://h16free.com/2010/09">Septembre</a></li>
			<li class="month"><a href="http://h16free.com/2010/10">Octobre</a></li>
			<li class="month"><a href="http://h16free.com/2010/11">Novembre</a></li>
			<li class="month"><a href="http://h16free.com/2010/12">Décembre</a></li>
		</ol>
	</li><li class="year">		<h1 class="year-title" ><a href="http://h16free.com/2009">2009</a></h1>
		<ol class="month-list">
			<li class="month"><a href="http://h16free.com/2009/01">Janvier</a></li>
			<li class="month"><a href="http://h16free.com/2009/02">Février</a></li>
			<li class="month"><a href="http://h16free.com/2009/03">Mars</a></li>
			<li class="month"><a href="http://h16free.com/2009/04">Avril</a></li>
			<li class="month"><a href="http://h16free.com/2009/05">Mai</a></li>
			<li class="month"><a href="http://h16free.com/2009/06">Juin</a></li>
			<li class="month"><a href="http://h16free.com/2009/07">Juillet</a></li>
			<li class="month"><a href="http://h16free.com/2009/08">Août</a></li>
			<li class="month"><a href="http://h16free.com/2009/09">Septembre</a></li>
			<li class="month"><a href="http://h16free.com/2009/10">Octobre</a></li>
			<li class="month"><a href="http://h16free.com/2009/11">Novembre</a></li>
			<li class="month"><a href="http://h16free.com/2009/12">Décembre</a></li>
		</ol>
	</li><li class="year">		<h1 class="year-title" ><a href="http://h16free.com/2008">2008</a></h1>
		<ol class="month-list">
			<li class="month"><a href="http://h16free.com/2008/01">Janvier</a></li>
			<li class="month"><a href="http://h16free.com/2008/02">Février</a></li>
			<li class="month"><a href="http://h16free.com/2008/03">Mars</a></li>
			<li class="month"><a href="http://h16free.com/2008/04">Avril</a></li>
			<li class="month"><a href="http://h16free.com/2008/05">Mai</a></li>
			<li class="month"><a href="http://h16free.com/2008/06">Juin</a></li>
			<li class="month"><a href="http://h16free.com/2008/07">Juillet</a></li>
			<li class="month"><a href="http://h16free.com/2008/08">Août</a></li>
			<li class="month"><a href="http://h16free.com/2008/09">Septembre</a></li>
			<li class="month"><a href="http://h16free.com/2008/10">Octobre</a></li>
			<li class="month"><a href="http://h16free.com/2008/11">Novembre</a></li>
			<li class="month"><a href="http://h16free.com/2008/12">Décembre</a></li>
		</ol>
	</li><li class="year">		<h1 class="year-title" ><a href="http://h16free.com/2007">2007</a></h1>
		<ol class="month-list">
			<li class="month"><a href="http://h16free.com/2007/01">Janvier</a></li>
			<li class="month"><a href="http://h16free.com/2007/02">Février</a></li>
			<li class="month"><a href="http://h16free.com/2007/03">Mars</a></li>
			<li class="month"><a href="http://h16free.com/2007/04">Avril</a></li>
			<li class="month"><a href="http://h16free.com/2007/05">Mai</a></li>
			<li class="month"><a href="http://h16free.com/2007/06">Juin</a></li>
			<li class="month"><a href="http://h16free.com/2007/07">Juillet</a></li>
			<li class="month"><a href="http://h16free.com/2007/08">Août</a></li>
			<li class="month"><a href="http://h16free.com/2007/09">Septembre</a></li>
			<li class="month"><a href="http://h16free.com/2007/10">Octobre</a></li>
			<li class="month"><a href="http://h16free.com/2007/11">Novembre</a></li>
			<li class="month"><a href="http://h16free.com/2007/12">Décembre</a></li>
		</ol>
	</li><li class="year">		<h1 class="year-title" ><a href="http://h16free.com/2006">2006</a></h1>
		<ol class="month-list">
			<li class="month"><a href="http://h16free.com/2006/01">Janvier</a></li>
			<li class="month"><a href="http://h16free.com/2006/02">Février</a></li>
			<li class="month"><a href="http://h16free.com/2006/03">Mars</a></li>
			<li class="month"><a href="http://h16free.com/2006/04">Avril</a></li>
			<li class="month"><a href="http://h16free.com/2006/05">Mai</a></li>
			<li class="month"><a href="http://h16free.com/2006/06">Juin</a></li>
			<li class="month"><a href="http://h16free.com/2006/07">Juillet</a></li>
			<li class="month"><a href="http://h16free.com/2006/08">Août</a></li>
			<li class="month"><a href="http://h16free.com/2006/09">Septembre</a></li>
			<li class="month"><a href="http://h16free.com/2006/10">Octobre</a></li>
			<li class="month"><a href="http://h16free.com/2006/11">Novembre</a></li>
			<li class="month"><a href="http://h16free.com/2006/12">Décembre</a></li>
		</ol>
	</li><li class="year">		<h1 class="year-title" ><a href="http://h16free.com/2005">2005</a></h1>
		<ol class="month-list">
			<li class="month">Janvier</li>
			<li class="month">Février</li>
			<li class="month">Mars</li>
			<li class="month">Avril</li>
			<li class="month">Mai</li>
			<li class="month">Juin</li>
			<li class="month">Juillet</li>
			<li class="month">Août</li>
			<li class="month"><a href="http://h16free.com/2005/09">Septembre</a></li>
			<li class="month"><a href="http://h16free.com/2005/10">Octobre</a></li>
			<li class="month"><a href="http://h16free.com/2005/11">Novembre</a></li>
			<li class="month"><a href="http://h16free.com/2005/12">Décembre</a></li>
		</ol>
	</li></ol>
	</div>
</aside><aside id="text-8" class="widget widget_text">			<div class="textwidget"><p>Cédez à la domination turbolibérale !</p>
<p class="big-message"><a href="http://www.cafepress.co.uk/hashtable">Achetez Hashtable !</a></p>
<img src="https://i0.wp.com/h16free.com/wp-content/themes/hashtable2013/display/tshirt-boutique.png?w=960" data-recalc-dims="1"/></div>
		</aside>	</div>
</div>
<div class="large-pub-widget-area">
	<aside id="text-13" class="widget widget_text">			<div class="textwidget"><script type="text/javascript">
    sas.render('50244');  // Format : Megabanner 728x90
</script></div>
		</aside></div>
<footer class="site-footer">
	<section class="all-bkmk-block">
		<h1 class="all-bkmk-title">À lire, ailleurs</h1>
		<div class="all-bkmk">
			<div class="bkmk-by-cat">
				<h2 class="bkmk-cat-title">Divers</h2>
				<ul>
					<li><a href="http://www.brothers-brick.com/">Brothers Brick</a></li>
					<li><a href="http://skyfall.fr">Changement Climatique</a></li>
					<li><a href="http://rabouilleur.wordpress.com/">Le Rabouilleur</a></li>
					<li><a href="http://www.objectifeco.com/">Objectif Eco</a></li>
					<li><a href="http://www.pensee-unique.fr/news.html#point">Pensée Unique</a></li>
					<li><a href="http://singularityhub.com/">Singularity Hub</a></li>
					<li><a href="http://blog.travailler-en-suisse.ch/">Travailler en Suisse</a></li>
				</ul>
			</div>
			<div class="bkmk-by-cat">
				<h2 class="bkmk-cat-title">Libéralisme</h2>
				<ul>
					<li><a href="http://baroqueetfatigue.wordpress.com/">Baroque et fatigué</a></li>
					<li><a href="http://www.contrepoints.org/">Contrepoints</a></li>
					<li><a href="http://copeau.wordpress.com/">Copeau</a></li>
					<li><a href="http://www.dtom.fr/">DTOM</a></li>
					<li><a href="http://iconoreac.blogspot.fr">L&#039;iconoclaste réactionnaire</a></li>
					<li><a href="http://www.lecercledesliberaux.com/">Le Cercle des Libéraux</a></li>
					<li><a href="http://www.dantou.fr/liberalisme.htm">Le libéralisme pour les nuls</a></li>
					<li><a href="http://www.liberaux.org">Libéraux.org</a></li>
					<li><a href="http://jesrad.wordpress.com/">Ne Cede Malis</a></li>
					<li><a href="http://www.objectifliberte.fr/">Objectif Liberté</a></li>
					<li><a href="https://www.partilibertarien.fr/">Parti Libertarien France</a></li>
					<li><a href="http://psychotherapeute.blogspot.com/">Psychotherapeute</a></li>
					<li><a href="http://soseducation-leblog.com">SOS Education</a></li>
					<li><a href="http://uplib.fr/wiki/Accueil">Uplib News</a></li>
				</ul>
			</div>
			<div class="bkmk-by-cat">
				<h2 class="bkmk-cat-title">Politiques</h2>
				<ul>
					<li><a href="http://abimopectore.over-blog.com/">Ab Imo Pectore</a></li>
					<li><a href="http://www.je-suis-stupide-j-ai-vote-hollande.fr/">Je Suis Stupide, J&#039;ai Voté Hollande</a></li>
					<li><a href="http://www.koztoujours.fr">Koztoujours</a></li>
					<li><a href="http://heresie.hautetfort.com/">L&#039;Hérétique</a></li>
					<li><a href="http://www.insolent.fr/">L&#039;insolent</a></li>
					<li><a href="http://www.lecri.fr/">Le Cri du Contribuable</a></li>
					<li><a href="http://philippeherlin.blogspot.fr/">Philippe Herlin</a></li>
					<li><a href="http://saucisson-pinard.blogspot.be/">Saucisson Pinard</a></li>
				</ul>
			</div>
		</div>
	</section>
</footer>
</div>
	<div style="display:none">
	<div class="grofile-hash-map-acf697cc263da01f197a8f00c8aaa7a2">
	</div>
	<div class="grofile-hash-map-608d45a9919361ec528e4247960d7a51">
	</div>
	<div class="grofile-hash-map-ca98c193907e89bffe9f45611c00e794">
	</div>
	<div class="grofile-hash-map-324a483559f2ea85660cc2995e9ae866">
	</div>
	<div class="grofile-hash-map-54e876e6c9aed1772de3b75944a24e81">
	</div>
	<div class="grofile-hash-map-694978404b8f8557c5e3f30335863327">
	</div>
	<div class="grofile-hash-map-29744d56ec7ea1b7ccd7b7570df737dd">
	</div>
	<div class="grofile-hash-map-5f9fb28327c30f5f4d3a5d2d88d187ed">
	</div>
	</div>
<script type='text/javascript' src='http://h16free.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://h16free.com/wp-content/plugins/archives-m-by-y/archives-m-by-y.js?ver=1.0'></script>
<script type='text/javascript' src='http://h16free.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gapParams = {"autoLoad":"no","preLoad":"no","effect":"yes","hover":"no","metadata":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='http://h16free.com/wp-content/plugins/gif-animation-preview/gapplayer.min.js?ver=1.10'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201734'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Augaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://h16free.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://h16free.com/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://h16free.com/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://h16free.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3.4'></script>

		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=9604219&postid=58786&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Laisser+un+commentaire&greeting_reply=R%C3%A9pondre+%C3%A0+%25s&color_scheme=light&lang=fr_FR&jetpack_version=5.2.1&sig=31dcf2689c9649e8a5313c1eb67fa834fdde6648#parent=http%3A%2F%2Fh16free.com%2F2017%2F08%2F21%2F58786-charlottesville-et-la-mort-dinternet%2Fcomment-page-1" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=9604219&postid=58786&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Laisser+un+commentaire&greeting_reply=R%C3%A9pondre+%C3%A0+%25s&color_scheme=light&lang=fr_FR&jetpack_version=5.2.1&sig=31dcf2689c9649e8a5313c1eb67fa834fdde6648#parent=http%3A%2F%2Fh16free.com%2F2017%2F08%2F21%2F58786-charlottesville-et-la-mort-dinternet%2Fcomment-page-1";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "http:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "http:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='https://stats.wp.com/e-201734.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.2.1',blog:'9604219',post:'58786',tz:'2',srv:'h16free.com'} ]);
	_stq.push([ 'clickTrackerInit', '9604219', '58786' ]);
</script>
<script src="http://h16free.com/wp-content/themes/hashtable2013/js/hashtable.js?ver=1.2"></script>
</body>
</html>
