<!doctype html>
<html lang="fr-FR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="initial-scale=1.0">
<title>Pour une poignée de facteurs | Hashtable</title>
<link rel="Shortcut Icon" href="http://h16free.com/wp-content/themes/hashtable2013/display/favicon.ico">
<link rel="stylesheet" media="all" href="http://h16free.com/wp-content/themes/hashtable2013/display/hashtable.css?ver=1.5">
<link rel="stylesheet" media="print" href="http://h16free.com/wp-content/themes/hashtable2013/display/print.css?ver=1.1">
<link rel="pingback" href="http://h16free.com/xmlrpc.php">
<!--[if IE]>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<![endif]-->
<!--[if lte IE 8]>
<script src="http://h16free.com/wp-content/themes/hashtable2013/html5-compat/jquery.js"></script>
<script src="http://h16free.com/wp-content/themes/hashtable2013/html5-compat/html5.js"></script>
<link rel="stylesheet" type="text/css" media="all" href="http://h16free.com/wp-content/themes/hashtable2013/html5-compat/ie678.css?ver=1.3">
<![endif]-->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Hashtable &raquo; Flux" href="http://h16free.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Hashtable &raquo; Flux des commentaires" href="http://h16free.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Hashtable &raquo; Pour une poignée de facteurs Flux des commentaires" href="http://h16free.com/2017/01/24/57059-pour-une-poignee-de-facteurs/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/h16free.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='archives-m-by-y-css'  href='http://h16free.com/wp-content/plugins/archives-m-by-y/archives-m-by-y.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='bitcointips-style-css'  href='http://h16free.com/wp-content/plugins/bitcoin-tips/style.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='gapplayer-css'  href='http://h16free.com/wp-content/plugins/gif-animation-preview/gapplayer.min.css?ver=1.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://h16free.com/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://h16free.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='decent-comments-widget-css'  href='http://h16free.com/wp-content/plugins/decent-comments/css/decent-comments-widget.css' type='text/css' media='all' />
<script type='text/javascript' src='http://h16free.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://h16free.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://h16free.com/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.5.0'></script>
<link rel='https://api.w.org/' href='http://h16free.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://h16free.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://h16free.com/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="http://h16free.com/2017/01/24/57059-pour-une-poignee-de-facteurs" />
<link rel='shortlink' href='http://wp.me/pEiuL-eQj' />
<link rel="alternate" type="application/json+oembed" href="http://h16free.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fh16free.com%2F2017%2F01%2F24%2F57059-pour-une-poignee-de-facteurs" />
<link rel="alternate" type="text/xml+oembed" href="http://h16free.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fh16free.com%2F2017%2F01%2F24%2F57059-pour-une-poignee-de-facteurs&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style>				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://h16free.com/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=c96d08d605&wpp_id=57059';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Pour une poignée de facteurs" />
<meta property="og:url" content="http://h16free.com/2017/01/24/57059-pour-une-poignee-de-facteurs" />
<meta property="og:description" content="En France, contrairement à ce qu&rsquo;on pourrait penser, toutes les entreprises ne licencient pas, loin s&rsquo;en faut. Au-delà de celles qui, choisissant courageusement de ne surtout pas passer…" />
<meta property="article:published_time" content="2017-01-24T08:00:29+00:00" />
<meta property="article:modified_time" content="2017-01-23T13:49:51+00:00" />
<meta property="og:site_name" content="Hashtable" />
<meta property="og:image" content="http://h16free.com/wp-content/uploads/2017/01/facteur-tati-jour-de-fete.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="338" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:card" content="summary" />
<!-- Google Analytics Tracking by Google Analyticator 6.5.0: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'enabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	var _gaq = _gaq || [];
  
	_gaq.push(['_setAccount', 'UA-1178436-1']);
    _gaq.push(['_addDevId', 'i9k95']); // Google Analyticator App ID with Google
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
</head>
<body class="post-template-default single single-post postid-57059 single-format-standard full-width custom-background-empty single-author">
<div class="wrapper">
<header class="site-header">
	<nav class="top-nav">
		<div class="menu-top-menu-container"><ul id="menu-top-menu" class="top-menu"><li id="menu-item-21184" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21184"><a href="http://h16free.com/lauteur">L&rsquo;auteur</a></li>
<li id="menu-item-21185" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21185"><a href="http://h16free.com/me-contacter">Me contacter</a></li>
<li id="menu-item-21183" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21183"><a href="http://h16free.com/mon-livre">Mes livres</a></li>
</ul></div>		<!-- <div class="menu-top-menu-container"><script src="http://cointelegraph.com/js/BitcoinNewsWidgetLine.js?width=480"></script></div> -->
		<form class="search-form" method="get" action="http://h16free.com/" >
			<input type="text" value="" name="s" id="search" class="search-field light-field" placeholder="Rechercher">
		</form>
	</nav>
	<div class="site-logo"><a class="home-link" href="http://h16free.com/" title="Retour à l'accueil" rel="home"><img alt="" src="http://h16free.com/wp-content/themes/hashtable2013/display/costumagaz.png"></a></div>
	<div class="site-title-wrapper"><hgroup class="site-title-block">
		<h1 class="site-title"><a class="home-link" href="http://h16free.com/" title="Retour à l'accueil" rel="home">Hashtable</a></h1>
		<h2 class="site-description">Petites chroniques désabusées d&#039;un pays en lente décomposition&#8230;</h2>
	</hgroup></div>
	<aside class="followers-block">
		<ul class="followers-list">
			<li class="f-item f-item-twitter"><a href="https://twitter.com/_h16">Twitter</a></li>
			<li class="f-item f-item-feed"><a href="http://h16free.com//feed">Flux RSS</a></li>
		</ul>
	</aside>
</header>
<div class="page-body">
<div class="main-panel-wrapper">
	<div class="main-panel main-panel-single">
						<article id="post-57059" class="entry-plain">
				<header class="entry-header">
									<h1 class="entry-title">Pour une poignée de facteurs</h1>
						<div class="post-meta">
				<span class="post-meta-item post-date"><time class="entry-date" datetime="2017-01-24T09:00:29+00:00" title="9 h 00 min">24 janvier 2017</time></span>
								<span class="post-meta-item comments-link">
					<a href="http://h16free.com/2017/01/24/57059-pour-une-poignee-de-facteurs#comments">25 commentaires</a>				</span>
							<span class="post-meta-item post-cat"><a href="http://h16free.com/category/demaerds-award-et-grenelle-de-la-decomposition">Demaerd Awards et Grenelle de la Décomposition</a></span>
			</div>
		</header>
		<div class="entry-body-wrapper">
						<div class="entry-body entry-content">
				<p>En France, contrairement à ce qu&rsquo;on pourrait penser, toutes les entreprises ne licencient pas, loin s&rsquo;en faut. Au-delà de celles qui, choisissant courageusement de ne surtout pas passer par Pôle Emploi, parviennent alors à trouver des candidats, on se doit de signaler ces entreprises publiques, para-publiques ou encore lourdement acoquinées à l’État et qui, elles, recrutent à tour de bras. </p>
<p><a href="https://i1.wp.com/h16free.com/wp-content/uploads/2012/02/hollande-louche1.jpg"><img src="https://i1.wp.com/h16free.com/wp-content/uploads/2012/02/hollande-louche1.jpg?w=60" alt="" class="alignright" data-recalc-dims="1" /></a>Il va de soi que la proximité des élections n&rsquo;est qu&rsquo;une coïncidence dans le redoublement d&rsquo;activité de ces sociétés en terme de recrutement&nbsp;: avec le redémarrage vrombissant de l&rsquo;économie française, tout le monde <em>sait</em> que les besoins sont énormes et que l&rsquo;inversion de la courbe du chômage, c&rsquo;est maintenant. </p>
<p>Sans surprise, aux premiers rangs des futurs employeurs, on trouve la Poste. La Poste, c&rsquo;est cette entreprise qui, au départ, se chargeait de transmettre à dos de cheval des plis et courriers depuis un lieu A vers un lieu B. L&rsquo;avènement des moyens de communication puis des transports modernes, à commencer par le vélo et le téléphone, auront profondément modifié le cœur de métier de l&rsquo;ancestrale institution. </p>
<p><a href="https://i1.wp.com/h16free.com/wp-content/uploads/2017/01/facteur-tati-jour-de-fete.jpg"><img src="https://i1.wp.com/h16free.com/wp-content/uploads/2017/01/facteur-tati-jour-de-fete.jpg?resize=600%2C338" alt="" class="aligncenter size-full wp-image-57060" srcset="https://i1.wp.com/h16free.com/wp-content/uploads/2017/01/facteur-tati-jour-de-fete.jpg?w=600 600w, https://i1.wp.com/h16free.com/wp-content/uploads/2017/01/facteur-tati-jour-de-fete.jpg?resize=250%2C141 250w" sizes="(max-width: 600px) 100vw, 600px" data-recalc-dims="1" /></a></p>
<p>Modifications à ce point importantes qu&rsquo;elles nécessitent, semble-t-il, une nouvelle vague de recrutements&nbsp;: on apprend ainsi que <a href="http://www.ledauphine.com/economie-et-finance/2017/01/12/les-embauches-de-facteurs-doubleront" target="_blank">la Poste va doubler ses embauches de facteurs</a>, proposant ainsi 3000 CDI dans l&rsquo;année à venir au lieu des 1500 prévus initialement, qui viendront grossir les rangs des 70.000 facteurs déjà en place dans les villes et les campagnes françaises.</p>
<p>Les syndicats, fidèles à leurs habitudes, râlent. Quand l&rsquo;entreprise licencie ou ne renouvelle pas les postes, ils râlent. Quand il pleut, ils râlent. Quand il ne pleut pas, il fait trop chaud, ou trop froid, ce qui les fait aussi râler. Ils râlent lorsqu&rsquo;ils sont mal équipés, mais ils râlent d&rsquo;autant plus fort lorsqu&rsquo;ils sont <a href="https://www.nextinpact.com/news/77465-les-facteurs-bientot-tous-equipes-dun-smartphone-syndicats-mecontents.htm" target="_blank">trop bien équipés</a>. Sans surprise, lorsque l&rsquo;entreprise embauche, et embauche plus que prévu, ils râlent en prétextant que ce n&rsquo;est pas encore assez. </p>
<p>On peut donc légitimement en conclure que tout va bien&nbsp;: pour embaucher ainsi tant de nouveaux facteurs, et déclencher des petits sons gutturaux chez les syndicalistes, c&rsquo;est que les activités reprennent. Forcément, le courrier prend son envol, la distribution de paquets est en plein boom, et, très manifestement, le Français, qui ne sait plus trop lire et &#8212; à en juger les performances journalistiques moyennes &#8212; ne sait plus trop écrire s&rsquo;est malgré tout furieusement lancé dans la production épistolaire au point de nécessiter de nouveaux bataillons de facteurs pour porter les millions de missives vers les millions de destinations que le pays abrite. </p>
<p><a href="https://i2.wp.com/h16free.com/wp-content/uploads/2017/01/évolution-prix-du-timbre-fr.jpg"><img src="https://i2.wp.com/h16free.com/wp-content/uploads/2017/01/évolution-prix-du-timbre-fr.jpg?resize=250%2C197" alt="" class="alignleft size-medium wp-image-57072" srcset="https://i2.wp.com/h16free.com/wp-content/uploads/2017/01/évolution-prix-du-timbre-fr.jpg?resize=250%2C197 250w, https://i2.wp.com/h16free.com/wp-content/uploads/2017/01/évolution-prix-du-timbre-fr.jpg?w=350 350w" sizes="(max-width: 250px) 100vw, 250px" data-recalc-dims="1" /></a>Que c&rsquo;est beau, cette vague de plis affranchis à <del>20c</del> <del>40c</del> <del>50c</del> <del>80c</del> 85c qui déferlent dans nos campagnes et viennent apporter des nouvelles fraîches des contrées lointaines&nbsp;! Qu&rsquo;elle est revigorante, cette institution postale qui dépêche ainsi des milliers d&rsquo;ardents préposés pour transmettre ces informations essentielles qui tissent ainsi du lien social à grands jets puissants, qui tissent partout, qui tissent tout le temps&nbsp;!</p>
<p>Enfin presque. </p>
<p>Parce qu&rsquo;après analyse, il semble bien qu&rsquo;en fait de vague épistolaire, on assiste plutôt à la mort lente (et joyeuse) du pli postal traditionnel, remplacé qu&rsquo;il est par le courrier électronique, les SMS, le téléphone, l&rsquo;internet, et tout l&rsquo;attirail numérique moderne des citoyens français moyens. Parallèlement, la libéralisation des services d&rsquo;acheminement des colis de plus de 50 grammes auront amené de nouveaux acteurs sur les platebandes jadis incontestables de La Poste&nbsp;: cela fait plusieurs années que vous pouvez faire perdre vos colis par d&rsquo;autres gougnafiers que La Poste&nbsp;! </p>
<p><iframe width="560" height="315" src="https://www.youtube.com/embed/pi3ogwj8y3Q" frameborder="0" allowfullscreen></iframe></p>
<p>Bref, de façon générale, la Poste a décidé d&#8217;embaucher à tour de bras, alors même que toute l&rsquo;activité postale, progressivement ouverte à la concurrence, est en nette perte de vitesse et ne permet certainement plus de justifier, à elle seule, le maintien de nombreux points de présence ou d&rsquo;un nombre conséquent de facteurs sur tout le territoire&nbsp;: ainsi, les volumes de courrier ont chuté de 31% depuis 2008 et le chiffre d&rsquo;affaires correspondant s&rsquo;érode de 7% chaque année, malgré la hausse du prix du timbre plus rapide que l&rsquo;inflation.</p>
<p>Ce qui explique sans doute pourquoi l&rsquo;institution, dans sa légendaire clairvoyance, a décidé de <a href="http://www.lejdd.fr/Economie/Entreprises/Confrontee-a-une-crise-structurelle-La-Poste-oblige-ses-facteurs-a-tout-faire-724046" target="_blank">multiplier les services que ses facteurs seront en mesure de couvrir</a>. Philippe Wahl, son PDG, explique d&rsquo;ailleurs que, je cite&nbsp;:</p>
<blockquote><p>&laquo;&nbsp;Avec le vieillissement de la population, les services aux personnes âgées peuvent devenir une fonction essentielle et un des piliers de la future Poste&nbsp;&raquo;</p></blockquote>
<p>Intéressante mutation&nbsp;: constatant, après tant d&rsquo;années, l&rsquo;inéluctable disparition du courrier traditionnel et ne parvenant pas à conserver une clientèle pour les colis qu&rsquo;elle perdait pourtant très bien seule, la Poste a décidé de réorienter ses activités vers de nouvelles activités sociales. Pendant qu&rsquo;Amazon planifie l&rsquo;utilisation de drones et de livraison en quelques heures, l&rsquo;Etat français, principal et très majoritaire actionnaire de la Poste parie sur une bonne vieille technologie du XIXème siècle qui a fait ses preuves au XXème et a depuis largement démontré que ce n&rsquo;était pas la plus efficace au XXIème. Lucide, il décide ensuite de réaffecter discrètement ces bataillons de livreurs dans le service à la personne.</p>
<p>Dans ce nouveau cadre, on a donc des employés en CDI qui vont voir des personnes âgées et s&rsquo;enquérir de leur état de santé, faire des courses ou régler un certain nombre de démarches administratives ou commerciales pour elles, et le tout pour un prix relativement modique, à tel point qu&rsquo;interrogé sur le coût de ces opérations, Gilbert Pautasso, l&rsquo;adjoint au maire de Saint- Colomban-des-Villards, déclare sans embages :</p>
<blockquote><p>&laquo;&nbsp;Ne le dites pas mais ce n&rsquo;est pas très cher. C&rsquo;est surtout une demi-journée économisée pour les employés, une voiture et l&rsquo;essence.&nbsp;&raquo;</p></blockquote>
<p>Eh oui : le travail qui, traditionnellement, rentrerait plutôt dans le giron de la municipalité, tombe gentiment dans l&rsquo;escarcelle de La Poste, pour un prix modique dont on ne sait pas trop bien si, finalement, il n&rsquo;est pas quelque peu subventionné. Autrement dit, la Poste n&#8217;embauche pas 3000 nouveaux facteurs, mais 3000 &laquo;&nbsp;aides à la personne&nbsp;&raquo;, coursiers, livreurs et autres &laquo;&nbsp;hommes et femmes à tout faire&nbsp;&raquo;, chargés de faire les livraisons de courses, de médicaments, de pressing ou de pain, la relève des compteurs de gaz, la collecte des papiers à recycler, les diagnostics énergétiques et même les constats de petits sinistres. En somme, tout se passe comme si les mairies externalisaient discrètement toute une série de services auprès d&rsquo;une institution qui n&rsquo;est pas réellement taillée pour et dont la mutation aboutit à créer des milliers d&#8217;emplois dont on ne sait pas s&rsquo;ils seront pérennes financièrement parlant. </p>
<p>On peut l&rsquo;espérer, et il y a même gros à parier que ces activités pourraient être rentables. Malheureusement, le passif de La Poste est lourd&nbsp;: entreprise publique lourdement habituée à ses manies syndicales, tout aussi lourdement contrainte par les impératifs (législatifs, économiques voire électoraux de façon indirecte) que l’État lui impose régulièrement, on peut douter que tout ceci se traduise par une franche réussite économique. </p>
<p>En attendant, regardons calmement le nombre de &laquo;&nbsp;facteurs&nbsp;&raquo; s&rsquo;envoler alors que le courrier s&rsquo;éteint. Manifestement, même si les dirigeants de La Poste ont correctement arpenté la moitié du chemin intellectuel leur permettant de réorienter leur entreprise vers le service à la personne, l&rsquo;autre moitié, essentiellement constitué par la libéralisation complète et définitive de ce dinosaure, semble impraticable. </p>
<p>Cela n&rsquo;augure rien de bon. </p>
<div class="bitcointips-widget"><div class="qrcode"><a href="bitcoin:1BuyJKZLeEG5YkpbGn4QhtNTxhUqtpEGKf"><img src="https://chart.googleapis.com/chart?chs=120x120&cht=qr&chld=H|0&chl=1BuyJKZLeEG5YkpbGn4QhtNTxhUqtpEGKf" width="120" height="120" /></a></div><div class="contents"><h2>J'accepte les Bitcoins !</h2><p><a href="bitcoin:1BuyJKZLeEG5YkpbGn4QhtNTxhUqtpEGKf">1BuyJKZLeEG5YkpbGn4QhtNTxhUqtpEGKf</a></p><p>Vous aussi, foutez Draghi et Yellen dehors, terrorisez l’État et les banques centrales en utilisant Bitcoin, en le promouvant et pourquoi pas, en faisant un don avec !</p></div><div class="pluginhome"><a href="http://terk.co/wordpress-bitcoin-tips-plugin">Powered by Bitcoin Tips</a></div></div>							</div>
						<div class="social-load-on-hover social-block">
	<div class="social-widget social-fb">
		<div class="social-ext-box"><div class="social-ext-wrapper">
			<div class="social-ext-fb social-ext"
				 data-href="http://h16free.com/2017/01/24/57059-pour-une-poignee-de-facteurs"
				 data-send="false"
				 data-layout="button_count"
				 data-width="100"
				 data-show-faces="false">
		</div></div></div>
		<div class="fb-ico social-ico"></div>
	</div>
	<div class="social-widget social-tw">
		<div class="social-ext-box"><div class="social-ext-wrapper">
			<a href="https://twitter.com/share" class="social-ext-tw social-ext"
				data-count="horizontal"
				data-text="Pour une poignée de facteurs"
				data-url="http://h16free.com/2017/01/24/57059-pour-une-poignee-de-facteurs"
				data-via=""
				data-lang="fr">
		</a></div></div>
		<div class="tw-ico social-ico"></div>
	</div>
	<div class="social-widget social-gp">
		<div class="social-ext-box"><div class="social-ext-wrapper">
			<div class="social-ext-gp social-ext"
				 data-size="standard"
				 data-href="http://h16free.com/2017/01/24/57059-pour-une-poignee-de-facteurs">
		</div></div></div>
		<div class="gp-ico social-ico"></div>
	</div>
</div>
		</div>
	</article>
			<div class="social-load-on-ready social-block">
	<div class="social-widget social-fb">
		<div class="social-ext-box"><div class="social-ext-wrapper">
			<div class="social-ext-fb social-ext fb-like"
				 data-href="http://h16free.com/2017/01/24/57059-pour-une-poignee-de-facteurs"
				 data-send="false"
				 data-layout="button_count"
				 data-width="100"
				 data-show-faces="false">
		</div></div></div>
	</div>
	<div class="social-widget social-tw">
		<div class="social-ext-box"><div class="social-ext-wrapper">
			<a href="https://twitter.com/share" class="social-ext-tw social-ext twitter-share-button"
				data-count="horizontal"
				data-text="Pour une poignée de facteurs"
				data-url="http://h16free.com/2017/01/24/57059-pour-une-poignee-de-facteurs"
				data-via=""
				data-lang="fr">
		</a></div></div>
	</div>
	<div class="social-widget social-gp">
		<div class="social-ext-box"><div class="social-ext-wrapper">
			<div class="social-ext-gp social-ext g-plusone"
				 data-size="medium"
				 data-href="http://h16free.com/2017/01/24/57059-pour-une-poignee-de-facteurs">
		</div></div></div>
	</div>
</div>
			<nav class="horiz-nav single-horiz-nav">
				<div class="nav-item nav-previous"><a href="http://h16free.com/2017/01/23/57076-primaires-socialistes-la-victoire-de-hollande" rel="prev">Billet précédent</a></div>
				<div class="nav-item nav-next"></div>
			</nav>
			<div class="below-posts-widget-area">
				<aside id="related_posts-2" class="widget widget_related_posts"><h1 class="widget-title">Si vous avez aimé cet article,il y en a d&#039;autres sur le même sujet :</h1><ul>
<li><a href="http://h16free.com/2007/08/27/386-greviculture-le-retour">Gréviculture : le retour</a></li>
<li><a href="http://h16free.com/2009/03/14/536-l-emploi-pas-fictif-de-besancenot">L'emploi pas fictif de Besancenot</a></li>
<li><a href="http://h16free.com/2010/06/04/3174-massacre-a-la-lettre-affranchie-50g-tarif-normal">Massacre à la lettre affranchie 50g tarif normal</a></li>
<li><a href="http://h16free.com/2014/03/12/29680-toi-aussi-rejoins-le-combat-des-facteurs-du-7eme">Toi aussi, rejoins le combat des facteurs du 7ème !</a></li>
</ul></aside>			</div>
			<section id="comments" class="comments-area">
			<h1 class="comments-title">Commentaires<sup class="comments-count">25</sup></h1>
		<ol class="commentlist">
				<li class="comment even thread-even depth-1 comment-item">
		<article id="comment-599369" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://0.gravatar.com/avatar/608d45a9919361ec528e4247960d7a51?s=44&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/608d45a9919361ec528e4247960d7a51?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">Le Gnôme</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/01/24/57059-pour-une-poignee-de-facteurs#comment-599369" title="9 h 03 min"><time class="comment-time" datetime="2017-01-24T09:03:06+00:00">24 janvier 2017, 9 h 03 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>Moins il y a de courrier, plus il faut de facteurs, c&rsquo;est logique. Dire qu&rsquo;il y avait six distributions à Paris dans les années 20.</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/01/24/57059-pour-une-poignee-de-facteurs?replytocom=599369#respond' onclick='return addComment.moveForm( "comment-599369", "599369", "respond", "57059" )' aria-label='Répondre à Le Gnôme'>Répondre</a>							</div>
		</article>
	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1 comment-item">
		<article id="comment-599371" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://0.gravatar.com/avatar/09213d13da57170de87d6e818c992124?s=44&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/09213d13da57170de87d6e818c992124?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">Villon89</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/01/24/57059-pour-une-poignee-de-facteurs#comment-599371" title="9 h 17 min"><time class="comment-time" datetime="2017-01-24T09:17:59+00:00">24 janvier 2017, 9 h 17 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>J&rsquo;exige de recevoir cette chronique par courrier dûment timbrée chaque matin à 9h00&#8230;.</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/01/24/57059-pour-une-poignee-de-facteurs?replytocom=599371#respond' onclick='return addComment.moveForm( "comment-599371", "599371", "respond", "57059" )' aria-label='Répondre à Villon89'>Répondre</a>							</div>
		</article>
	<ol class="children">
	<li class="comment even depth-2 comment-item">
		<article id="comment-599374" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://0.gravatar.com/avatar/09213d13da57170de87d6e818c992124?s=44&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/09213d13da57170de87d6e818c992124?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">Villon89</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/01/24/57059-pour-une-poignee-de-facteurs#comment-599374" title="9 h 18 min"><time class="comment-time" datetime="2017-01-24T09:18:56+00:00">24 janvier 2017, 9 h 18 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>Dûment timbré&#8230;faute !</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/01/24/57059-pour-une-poignee-de-facteurs?replytocom=599374#respond' onclick='return addComment.moveForm( "comment-599374", "599374", "respond", "57059" )' aria-label='Répondre à Villon89'>Répondre</a>							</div>
		</article>
	</li><!-- #comment-## -->
	<li class="comment odd alt depth-2 comment-item">
		<article id="comment-599384" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://1.gravatar.com/avatar/acf697cc263da01f197a8f00c8aaa7a2?s=44&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/acf697cc263da01f197a8f00c8aaa7a2?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">Aristarkke</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/01/24/57059-pour-une-poignee-de-facteurs#comment-599384" title="9 h 29 min"><time class="comment-time" datetime="2017-01-24T09:29:44+00:00">24 janvier 2017, 9 h 29 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>Pour les rares lecteurs degôche qui se perdent à l&rsquo; occasion ici, il est évident qu&rsquo;il ne s&rsquo;y trouve que des timbrés&#8230;</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/01/24/57059-pour-une-poignee-de-facteurs?replytocom=599384#respond' onclick='return addComment.moveForm( "comment-599384", "599384", "respond", "57059" )' aria-label='Répondre à Aristarkke'>Répondre</a>							</div>
		</article>
	</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1 comment-item">
		<article id="comment-599372" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://2.gravatar.com/avatar/83c1dc8000dd6e6e334c59ad6b3cc1f5?s=44&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/83c1dc8000dd6e6e334c59ad6b3cc1f5?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">Royaumont</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/01/24/57059-pour-une-poignee-de-facteurs#comment-599372" title="9 h 18 min"><time class="comment-time" datetime="2017-01-24T09:18:23+00:00">24 janvier 2017, 9 h 18 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>Plus de facteurs, chouette ! On va donc avoir des postes ouvertes en plus des créneaux 10h-11h30 et 14h15 &#8211; 15h45. On va arrêter de supprimer les boites aux lettres et les levées se feront plus de 2 fois par semaine. Le courrier sera réellement distribué et pas refourgué à la première boite venue. Pour les colis, ils vérifieront vraiment si quelqu&rsquo;un est là avant de déposer un avis de passage ou plus simplement de jeter le colis où ils peuvent. Une lettre mettra moins d&rsquo;une semaine pour arriver.<br />
Non, je plaisante.</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/01/24/57059-pour-une-poignee-de-facteurs?replytocom=599372#respond' onclick='return addComment.moveForm( "comment-599372", "599372", "respond", "57059" )' aria-label='Répondre à Royaumont'>Répondre</a>							</div>
		</article>
	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1 comment-item">
		<article id="comment-599376" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://0.gravatar.com/avatar/324a483559f2ea85660cc2995e9ae866?s=44&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/324a483559f2ea85660cc2995e9ae866?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">albundy17</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/01/24/57059-pour-une-poignee-de-facteurs#comment-599376" title="9 h 19 min"><time class="comment-time" datetime="2017-01-24T09:19:36+00:00">24 janvier 2017, 9 h 19 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>Un envoi petit colis depuis la chine coûte moins cher qu&rsquo;une lettre à la poste, cherchez l&rsquo;erreur</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/01/24/57059-pour-une-poignee-de-facteurs?replytocom=599376#respond' onclick='return addComment.moveForm( "comment-599376", "599376", "respond", "57059" )' aria-label='Répondre à albundy17'>Répondre</a>							</div>
		</article>
	<ol class="children">
	<li class="comment even depth-2 comment-item">
		<article id="comment-599385" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://1.gravatar.com/avatar/acf697cc263da01f197a8f00c8aaa7a2?s=44&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/acf697cc263da01f197a8f00c8aaa7a2?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">Aristarkke</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/01/24/57059-pour-une-poignee-de-facteurs#comment-599385" title="9 h 31 min"><time class="comment-time" datetime="2017-01-24T09:31:19+00:00">24 janvier 2017, 9 h 31 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>Conséquence des règles postales internationales.</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/01/24/57059-pour-une-poignee-de-facteurs?replytocom=599385#respond' onclick='return addComment.moveForm( "comment-599385", "599385", "respond", "57059" )' aria-label='Répondre à Aristarkke'>Répondre</a>							</div>
		</article>
	</li><!-- #comment-## -->
	<li class="comment odd alt depth-2 comment-item">
		<article id="comment-599397" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://1.gravatar.com/avatar/d69b9d560838cad009dba69a340dd62c?s=44&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/d69b9d560838cad009dba69a340dd62c?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">MadeInCH</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/01/24/57059-pour-une-poignee-de-facteurs#comment-599397" title="10 h 14 min"><time class="comment-time" datetime="2017-01-24T10:14:28+00:00">24 janvier 2017, 10 h 14 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>Depuis l&rsquo;avènement de sites tels que Alibaba, Aliexpress, Dealextreme (j&rsquo;en suis un bon client), le gouvernement subventionne les exportations en imposant la gratuité de l&rsquo;envoi de petits colis par les avions de China Airways.<br />
Au lieu de payer pour du chômage (Ah bon? Il y a un chômage payé en Chine?) ou de voir des désœuvrés tourner délinquant dans les rues, la Chine préfère doper des emplois à la subvention.<br />
Même si non-libérale, ça me semblerait une bonne idée. Mais  SI et seulement SI, la dette n&rsquo;explosait pas déjà.</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/01/24/57059-pour-une-poignee-de-facteurs?replytocom=599397#respond' onclick='return addComment.moveForm( "comment-599397", "599397", "respond", "57059" )' aria-label='Répondre à MadeInCH'>Répondre</a>							</div>
		</article>
	</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1 comment-item">
		<article id="comment-599377" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://2.gravatar.com/avatar/2ab358bbb281280b9a22797623185501?s=44&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/2ab358bbb281280b9a22797623185501?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">Ribault</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/01/24/57059-pour-une-poignee-de-facteurs#comment-599377" title="9 h 20 min"><time class="comment-time" datetime="2017-01-24T09:20:12+00:00">24 janvier 2017, 9 h 20 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>Sans oublier le pneumatique</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/01/24/57059-pour-une-poignee-de-facteurs?replytocom=599377#respond' onclick='return addComment.moveForm( "comment-599377", "599377", "respond", "57059" )' aria-label='Répondre à Ribault'>Répondre</a>							</div>
		</article>
	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1 comment-item">
		<article id="comment-599378" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://0.gravatar.com/avatar/9c791f4e428cf356c7e0eb290114c499?s=44&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/9c791f4e428cf356c7e0eb290114c499?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">democit</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/01/24/57059-pour-une-poignee-de-facteurs#comment-599378" title="9 h 20 min"><time class="comment-time" datetime="2017-01-24T09:20:33+00:00">24 janvier 2017, 9 h 20 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>Bien choisir son facteur, car le facteur sonne toujours deux fois</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/01/24/57059-pour-une-poignee-de-facteurs?replytocom=599378#respond' onclick='return addComment.moveForm( "comment-599378", "599378", "respond", "57059" )' aria-label='Répondre à democit'>Répondre</a>							</div>
		</article>
	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1 comment-item">
		<article id="comment-599379" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://2.gravatar.com/avatar/bd00c2a2a54d545da341280b8c92f77f?s=44&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/bd00c2a2a54d545da341280b8c92f77f?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">douar</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/01/24/57059-pour-une-poignee-de-facteurs#comment-599379" title="9 h 20 min"><time class="comment-time" datetime="2017-01-24T09:20:38+00:00">24 janvier 2017, 9 h 20 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>Les mairies vont peut être externaliser le désherbage des trottoirs à la Poste, vu que les désherbants de synhèse sont désormais interdits sur la voie publique.</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/01/24/57059-pour-une-poignee-de-facteurs?replytocom=599379#respond' onclick='return addComment.moveForm( "comment-599379", "599379", "respond", "57059" )' aria-label='Répondre à douar'>Répondre</a>							</div>
		</article>
	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1 comment-item">
		<article id="comment-599380" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://1.gravatar.com/avatar/1466e7860b936404f66acd1b0527f19f?s=44&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/1466e7860b936404f66acd1b0527f19f?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">Infraniouzes</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/01/24/57059-pour-une-poignee-de-facteurs#comment-599380" title="9 h 20 min"><time class="comment-time" datetime="2017-01-24T09:20:52+00:00">24 janvier 2017, 9 h 20 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>Et le service des pneumatiques ? A-t-on pensé à Goodyear pour relancer et développer cet indispensable mode de transmission de l&rsquo;information ?</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/01/24/57059-pour-une-poignee-de-facteurs?replytocom=599380#respond' onclick='return addComment.moveForm( "comment-599380", "599380", "respond", "57059" )' aria-label='Répondre à Infraniouzes'>Répondre</a>							</div>
		</article>
	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1 comment-item">
		<article id="comment-599382" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://2.gravatar.com/avatar/5edef97567257f20526e82829571c0c1?s=44&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/5edef97567257f20526e82829571c0c1?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">gorille</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/01/24/57059-pour-une-poignee-de-facteurs#comment-599382" title="9 h 25 min"><time class="comment-time" datetime="2017-01-24T09:25:01+00:00">24 janvier 2017, 9 h 25 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>Ca recrute effectivement sévère dans les entreprises sous perfusion d&rsquo;argent public 🙂<br />
Signé : un jeune recruté en CDD par le payeur d&rsquo;aides européennes, pour pallier l&rsquo;inefficacité des traditionnels fonctionnaires, nous sommes une équipe de 23 CDD (contre 6 l&rsquo;année dernière).</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/01/24/57059-pour-une-poignee-de-facteurs?replytocom=599382#respond' onclick='return addComment.moveForm( "comment-599382", "599382", "respond", "57059" )' aria-label='Répondre à gorille'>Répondre</a>							</div>
		</article>
	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1 comment-item">
		<article id="comment-599386" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://0.gravatar.com/avatar/ca98c193907e89bffe9f45611c00e794?s=44&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/ca98c193907e89bffe9f45611c00e794?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">					<a rel="nofollow" href="http://triptyque.over-blog.com/">René-Pierre Samary</a>
				</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/01/24/57059-pour-une-poignee-de-facteurs#comment-599386" title="9 h 31 min"><time class="comment-time" datetime="2017-01-24T09:31:20+00:00">24 janvier 2017, 9 h 31 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>Aide aux personnes âgées&#8230; chouette.<br />
J&rsquo;exige que désormais une postière vienne chaque matin m&rsquo;essuyer le postère.<br />
RPS, &laquo;&nbsp;vieillard gâteux&nbsp;&raquo;</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/01/24/57059-pour-une-poignee-de-facteurs?replytocom=599386#respond' onclick='return addComment.moveForm( "comment-599386", "599386", "respond", "57059" )' aria-label='Répondre à René-Pierre Samary'>Répondre</a>							</div>
		</article>
	<ol class="children">
	<li class="comment even depth-2 comment-item">
		<article id="comment-599388" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://1.gravatar.com/avatar/acf697cc263da01f197a8f00c8aaa7a2?s=44&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/acf697cc263da01f197a8f00c8aaa7a2?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">Aristarkke</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/01/24/57059-pour-une-poignee-de-facteurs#comment-599388" title="9 h 33 min"><time class="comment-time" datetime="2017-01-24T09:33:28+00:00">24 janvier 2017, 9 h 33 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>Qui jouera au Papet gâteau, notre RPS&#8230;</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/01/24/57059-pour-une-poignee-de-facteurs?replytocom=599388#respond' onclick='return addComment.moveForm( "comment-599388", "599388", "respond", "57059" )' aria-label='Répondre à Aristarkke'>Répondre</a>							</div>
		</article>
	</li><!-- #comment-## -->
	<li class="comment odd alt depth-2 comment-item">
		<article id="comment-599390" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://1.gravatar.com/avatar/d69b9d560838cad009dba69a340dd62c?s=44&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/d69b9d560838cad009dba69a340dd62c?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">MadeInCH</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/01/24/57059-pour-une-poignee-de-facteurs#comment-599390" title="9 h 41 min"><time class="comment-time" datetime="2017-01-24T09:41:27+00:00">24 janvier 2017, 9 h 41 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>Y&rsquo;a comme un air de Fluide Glacial&#8230; 😀</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/01/24/57059-pour-une-poignee-de-facteurs?replytocom=599390#respond' onclick='return addComment.moveForm( "comment-599390", "599390", "respond", "57059" )' aria-label='Répondre à MadeInCH'>Répondre</a>							</div>
		</article>
	</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1 comment-item">
		<article id="comment-599387" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://0.gravatar.com/avatar/694978404b8f8557c5e3f30335863327?s=44&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/694978404b8f8557c5e3f30335863327?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">Pat</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/01/24/57059-pour-une-poignee-de-facteurs#comment-599387" title="9 h 32 min"><time class="comment-time" datetime="2017-01-24T09:32:07+00:00">24 janvier 2017, 9 h 32 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>Les emplois-jeunes à la poste : un grand souvenir. Ils ne pouvaient pas remplacer les guichetiers, même pour la simple vente de timbres, la fonction étant probablement réservée à des cégétistes spécialisés. Ils servaient donc à orienter les clients vers un distributeur de timbres ou une file d&rsquo;attente, et c&rsquo;est tout. Une excellente introduction à la vie &laquo;&nbsp;active&nbsp;&raquo; !</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/01/24/57059-pour-une-poignee-de-facteurs?replytocom=599387#respond' onclick='return addComment.moveForm( "comment-599387", "599387", "respond", "57059" )' aria-label='Répondre à Pat'>Répondre</a>							</div>
		</article>
	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1 comment-item">
		<article id="comment-599391" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://0.gravatar.com/avatar/9154fbe8acbda7cc694d9bfb570ac094?s=44&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/9154fbe8acbda7cc694d9bfb570ac094?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">Lorelei</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/01/24/57059-pour-une-poignee-de-facteurs#comment-599391" title="9 h 50 min"><time class="comment-time" datetime="2017-01-24T09:50:10+00:00">24 janvier 2017, 9 h 50 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>J&rsquo;aimerais qu&rsquo;ils fassent leur travail correctement, que je reçoive &laquo;&nbsp;mon&nbsp;&raquo; courrier et tout mon courrier et pas celui de mes voisins et eux le mien.</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/01/24/57059-pour-une-poignee-de-facteurs?replytocom=599391#respond' onclick='return addComment.moveForm( "comment-599391", "599391", "respond", "57059" )' aria-label='Répondre à Lorelei'>Répondre</a>							</div>
		</article>
	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1 comment-item">
		<article id="comment-599392" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://2.gravatar.com/avatar/2cca9cb1d6ba8490772c02538de695aa?s=44&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/2cca9cb1d6ba8490772c02538de695aa?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">Calvin</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/01/24/57059-pour-une-poignee-de-facteurs#comment-599392" title="9 h 52 min"><time class="comment-time" datetime="2017-01-24T09:52:01+00:00">24 janvier 2017, 9 h 52 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>Je me répète, mais La Poste a pour but la sauvegarde de ses postes.</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/01/24/57059-pour-une-poignee-de-facteurs?replytocom=599392#respond' onclick='return addComment.moveForm( "comment-599392", "599392", "respond", "57059" )' aria-label='Répondre à Calvin'>Répondre</a>							</div>
		</article>
	<ol class="children">
	<li class="comment odd alt depth-2 comment-item">
		<article id="comment-599393" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://0.gravatar.com/avatar/324a483559f2ea85660cc2995e9ae866?s=44&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/324a483559f2ea85660cc2995e9ae866?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">albundy17</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/01/24/57059-pour-une-poignee-de-facteurs#comment-599393" title="10 h 05 min"><time class="comment-time" datetime="2017-01-24T10:05:43+00:00">24 janvier 2017, 10 h 05 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>La poste a fait d&rsquo;énormes progrès ds leurs bureaux de perception clients: Déposer des chèques ?  Il y a une machine pour les enregistrer. Retirer du pognon ? (pas trop, hein, sinon faut une autorisation quand ça dépasse 500): ils ont un dab à l’intérieur. Déposer du pognon ? La même machine s&rsquo;en charge (veillez a repasser les bifetons avant)</p>
<p>Bien sur il y a quelques couacs, papy ayant laissé le trombone sur le billet de 10, déchiquetant le billet et avalant la carte bancaire, mais heureusement il y a toujours un guichetier qui accoure (dès la queue de 15 clients finie) et qui rapidement règle le problème de l&rsquo;automate récalcitrant en lui collant un papier crasseux &laquo;&nbsp;en panne&nbsp;&raquo;</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/01/24/57059-pour-une-poignee-de-facteurs?replytocom=599393#respond' onclick='return addComment.moveForm( "comment-599393", "599393", "respond", "57059" )' aria-label='Répondre à albundy17'>Répondre</a>							</div>
		</article>
	</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1 comment-item">
		<article id="comment-599394" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://1.gravatar.com/avatar/d1880e2538b6277b219ca86d3988e478?s=44&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/d1880e2538b6277b219ca86d3988e478?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">					<a rel="nofollow" href="http://gravatar.com/majorhiggins2015">Higgins</a>
				</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/01/24/57059-pour-une-poignee-de-facteurs#comment-599394" title="10 h 06 min"><time class="comment-time" datetime="2017-01-24T10:06:32+00:00">24 janvier 2017, 10 h 06 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>Un membre de ma famille exerce cette noble profession. Je ne crois pas que son moral soit actuellement au beau fixe et j&rsquo;ai appris cette nouvelle avec beaucoup de circonspection. Mon sentiment est que c&rsquo;est un peu la fête du slip au sein de cette maison et qu&rsquo;au plan social, c&rsquo;est chaud puisque la Poste, au plan strictement postal, est en train de partir en quenouilles. Pour la Banque Postale, je vous renvoie aux billets de JP Chevallier en ce qui concerne sa solidité fioancière.<br />
Pour les dysfonctionnements, c&rsquo;est tous les jours. Voulant envoyer récemment à un ami des affiches, j&rsquo;avais mis celles-ci dans un tube en carton pour ne pas les plier (longueur du tube 50 cm pour 5 cm de diamètre). Déjà, je me suis rendu compte que, comme mon colis n&rsquo;étant pas conforme aux critères cubiques de la Poste, il m&rsquo;en coûterai 6 euros de supplément puisque le traitement de ce genre de colis est manuel (sic!). Envoyé à Paris depuis ma lointaine province, mon colis a mis plus de 8 jours pour parvenir à son destinataire. Surtout, j&rsquo;ai appris que pour éviter ce &laquo;&nbsp;supplément&nbsp;&raquo; de 6 euros, il suffit de mettre le tube dans un emballage cubique. La Poste rejoint la SNCF dans l&rsquo;enfer. Elle est foutue.</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/01/24/57059-pour-une-poignee-de-facteurs?replytocom=599394#respond' onclick='return addComment.moveForm( "comment-599394", "599394", "respond", "57059" )' aria-label='Répondre à Higgins'>Répondre</a>							</div>
		</article>
	<ol class="children">
	<li class="comment odd alt depth-2 comment-item">
		<article id="comment-599398" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://0.gravatar.com/avatar/324a483559f2ea85660cc2995e9ae866?s=44&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/324a483559f2ea85660cc2995e9ae866?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">albundy17</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/01/24/57059-pour-une-poignee-de-facteurs#comment-599398" title="10 h 24 min"><time class="comment-time" datetime="2017-01-24T10:24:13+00:00">24 janvier 2017, 10 h 24 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>^^</p>
<p>Pour info tu as payé combien ? Avec tnt, il viennent le prendre chez moi et livrent j+1 13 h pour 19 euros, la rochelle paris</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/01/24/57059-pour-une-poignee-de-facteurs?replytocom=599398#respond' onclick='return addComment.moveForm( "comment-599398", "599398", "respond", "57059" )' aria-label='Répondre à albundy17'>Répondre</a>							</div>
		</article>
	<ol class="children">
	<li class="comment even depth-3 comment-item">
		<article id="comment-599399" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://1.gravatar.com/avatar/d1880e2538b6277b219ca86d3988e478?s=44&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/d1880e2538b6277b219ca86d3988e478?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">					<a rel="nofollow" href="http://gravatar.com/majorhiggins2015">Higgins</a>
				</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/01/24/57059-pour-une-poignee-de-facteurs#comment-599399" title="10 h 29 min"><time class="comment-time" datetime="2017-01-24T10:29:25+00:00">24 janvier 2017, 10 h 29 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>10,90 euros pour 166 grammes!!!</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/01/24/57059-pour-une-poignee-de-facteurs?replytocom=599399#respond' onclick='return addComment.moveForm( "comment-599399", "599399", "respond", "57059" )' aria-label='Répondre à Higgins'>Répondre</a>							</div>
		</article>
	</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1 comment-item">
		<article id="comment-599395" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://0.gravatar.com/avatar/ca98c193907e89bffe9f45611c00e794?s=44&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/ca98c193907e89bffe9f45611c00e794?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">					<a rel="nofollow" href="http://triptyque.over-blog.com/">René-Pierre Samary</a>
				</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/01/24/57059-pour-une-poignee-de-facteurs#comment-599395" title="10 h 06 min"><time class="comment-time" datetime="2017-01-24T10:06:51+00:00">24 janvier 2017, 10 h 06 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>Que la Poste tisse/pisse sans cesse du &laquo;&nbsp;lien social&nbsp;&raquo;, quoi de surprenant, patron ? A son âge, un simple problème de prostate&#8230;</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/01/24/57059-pour-une-poignee-de-facteurs?replytocom=599395#respond' onclick='return addComment.moveForm( "comment-599395", "599395", "respond", "57059" )' aria-label='Répondre à René-Pierre Samary'>Répondre</a>							</div>
		</article>
	</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1 comment-item">
		<article id="comment-599402" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://0.gravatar.com/avatar/60803fb7e9417777502b2596d1b6bd98?s=44&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/60803fb7e9417777502b2596d1b6bd98?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">Pere Collateur</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/01/24/57059-pour-une-poignee-de-facteurs#comment-599402" title="10 h 33 min"><time class="comment-time" datetime="2017-01-24T10:33:41+00:00">24 janvier 2017, 10 h 33 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>J&rsquo;avais déjà remarqué que nos amis de la poste faisaient feu de tout bois pour essayer de se diversifier, avec des &laquo;&nbsp;initiatives&nbsp;&raquo; que je qualifierais de &laquo;&nbsp;spéciales&nbsp;&raquo;.</p>
<p>Vu le passif de l&rsquo;institution et le pédigré de leurs &laquo;&nbsp;penseurs&nbsp;&raquo; qui sont à la manœuvre on peut considérer que ce truc est un zombie et que la mort clinique est pour bientôt.</p>
<p>Je ne verserais pas une seule larme sur la poste. Trop eu de galères avec leur non service publique. </p>
<p>Fini le connard qui ne sonne même pas chez moi quand je reçois un recommandé, alors que je suis bien présent.</p>
<p>Fini les colis perdu et la galère pour se faire rembourser.</p>
<p>Fini les queues interminables pour chercher un putain de recommandé que je n&rsquo;aurai pas du avoir à chercher, vu que j&rsquo;étais présent quand le facteur était passé.<br />
Obligé de cramer des congés juste pour ça. Je vous dis pas ma joie à chaque fois. Joie que je me fait un plaisir de communiquer au pauvre type ou gourdasse qui aura le malheur de devoir me &laquo;&nbsp;servir&nbsp;&raquo;. L&rsquo;été dernier ils ont fait appel à un agent de sécurité pour tenter de me vider. Un grand moment. </p>
<p>Fini les horaires d&rsquo;ouverture ou personne peut venir. 10h &#8211; 12h du mardi au vendredi chez moi. Et parfois c&rsquo;est tout simplement fermé même pendant ces créneaux minables, sans explications.</p>
<p>Fini les restrictions pour prendre plus de 50 euros en cash à la banque postale.</p>
<p>Fini de gaspiller mes impôts pour payer tous ces parasites.</p>
<p>Bref, bon débarras. C&rsquo;est pas pour rien que les gens utilisent massivement internet et des transporteurs de colis tiers dès que c&rsquo;est possible.<br />
Ce service publique c&rsquo;est de la merde en branche. Je sortirais le champagne pour fêter leur disparition.</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/01/24/57059-pour-une-poignee-de-facteurs?replytocom=599402#respond' onclick='return addComment.moveForm( "comment-599402", "599402", "respond", "57059" )' aria-label='Répondre à Pere Collateur'>Répondre</a>							</div>
		</article>
	</li><!-- #comment-## -->
		</ol>
					
		<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/01/24/57059-pour-une-poignee-de-facteurs#respond" style="display:none;">Annuler la réponse.</a></small></h3>
			<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=9604219&#038;postid=57059&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Laisser+un+commentaire&#038;greeting_reply=R%C3%A9pondre+%C3%A0+%25s&#038;color_scheme=light&#038;lang=fr_FR&#038;jetpack_version=4.5&#038;sig=54e94a2227ea9b28a77b42a51bdc792420e5c159#parent=http%3A%2F%2Fh16free.com%2F2017%2F01%2F24%2F57059-pour-une-poignee-de-facteurs" allowtransparency="false" style="width:100%; height: 430px;border:0;" frameBorder="0" scrolling="no" name="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		</section>			</div>
</div>
	<div class="sidebar widget-area">
		<aside id="htbl_pub-2" class="widget htbl_pub_widget"><div class="htblpubwidget small-box-htblpubwidget"><script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
<script type="text/javascript">
Criteo.DisplayAd({
    "zoneid": 515930,
    "async": false});
</script></div></aside><aside id="decent_comments_widget-2" class="widget widget_decent_comments_widget"><h1 class="widget-title">Derniers commentaires</h1><div class="decent-comments"><ul><li><div class="comment"><span class="comment-avatar"><img alt='' src='http://0.gravatar.com/avatar/60803fb7e9417777502b2596d1b6bd98?s=24&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/60803fb7e9417777502b2596d1b6bd98?s=48&amp;d=identicon&amp;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">Pere Collateur</span><span class="comment-link"> dans <a href="http://h16free.com/2017/01/24/57059-pour-une-poignee-de-facteurs/comment-page-1#comment-599402">Pour une poignée de facteurs</a></span></div></li><li><div class="comment"><span class="comment-avatar"><a href="http://triptyque.over-blog.com/" rel="external"><img alt='' src='http://0.gravatar.com/avatar/ca98c193907e89bffe9f45611c00e794?s=24&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/ca98c193907e89bffe9f45611c00e794?s=48&amp;d=identicon&amp;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></a></span><span class="comment-author"><a href='http://triptyque.over-blog.com/' rel='external' class='url'>René-Pierre Samary</a></span><span class="comment-link"> dans <a href="http://h16free.com/2017/01/23/57076-primaires-socialistes-la-victoire-de-hollande/comment-page-1#comment-599401">Primaires socialistes : la victoire de Hollande</a></span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='http://0.gravatar.com/avatar/0727528ae86c6452fa4cb8ff3eca9bae?s=24&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/0727528ae86c6452fa4cb8ff3eca9bae?s=48&amp;d=identicon&amp;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">BDC</span><span class="comment-link"> dans <a href="http://h16free.com/2017/01/23/57076-primaires-socialistes-la-victoire-de-hollande/comment-page-1#comment-599400">Primaires socialistes : la victoire de Hollande</a></span></div></li><li><div class="comment"><span class="comment-avatar"><a href="http://gravatar.com/majorhiggins2015" rel="external"><img alt='' src='http://1.gravatar.com/avatar/d1880e2538b6277b219ca86d3988e478?s=24&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/d1880e2538b6277b219ca86d3988e478?s=48&amp;d=identicon&amp;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></a></span><span class="comment-author"><a href='http://gravatar.com/majorhiggins2015' rel='external' class='url'>Higgins</a></span><span class="comment-link"> dans <a href="http://h16free.com/2017/01/24/57059-pour-une-poignee-de-facteurs/comment-page-1#comment-599399">Pour une poignée de facteurs</a></span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='http://0.gravatar.com/avatar/324a483559f2ea85660cc2995e9ae866?s=24&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/324a483559f2ea85660cc2995e9ae866?s=48&amp;d=identicon&amp;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">albundy17</span><span class="comment-link"> dans <a href="http://h16free.com/2017/01/24/57059-pour-une-poignee-de-facteurs/comment-page-1#comment-599398">Pour une poignée de facteurs</a></span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='http://1.gravatar.com/avatar/d69b9d560838cad009dba69a340dd62c?s=24&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/d69b9d560838cad009dba69a340dd62c?s=48&amp;d=identicon&amp;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">MadeInCH</span><span class="comment-link"> dans <a href="http://h16free.com/2017/01/24/57059-pour-une-poignee-de-facteurs/comment-page-1#comment-599397">Pour une poignée de facteurs</a></span></div></li><li><div class="comment"><span class="comment-avatar"><a href="http://seuilcritique.blogspot.ch/" rel="external"><img alt='' src='http://2.gravatar.com/avatar/29744d56ec7ea1b7ccd7b7570df737dd?s=24&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/29744d56ec7ea1b7ccd7b7570df737dd?s=48&amp;d=identicon&amp;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></a></span><span class="comment-author"><a href='http://seuilcritique.blogspot.ch/' rel='external' class='url'>Bonsaï</a></span><span class="comment-link"> dans <a href="http://h16free.com/2017/01/23/57076-primaires-socialistes-la-victoire-de-hollande/comment-page-1#comment-599396">Primaires socialistes : la victoire de Hollande</a></span></div></li><li><div class="comment"><span class="comment-avatar"><a href="http://triptyque.over-blog.com/" rel="external"><img alt='' src='http://0.gravatar.com/avatar/ca98c193907e89bffe9f45611c00e794?s=24&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/ca98c193907e89bffe9f45611c00e794?s=48&amp;d=identicon&amp;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></a></span><span class="comment-author"><a href='http://triptyque.over-blog.com/' rel='external' class='url'>René-Pierre Samary</a></span><span class="comment-link"> dans <a href="http://h16free.com/2017/01/24/57059-pour-une-poignee-de-facteurs/comment-page-1#comment-599395">Pour une poignée de facteurs</a></span></div></li><li><div class="comment"><span class="comment-avatar"><a href="http://gravatar.com/majorhiggins2015" rel="external"><img alt='' src='http://1.gravatar.com/avatar/d1880e2538b6277b219ca86d3988e478?s=24&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/d1880e2538b6277b219ca86d3988e478?s=48&amp;d=identicon&amp;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></a></span><span class="comment-author"><a href='http://gravatar.com/majorhiggins2015' rel='external' class='url'>Higgins</a></span><span class="comment-link"> dans <a href="http://h16free.com/2017/01/24/57059-pour-une-poignee-de-facteurs/comment-page-1#comment-599394">Pour une poignée de facteurs</a></span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='http://0.gravatar.com/avatar/324a483559f2ea85660cc2995e9ae866?s=24&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/324a483559f2ea85660cc2995e9ae866?s=48&amp;d=identicon&amp;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">albundy17</span><span class="comment-link"> dans <a href="http://h16free.com/2017/01/24/57059-pour-une-poignee-de-facteurs/comment-page-1#comment-599393">Pour une poignée de facteurs</a></span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='http://2.gravatar.com/avatar/2cca9cb1d6ba8490772c02538de695aa?s=24&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/2cca9cb1d6ba8490772c02538de695aa?s=48&amp;d=identicon&amp;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">Calvin</span><span class="comment-link"> dans <a href="http://h16free.com/2017/01/24/57059-pour-une-poignee-de-facteurs/comment-page-1#comment-599392">Pour une poignée de facteurs</a></span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='http://0.gravatar.com/avatar/9154fbe8acbda7cc694d9bfb570ac094?s=24&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/9154fbe8acbda7cc694d9bfb570ac094?s=48&amp;d=identicon&amp;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">Lorelei</span><span class="comment-link"> dans <a href="http://h16free.com/2017/01/24/57059-pour-une-poignee-de-facteurs/comment-page-1#comment-599391">Pour une poignée de facteurs</a></span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='http://1.gravatar.com/avatar/d69b9d560838cad009dba69a340dd62c?s=24&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/d69b9d560838cad009dba69a340dd62c?s=48&amp;d=identicon&amp;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">MadeInCH</span><span class="comment-link"> dans <a href="http://h16free.com/2017/01/24/57059-pour-une-poignee-de-facteurs/comment-page-1#comment-599390">Pour une poignée de facteurs</a></span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='http://1.gravatar.com/avatar/d69b9d560838cad009dba69a340dd62c?s=24&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/d69b9d560838cad009dba69a340dd62c?s=48&amp;d=identicon&amp;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">MadeInCH</span><span class="comment-link"> dans <a href="http://h16free.com/2017/01/23/57076-primaires-socialistes-la-victoire-de-hollande/comment-page-1#comment-599389">Primaires socialistes : la victoire de Hollande</a></span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='http://1.gravatar.com/avatar/acf697cc263da01f197a8f00c8aaa7a2?s=24&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/acf697cc263da01f197a8f00c8aaa7a2?s=48&amp;d=identicon&amp;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">Aristarkke</span><span class="comment-link"> dans <a href="http://h16free.com/2017/01/24/57059-pour-une-poignee-de-facteurs/comment-page-1#comment-599388">Pour une poignée de facteurs</a></span></div></li></ul></div></aside>		<aside id="recent-posts-3" class="widget widget_recent_entries">		<h1 class="widget-title">Derniers billets</h1>		<ul>
					<li>
				<a href="http://h16free.com/2017/01/24/57059-pour-une-poignee-de-facteurs">Pour une poignée de facteurs</a>
						</li>
					<li>
				<a href="http://h16free.com/2017/01/23/57076-primaires-socialistes-la-victoire-de-hollande">Primaires socialistes : la victoire de Hollande</a>
						</li>
					<li>
				<a href="http://h16free.com/2017/01/22/57057-redite-sauve-un-arbre-croque-un-cafard">[Redite] Sauve un arbre, croque un cafard</a>
						</li>
					<li>
				<a href="http://h16free.com/2017/01/20/56994-expulsons-les-dealers-ou-plutot-non-ou-si-ou-je-ne-sais-pas">Expulsons les dealers. Ou plutôt non. Ou si. Ou je ne sais pas.</a>
						</li>
					<li>
				<a href="http://h16free.com/2017/01/19/56925-la-folie-du-copyright-au-parlement-europeen">La folie du copyright au Parlement Européen</a>
						</li>
					<li>
				<a href="http://h16free.com/2017/01/18/57002-lhorreur-catastrophique-de-ces-robots-partout">L&rsquo;horreur catastrophique de ces robots partout</a>
						</li>
					<li>
				<a href="http://h16free.com/2017/01/17/56874-labandon-du-regalien-et-la-lente-decomposition-francaise">L&rsquo;abandon du régalien et la lente décomposition française</a>
						</li>
					<li>
				<a href="http://h16free.com/2017/01/16/57005-politique-francaise-comme-un-moment-de-desarroi">Politique française : comme un moment de désarroi&#8230;</a>
						</li>
					<li>
				<a href="http://h16free.com/2017/01/15/56990-redite-comme-une-envie-de-pneus-neige">[Redite] Comme une envie de pneus-neige</a>
						</li>
					<li>
				<a href="http://h16free.com/2017/01/13/56869-mechant-capitalisme-qui-sauve-la-nature">Méchant capitalisme qui sauve la Nature !</a>
						</li>
				</ul>
		</aside>		<aside id="categories-3" class="widget widget_categories"><h1 class="widget-title">Catégories</h1>		<ul>
	<li class="cat-item cat-item-6"><a href="http://h16free.com/category/breves" >Brèves</a>
</li>
	<li class="cat-item cat-item-2316"><a href="http://h16free.com/category/contribuables-associes" >Contribuables Associés</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://h16free.com/category/demaerds-award-et-grenelle-de-la-decomposition" >Demaerd Awards et Grenelle de la Décomposition</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://h16free.com/category/demaerd-inc" >Demaerd Inc.</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://h16free.com/category/general" >Général</a>
</li>
	<li class="cat-item cat-item-2076"><a href="http://h16free.com/category/la-contribution-du-samedi" >La contribution du samedi</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://h16free.com/category/les-pignouferies-de-la-presse" >Les pignouferies de la presse</a>
</li>
	<li class="cat-item cat-item-3471"><a href="http://h16free.com/category/redite" >Redite</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://h16free.com/category/reflexions-decousues-et-crepes-au-sucre" >Réflexions décousues et Crêpes au sucre</a>
</li>
	<li class="cat-item cat-item-458"><a href="http://h16free.com/category/bisounoursland" >République du Bisounoursland</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://h16free.com/category/vecu" >Vécu</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://h16free.com/category/vert-et-fluffy" >Vert et fluffy</a>
</li>
		</ul>
</aside>
<!-- WordPress Popular Posts Plugin v3.3.4 [W] [all] [comments] [regular] [PID] -->
<aside id="wpp-3" class="widget popular-posts">
<h1 class="widget-title">Populaires</h1>
<ul class="wpp-list">
<li><a href="http://h16free.com/2015/01/08/36283-je-ne-suis-pas-charlie" title="Je ne suis pas Charlie" class="wpp-post-title" target="_self">Je ne suis pas Charlie</a> </li>
<li><a href="http://h16free.com/2015/01/09/36308-une-unite-millimetree" title="Une unité millimétrée" class="wpp-post-title" target="_self">Une unité millimétrée</a> </li>
<li><a href="http://h16free.com/2015/03/13/37393-venezuela-argentine-et-leur-delicieux-socialisme-en-route-pour-leurope" title="Venezuela, Argentine et leur délicieux socialisme en route pour l&rsquo;Europe" class="wpp-post-title" target="_self">Venezuela, Argentine et leur délicieux s...</a> </li>
<li><a href="http://h16free.com/2016/07/01/54612-apl-maintenues-en-cas-dimpayes-oui-cest-possible-ce-nest-pas-letat-qui-paye" title="APL maintenues en cas d&rsquo;impayés ? Oui, c&rsquo;est possible : ce n&rsquo;est pas l’État qui paye !" class="wpp-post-title" target="_self">APL maintenues en cas d&rsquo;impayés ?...</a> </li>
<li><a href="http://h16free.com/2015/01/23/35514-et-si-on-rendait-la-securite-aux-citoyens" title="Et si on rendait la sécurité aux citoyens ?" class="wpp-post-title" target="_self">Et si on rendait la sécurité aux citoyen...</a> </li>
<li><a href="http://h16free.com/2017/01/13/56869-mechant-capitalisme-qui-sauve-la-nature" title="Méchant capitalisme qui sauve la Nature !" class="wpp-post-title" target="_self">Méchant capitalisme qui sauve la Nature...</a> </li>
<li><a href="http://h16free.com/2015/01/12/36362-apres-lemotion-big-brother" title="Après l&rsquo;émotion, Big Brother ?" class="wpp-post-title" target="_self">Après l&rsquo;émotion, Big Brother ?</a> </li>
<li><a href="http://h16free.com/2013/12/13/27903-najat-vallaud-belkacem-propose-de-punir-fiscalement-les-familles-pauvres" title="Najat Vallaud-Belkacem propose de punir fiscalement les familles pauvres" class="wpp-post-title" target="_self">Najat Vallaud-Belkacem propose de punir...</a> </li>

</ul>
</aside>
<!-- End WordPress Popular Posts Plugin v3.3.4 -->
<aside id="archives_m_by_y-2" class="widget widget-archives-m-by-y"><h1 class="widget-title">Archives</h1>	<div class="year-list-wrapper">
		<ol class="year-list">
<li class="year">		<h1 class="year-title" ><a href="http://h16free.com/2017">2017</a></h1>
		<ol class="month-list">
			<li class="month"><a href="http://h16free.com/2017/01">Janvier</a></li>
			<li class="month">Février</li>
			<li class="month">Mars</li>
			<li class="month">Avril</li>
			<li class="month">Mai</li>
			<li class="month">Juin</li>
			<li class="month">Juillet</li>
			<li class="month">Août</li>
			<li class="month">Septembre</li>
			<li class="month">Octobre</li>
			<li class="month">Novembre</li>
			<li class="month">Décembre</li>
		</ol>
	</li><li class="year">		<h1 class="year-title" ><a href="http://h16free.com/2016">2016</a></h1>
		<ol class="month-list">
			<li class="month"><a href="http://h16free.com/2016/01">Janvier</a></li>
			<li class="month"><a href="http://h16free.com/2016/02">Février</a></li>
			<li class="month"><a href="http://h16free.com/2016/03">Mars</a></li>
			<li class="month"><a href="http://h16free.com/2016/04">Avril</a></li>
			<li class="month"><a href="http://h16free.com/2016/05">Mai</a></li>
			<li class="month"><a href="http://h16free.com/2016/06">Juin</a></li>
			<li class="month"><a href="http://h16free.com/2016/07">Juillet</a></li>
			<li class="month"><a href="http://h16free.com/2016/08">Août</a></li>
			<li class="month"><a href="http://h16free.com/2016/09">Septembre</a></li>
			<li class="month"><a href="http://h16free.com/2016/10">Octobre</a></li>
			<li class="month"><a href="http://h16free.com/2016/11">Novembre</a></li>
			<li class="month"><a href="http://h16free.com/2016/12">Décembre</a></li>
		</ol>
	</li><li class="year">		<h1 class="year-title" ><a href="http://h16free.com/2015">2015</a></h1>
		<ol class="month-list">
			<li class="month"><a href="http://h16free.com/2015/01">Janvier</a></li>
			<li class="month"><a href="http://h16free.com/2015/02">Février</a></li>
			<li class="month"><a href="http://h16free.com/2015/03">Mars</a></li>
			<li class="month"><a href="http://h16free.com/2015/04">Avril</a></li>
			<li class="month"><a href="http://h16free.com/2015/05">Mai</a></li>
			<li class="month"><a href="http://h16free.com/2015/06">Juin</a></li>
			<li class="month"><a href="http://h16free.com/2015/07">Juillet</a></li>
			<li class="month"><a href="http://h16free.com/2015/08">Août</a></li>
			<li class="month"><a href="http://h16free.com/2015/09">Septembre</a></li>
			<li class="month"><a href="http://h16free.com/2015/10">Octobre</a></li>
			<li class="month"><a href="http://h16free.com/2015/11">Novembre</a></li>
			<li class="month"><a href="http://h16free.com/2015/12">Décembre</a></li>
		</ol>
	</li><li class="year">		<h1 class="year-title" ><a href="http://h16free.com/2014">2014</a></h1>
		<ol class="month-list">
			<li class="month"><a href="http://h16free.com/2014/01">Janvier</a></li>
			<li class="month"><a href="http://h16free.com/2014/02">Février</a></li>
			<li class="month"><a href="http://h16free.com/2014/03">Mars</a></li>
			<li class="month"><a href="http://h16free.com/2014/04">Avril</a></li>
			<li class="month"><a href="http://h16free.com/2014/05">Mai</a></li>
			<li class="month"><a href="http://h16free.com/2014/06">Juin</a></li>
			<li class="month"><a href="http://h16free.com/2014/07">Juillet</a></li>
			<li class="month"><a href="http://h16free.com/2014/08">Août</a></li>
			<li class="month"><a href="http://h16free.com/2014/09">Septembre</a></li>
			<li class="month"><a href="http://h16free.com/2014/10">Octobre</a></li>
			<li class="month"><a href="http://h16free.com/2014/11">Novembre</a></li>
			<li class="month"><a href="http://h16free.com/2014/12">Décembre</a></li>
		</ol>
	</li><li class="year">		<h1 class="year-title" ><a href="http://h16free.com/2013">2013</a></h1>
		<ol class="month-list">
			<li class="month"><a href="http://h16free.com/2013/01">Janvier</a></li>
			<li class="month"><a href="http://h16free.com/2013/02">Février</a></li>
			<li class="month"><a href="http://h16free.com/2013/03">Mars</a></li>
			<li class="month"><a href="http://h16free.com/2013/04">Avril</a></li>
			<li class="month"><a href="http://h16free.com/2013/05">Mai</a></li>
			<li class="month"><a href="http://h16free.com/2013/06">Juin</a></li>
			<li class="month"><a href="http://h16free.com/2013/07">Juillet</a></li>
			<li class="month"><a href="http://h16free.com/2013/08">Août</a></li>
			<li class="month"><a href="http://h16free.com/2013/09">Septembre</a></li>
			<li class="month"><a href="http://h16free.com/2013/10">Octobre</a></li>
			<li class="month"><a href="http://h16free.com/2013/11">Novembre</a></li>
			<li class="month"><a href="http://h16free.com/2013/12">Décembre</a></li>
		</ol>
	</li><li class="year">		<h1 class="year-title" ><a href="http://h16free.com/2012">2012</a></h1>
		<ol class="month-list">
			<li class="month"><a href="http://h16free.com/2012/01">Janvier</a></li>
			<li class="month"><a href="http://h16free.com/2012/02">Février</a></li>
			<li class="month"><a href="http://h16free.com/2012/03">Mars</a></li>
			<li class="month"><a href="http://h16free.com/2012/04">Avril</a></li>
			<li class="month"><a href="http://h16free.com/2012/05">Mai</a></li>
			<li class="month"><a href="http://h16free.com/2012/06">Juin</a></li>
			<li class="month"><a href="http://h16free.com/2012/07">Juillet</a></li>
			<li class="month"><a href="http://h16free.com/2012/08">Août</a></li>
			<li class="month"><a href="http://h16free.com/2012/09">Septembre</a></li>
			<li class="month"><a href="http://h16free.com/2012/10">Octobre</a></li>
			<li class="month"><a href="http://h16free.com/2012/11">Novembre</a></li>
			<li class="month"><a href="http://h16free.com/2012/12">Décembre</a></li>
		</ol>
	</li><li class="year">		<h1 class="year-title" ><a href="http://h16free.com/2011">2011</a></h1>
		<ol class="month-list">
			<li class="month"><a href="http://h16free.com/2011/01">Janvier</a></li>
			<li class="month"><a href="http://h16free.com/2011/02">Février</a></li>
			<li class="month"><a href="http://h16free.com/2011/03">Mars</a></li>
			<li class="month"><a href="http://h16free.com/2011/04">Avril</a></li>
			<li class="month"><a href="http://h16free.com/2011/05">Mai</a></li>
			<li class="month"><a href="http://h16free.com/2011/06">Juin</a></li>
			<li class="month"><a href="http://h16free.com/2011/07">Juillet</a></li>
			<li class="month"><a href="http://h16free.com/2011/08">Août</a></li>
			<li class="month"><a href="http://h16free.com/2011/09">Septembre</a></li>
			<li class="month"><a href="http://h16free.com/2011/10">Octobre</a></li>
			<li class="month"><a href="http://h16free.com/2011/11">Novembre</a></li>
			<li class="month"><a href="http://h16free.com/2011/12">Décembre</a></li>
		</ol>
	</li><li class="year">		<h1 class="year-title" ><a href="http://h16free.com/2010">2010</a></h1>
		<ol class="month-list">
			<li class="month"><a href="http://h16free.com/2010/01">Janvier</a></li>
			<li class="month"><a href="http://h16free.com/2010/02">Février</a></li>
			<li class="month"><a href="http://h16free.com/2010/03">Mars</a></li>
			<li class="month"><a href="http://h16free.com/2010/04">Avril</a></li>
			<li class="month"><a href="http://h16free.com/2010/05">Mai</a></li>
			<li class="month"><a href="http://h16free.com/2010/06">Juin</a></li>
			<li class="month"><a href="http://h16free.com/2010/07">Juillet</a></li>
			<li class="month"><a href="http://h16free.com/2010/08">Août</a></li>
			<li class="month"><a href="http://h16free.com/2010/09">Septembre</a></li>
			<li class="month"><a href="http://h16free.com/2010/10">Octobre</a></li>
			<li class="month"><a href="http://h16free.com/2010/11">Novembre</a></li>
			<li class="month"><a href="http://h16free.com/2010/12">Décembre</a></li>
		</ol>
	</li><li class="year">		<h1 class="year-title" ><a href="http://h16free.com/2009">2009</a></h1>
		<ol class="month-list">
			<li class="month"><a href="http://h16free.com/2009/01">Janvier</a></li>
			<li class="month"><a href="http://h16free.com/2009/02">Février</a></li>
			<li class="month"><a href="http://h16free.com/2009/03">Mars</a></li>
			<li class="month"><a href="http://h16free.com/2009/04">Avril</a></li>
			<li class="month"><a href="http://h16free.com/2009/05">Mai</a></li>
			<li class="month"><a href="http://h16free.com/2009/06">Juin</a></li>
			<li class="month"><a href="http://h16free.com/2009/07">Juillet</a></li>
			<li class="month"><a href="http://h16free.com/2009/08">Août</a></li>
			<li class="month"><a href="http://h16free.com/2009/09">Septembre</a></li>
			<li class="month"><a href="http://h16free.com/2009/10">Octobre</a></li>
			<li class="month"><a href="http://h16free.com/2009/11">Novembre</a></li>
			<li class="month"><a href="http://h16free.com/2009/12">Décembre</a></li>
		</ol>
	</li><li class="year">		<h1 class="year-title" ><a href="http://h16free.com/2008">2008</a></h1>
		<ol class="month-list">
			<li class="month"><a href="http://h16free.com/2008/01">Janvier</a></li>
			<li class="month"><a href="http://h16free.com/2008/02">Février</a></li>
			<li class="month"><a href="http://h16free.com/2008/03">Mars</a></li>
			<li class="month"><a href="http://h16free.com/2008/04">Avril</a></li>
			<li class="month"><a href="http://h16free.com/2008/05">Mai</a></li>
			<li class="month"><a href="http://h16free.com/2008/06">Juin</a></li>
			<li class="month"><a href="http://h16free.com/2008/07">Juillet</a></li>
			<li class="month"><a href="http://h16free.com/2008/08">Août</a></li>
			<li class="month"><a href="http://h16free.com/2008/09">Septembre</a></li>
			<li class="month"><a href="http://h16free.com/2008/10">Octobre</a></li>
			<li class="month"><a href="http://h16free.com/2008/11">Novembre</a></li>
			<li class="month"><a href="http://h16free.com/2008/12">Décembre</a></li>
		</ol>
	</li><li class="year">		<h1 class="year-title" ><a href="http://h16free.com/2007">2007</a></h1>
		<ol class="month-list">
			<li class="month"><a href="http://h16free.com/2007/01">Janvier</a></li>
			<li class="month"><a href="http://h16free.com/2007/02">Février</a></li>
			<li class="month"><a href="http://h16free.com/2007/03">Mars</a></li>
			<li class="month"><a href="http://h16free.com/2007/04">Avril</a></li>
			<li class="month"><a href="http://h16free.com/2007/05">Mai</a></li>
			<li class="month"><a href="http://h16free.com/2007/06">Juin</a></li>
			<li class="month"><a href="http://h16free.com/2007/07">Juillet</a></li>
			<li class="month"><a href="http://h16free.com/2007/08">Août</a></li>
			<li class="month"><a href="http://h16free.com/2007/09">Septembre</a></li>
			<li class="month"><a href="http://h16free.com/2007/10">Octobre</a></li>
			<li class="month"><a href="http://h16free.com/2007/11">Novembre</a></li>
			<li class="month"><a href="http://h16free.com/2007/12">Décembre</a></li>
		</ol>
	</li><li class="year">		<h1 class="year-title" ><a href="http://h16free.com/2006">2006</a></h1>
		<ol class="month-list">
			<li class="month"><a href="http://h16free.com/2006/01">Janvier</a></li>
			<li class="month"><a href="http://h16free.com/2006/02">Février</a></li>
			<li class="month"><a href="http://h16free.com/2006/03">Mars</a></li>
			<li class="month"><a href="http://h16free.com/2006/04">Avril</a></li>
			<li class="month"><a href="http://h16free.com/2006/05">Mai</a></li>
			<li class="month"><a href="http://h16free.com/2006/06">Juin</a></li>
			<li class="month"><a href="http://h16free.com/2006/07">Juillet</a></li>
			<li class="month"><a href="http://h16free.com/2006/08">Août</a></li>
			<li class="month"><a href="http://h16free.com/2006/09">Septembre</a></li>
			<li class="month"><a href="http://h16free.com/2006/10">Octobre</a></li>
			<li class="month"><a href="http://h16free.com/2006/11">Novembre</a></li>
			<li class="month"><a href="http://h16free.com/2006/12">Décembre</a></li>
		</ol>
	</li><li class="year">		<h1 class="year-title" ><a href="http://h16free.com/2005">2005</a></h1>
		<ol class="month-list">
			<li class="month">Janvier</li>
			<li class="month">Février</li>
			<li class="month">Mars</li>
			<li class="month">Avril</li>
			<li class="month">Mai</li>
			<li class="month">Juin</li>
			<li class="month">Juillet</li>
			<li class="month">Août</li>
			<li class="month"><a href="http://h16free.com/2005/09">Septembre</a></li>
			<li class="month"><a href="http://h16free.com/2005/10">Octobre</a></li>
			<li class="month"><a href="http://h16free.com/2005/11">Novembre</a></li>
			<li class="month"><a href="http://h16free.com/2005/12">Décembre</a></li>
		</ol>
	</li></ol>
	</div>
</aside><aside id="text-8" class="widget widget_text">			<div class="textwidget"><p>Cédez à la domination turbolibérale !</p>
<p class="big-message"><a href="http://www.cafepress.co.uk/hashtable">Achetez Hashtable !</a></p>
<img src="http://h16free.com/wp-content/themes/hashtable2013/display/tshirt-boutique.png"/></div>
		</aside>	</div>
</div>
<div class="large-pub-widget-area">
	<aside id="text-12" class="widget widget_text">			<div class="textwidget"><script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script><script type="text/javascript">
Criteo.DisplayAd({
    "zoneid": 501409,
    "async": false});
</script></div>
		</aside></div>
<footer class="site-footer">
	<section class="all-bkmk-block">
		<h1 class="all-bkmk-title">À lire, ailleurs</h1>
		<div class="all-bkmk">
			<div class="bkmk-by-cat">
				<h2 class="bkmk-cat-title">Divers</h2>
				<ul>
					<li><a href="http://www.brothers-brick.com/">Brothers Brick</a></li>
					<li><a href="http://www.brunetbommert.org/">BrunetBommert</a></li>
					<li><a href="http://skyfall.fr">Changement Climatique</a></li>
					<li><a href="http://rabouilleur.wordpress.com/">Le Rabouilleur</a></li>
					<li><a href="http://www.objectifeco.com/">Objectif Eco</a></li>
					<li><a href="http://www.pensee-unique.fr/news.html#point">Pensée Unique</a></li>
					<li><a href="http://singularityhub.com/">Singularity Hub</a></li>
					<li><a href="http://blog.travailler-en-suisse.ch/">Travailler en Suisse</a></li>
				</ul>
			</div>
			<div class="bkmk-by-cat">
				<h2 class="bkmk-cat-title">Libéralisme</h2>
				<ul>
					<li><a href="http://baroqueetfatigue.wordpress.com/">Baroque et fatigué</a></li>
					<li><a href="http://www.contrepoints.org/">Contrepoints</a></li>
					<li><a href="http://copeau.wordpress.com/">Copeau</a></li>
					<li><a href="http://www.dtom.fr/">DTOM</a></li>
					<li><a href="http://iconoreac.blogspot.fr">L&#039;iconoclaste réactionnaire</a></li>
					<li><a href="http://www.lecercledesliberaux.com/">Le Cercle des Libéraux</a></li>
					<li><a href="http://www.dantou.fr/liberalisme.htm">Le libéralisme pour les nuls</a></li>
					<li><a href="http://www.liberaux.org">Libéraux.org</a></li>
					<li><a href="http://jesrad.wordpress.com/">Ne Cede Malis</a></li>
					<li><a href="http://www.objectifliberte.fr/">Objectif Liberté</a></li>
					<li><a href="http://psychotherapeute.blogspot.com/">Psychotherapeute</a></li>
					<li><a href="http://soseducation-leblog.com">SOS Education</a></li>
					<li><a href="http://uplib.fr/wiki/Accueil">Uplib News</a></li>
				</ul>
			</div>
			<div class="bkmk-by-cat">
				<h2 class="bkmk-cat-title">Politiques</h2>
				<ul>
					<li><a href="http://abimopectore.over-blog.com/">Ab Imo Pectore</a></li>
					<li><a href="http://www.je-suis-stupide-j-ai-vote-hollande.fr/">Je Suis Stupide, J&#039;ai Voté Hollande</a></li>
					<li><a href="http://www.koztoujours.fr">Koztoujours</a></li>
					<li><a href="http://heresie.hautetfort.com/">L&#039;Hérétique</a></li>
					<li><a href="http://www.insolent.fr/">L&#039;insolent</a></li>
					<li><a href="http://rdlf.fr">La Route de la Fourmilière</a></li>
					<li><a href="http://www.lecri.fr/">Le Cri du Contribuable</a></li>
					<li><a href="http://philippeherlin.blogspot.fr/">Philippe Herlin</a></li>
					<li><a href="http://saucisson-pinard.blogspot.be/">Saucisson Pinard</a></li>
				</ul>
			</div>
		</div>
	</section>
</footer>
</div>
	<div style="display:none">
	<div class="grofile-hash-map-608d45a9919361ec528e4247960d7a51">
	</div>
	<div class="grofile-hash-map-09213d13da57170de87d6e818c992124">
	</div>
	<div class="grofile-hash-map-acf697cc263da01f197a8f00c8aaa7a2">
	</div>
	<div class="grofile-hash-map-83c1dc8000dd6e6e334c59ad6b3cc1f5">
	</div>
	<div class="grofile-hash-map-324a483559f2ea85660cc2995e9ae866">
	</div>
	<div class="grofile-hash-map-d69b9d560838cad009dba69a340dd62c">
	</div>
	<div class="grofile-hash-map-2ab358bbb281280b9a22797623185501">
	</div>
	<div class="grofile-hash-map-9c791f4e428cf356c7e0eb290114c499">
	</div>
	<div class="grofile-hash-map-bd00c2a2a54d545da341280b8c92f77f">
	</div>
	<div class="grofile-hash-map-1466e7860b936404f66acd1b0527f19f">
	</div>
	<div class="grofile-hash-map-5edef97567257f20526e82829571c0c1">
	</div>
	<div class="grofile-hash-map-ca98c193907e89bffe9f45611c00e794">
	</div>
	<div class="grofile-hash-map-694978404b8f8557c5e3f30335863327">
	</div>
	<div class="grofile-hash-map-9154fbe8acbda7cc694d9bfb570ac094">
	</div>
	<div class="grofile-hash-map-2cca9cb1d6ba8490772c02538de695aa">
	</div>
	<div class="grofile-hash-map-d1880e2538b6277b219ca86d3988e478">
	</div>
	<div class="grofile-hash-map-60803fb7e9417777502b2596d1b6bd98">
	</div>
	<div class="grofile-hash-map-0727528ae86c6452fa4cb8ff3eca9bae">
	</div>
	<div class="grofile-hash-map-29744d56ec7ea1b7ccd7b7570df737dd">
	</div>
	</div>
<script type='text/javascript' src='http://h16free.com/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://h16free.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://h16free.com/wp-content/plugins/archives-m-by-y/archives-m-by-y.js?ver=1.0'></script>
<script type='text/javascript' src='http://h16free.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gapParams = {"autoLoad":"no","preLoad":"no","effect":"yes","hover":"no","metadata":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='http://h16free.com/wp-content/plugins/gif-animation-preview/gapplayer.min.js?ver=1.10'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201704'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://h16free.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://h16free.com/wp-includes/js/comment-reply.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://h16free.com/wp-includes/js/wp-embed.min.js?ver=4.7.1'></script>

		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=9604219&postid=57059&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Laisser+un+commentaire&greeting_reply=R%C3%A9pondre+%C3%A0+%25s&color_scheme=light&lang=fr_FR&jetpack_version=4.5&sig=54e94a2227ea9b28a77b42a51bdc792420e5c159#parent=http%3A%2F%2Fh16free.com%2F2017%2F01%2F24%2F57059-pour-une-poignee-de-facteurs" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=9604219&postid=57059&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Laisser+un+commentaire&greeting_reply=R%C3%A9pondre+%C3%A0+%25s&color_scheme=light&lang=fr_FR&jetpack_version=4.5&sig=54e94a2227ea9b28a77b42a51bdc792420e5c159#parent=http%3A%2F%2Fh16free.com%2F2017%2F01%2F24%2F57059-pour-une-poignee-de-facteurs";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='http://stats.wp.com/e-201704.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.5',blog:'9604219',post:'57059',tz:'1',srv:'h16free.com'} ]);
	_stq.push([ 'clickTrackerInit', '9604219', '57059' ]);
</script>
<script src="http://h16free.com/wp-content/themes/hashtable2013/js/hashtable.js?ver=1.2"></script>
</body>
</html>
