<!doctype html>
<html lang="fr-FR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="initial-scale=1.0">
<title>Pannes à la SNCF : les symptômes d&rsquo;un mal profond | Hashtable</title>
<link rel="Shortcut Icon" href="http://h16free.com/wp-content/themes/hashtable2013/display/favicon.ico">
<link rel="stylesheet" media="all" href="http://h16free.com/wp-content/themes/hashtable2013/display/hashtable.css?ver=1.5">
<link rel="stylesheet" media="print" href="http://h16free.com/wp-content/themes/hashtable2013/display/print.css?ver=1.1">
<link rel="pingback" href="http://h16free.com/xmlrpc.php">
<script src='//www14.smartadserver.com/config.js?nwid=2391' type="text/javascript"></script>
<script type="text/javascript">
    sas.setup({ domain: '//www14.smartadserver.com', async: true, renderMode: 0});
</script>
<script type="text/javascript">
	sas.call("onecall", {
		siteId:		136759,	// 
		pageId:		754429,	// Page : H16/h16
		formatId:	'50243,50308,50244,50318,50381,50385,50736,50322,50382,50242,50383,50384',
		target:		''	// Ciblage
	});
</script>
<script>
    setTimeout(function(){sas.refresh(50244);sas.refresh(50322);}, 60000);
</script>
<script type="text/javascript">
    sas.render('50318'); 
</script>
<!--[if IE]>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<![endif]-->
<!--[if lte IE 8]>
<script src="http://h16free.com/wp-content/themes/hashtable2013/html5-compat/jquery.js"></script>
<script src="http://h16free.com/wp-content/themes/hashtable2013/html5-compat/html5.js"></script>
<link rel="stylesheet" type="text/css" media="all" href="http://h16free.com/wp-content/themes/hashtable2013/html5-compat/ie678.css?ver=1.3">
<![endif]-->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Hashtable &raquo; Flux" href="http://h16free.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Hashtable &raquo; Flux des commentaires" href="http://h16free.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Hashtable &raquo; Pannes à la SNCF : les symptômes d&rsquo;un mal profond Flux des commentaires" href="http://h16free.com/2017/12/08/59778-pannes-a-la-sncf-les-symptomes-dun-mal-profond/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/h16free.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='archives-m-by-y-css'  href='http://h16free.com/wp-content/plugins/archives-m-by-y/archives-m-by-y.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='bitcointips-style-css'  href='http://h16free.com/wp-content/plugins/bitcoin-tips/style.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='gapplayer-css'  href='http://h16free.com/wp-content/plugins/gif-animation-preview/gapplayer.min.css?ver=1.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://h16free.com/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://h16free.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='decent-comments-widget-css'  href='http://h16free.com/wp-content/plugins/decent-comments/css/decent-comments-widget.css' type='text/css' media='all' />
<script type='text/javascript' src='http://h16free.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://h16free.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"","sampling_rate":"100","ajax_url":"http:\/\/h16free.com\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"59778","token":"f08e48fba7"};
/* ]]> */
</script>
<script type='text/javascript' src='http://h16free.com/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js?ver=4.0.13'></script>
<script type='text/javascript' src='http://h16free.com/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.5.4'></script>
<link rel='https://api.w.org/' href='http://h16free.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://h16free.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://h16free.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='AirBnB est vraiment trop méchant avec la Mairie de Paris' href='http://h16free.com/2017/12/06/59760-airbnb-est-vraiment-trop-mechant-avec-la-mairie-de-paris' />
<link rel="canonical" href="http://h16free.com/2017/12/08/59778-pannes-a-la-sncf-les-symptomes-dun-mal-profond" />
<link rel='shortlink' href='https://wp.me/pEiuL-fya' />
<link rel="alternate" type="application/json+oembed" href="http://h16free.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fh16free.com%2F2017%2F12%2F08%2F59778-pannes-a-la-sncf-les-symptomes-dun-mal-profond" />
<link rel="alternate" type="text/xml+oembed" href="http://h16free.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fh16free.com%2F2017%2F12%2F08%2F59778-pannes-a-la-sncf-les-symptomes-dun-mal-profond&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Pannes à la SNCF : les symptômes d&rsquo;un mal profond" />
<meta property="og:url" content="http://h16free.com/2017/12/08/59778-pannes-a-la-sncf-les-symptomes-dun-mal-profond" />
<meta property="og:description" content="À l&rsquo;approche des fêtes et des grands chassés-croisés de fin d&rsquo;année, tout le pays frétille à l&rsquo;idée de se mettre sur son 31. C&rsquo;est peut-être ce qui a poussé la SNCF à modern…" />
<meta property="article:published_time" content="2017-12-08T08:00:39+00:00" />
<meta property="article:modified_time" content="2017-12-08T09:22:39+00:00" />
<meta property="og:site_name" content="Hashtable" />
<meta property="og:image" content="http://h16free.com/wp-content/uploads/2017/12/panne-sncf.jpg" />
<meta property="og:image:width" content="400" />
<meta property="og:image:height" content="370" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:text:title" content="Pannes à la SNCF : les symptômes d&rsquo;un mal profond" />
<meta name="twitter:card" content="summary" />
<!-- Google Analytics Tracking by Google Analyticator 6.5.4: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'enabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	var _gaq = _gaq || [];
  
	_gaq.push(['_setAccount', 'UA-1178436-1']);
    _gaq.push(['_addDevId', 'i9k95']); // Google Analyticator App ID with Google
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
</head>
<body class="post-template-default single single-post postid-59778 single-format-standard full-width custom-background-empty single-author">
<div class="wrapper">
<header class="site-header">
	<nav class="top-nav">
		<div class="menu-top-menu-container"><ul id="menu-top-menu" class="top-menu"><li id="menu-item-21184" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21184"><a href="http://h16free.com/lauteur">L&rsquo;auteur</a></li>
<li id="menu-item-21185" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21185"><a href="http://h16free.com/me-contacter">Me contacter</a></li>
<li id="menu-item-21183" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21183"><a href="http://h16free.com/mon-livre">Mes livres</a></li>
</ul></div>		<!-- <div class="menu-top-menu-container"><script src="http://cointelegraph.com/js/BitcoinNewsWidgetLine.js?width=480"></script></div> -->
		<form class="search-form" method="get" action="http://h16free.com/" >
			<input type="text" value="" name="s" id="search" class="search-field light-field" placeholder="Rechercher">
		</form>
	</nav>
	<div class="site-logo"><a class="home-link" href="http://h16free.com/" title="Retour à l'accueil" rel="home"><img alt="" src="http://h16free.com/wp-content/themes/hashtable2013/display/costumagaz.png"></a></div>
	<div class="site-title-wrapper"><hgroup class="site-title-block">
		<h1 class="site-title"><a class="home-link" href="http://h16free.com/" title="Retour à l'accueil" rel="home">Hashtable</a></h1>
		<h2 class="site-description">Petites chroniques désabusées d&#039;un pays en lente décomposition&#8230;</h2>
	</hgroup></div>
	<aside class="followers-block">
		<ul class="followers-list">
			<li class="f-item f-item-twitter"><a href="https://twitter.com/_h16">Twitter</a></li>
			<li class="f-item f-item-feed"><a href="http://h16free.com//feed">Flux RSS</a></li>
		</ul>
	</aside>
</header>
<div class="page-body">
<div class="main-panel-wrapper">
	<div class="main-panel main-panel-single">
						<article id="post-59778" class="entry-plain">
				<header class="entry-header">
									<h1 class="entry-title">Pannes à la SNCF : les symptômes d&rsquo;un mal profond</h1>
						<div class="post-meta">
				<span class="post-meta-item post-date"><time class="entry-date" datetime="2017-12-08T09:00:39+00:00" title="9 h 00 min">8 décembre 2017</time></span>
								<span class="post-meta-item comments-link">
					<a href="http://h16free.com/2017/12/08/59778-pannes-a-la-sncf-les-symptomes-dun-mal-profond#comments">57 commentaires</a>				</span>
							<span class="post-meta-item post-cat"><a href="http://h16free.com/category/demaerds-award-et-grenelle-de-la-decomposition">Demaerd Awards et Grenelle de la Décomposition</a></span>
			</div>
		</header>
		<div class="entry-body-wrapper">
						<div class="entry-body entry-content">
				<p>À l&rsquo;approche des fêtes et des grands chassés-croisés de fin d&rsquo;année, tout le pays frétille à l&rsquo;idée de se mettre sur son 31. C&rsquo;est peut-être ce qui a poussé la SNCF à moderniser son infrastructure et à tripoter ses aiguillages. Instantanément et grâce à une dose d&rsquo;efficacité et de compétence concentrées, le dimanche 2 décembre fut une catastrophe complète.</p>
<p>Comme pour la précédente panne de juillet dernier qui avait touché un poste de commande d&rsquo;aiguillage de Vanves, le trafic a été très fortement perturbé sur une bonne partie du réseau ferré français, même si, à en croire les explications plutôt vagues de la direction de la SNCF, l&rsquo;incident de ce début décembre n&rsquo;a rien à voir avec un défaut d&rsquo;isolation sur l&rsquo;installation électrique&nbsp;: cette fois-ci, c&rsquo;est un « bug informatique » et pas un petit souci électrique, le « bug informatique » étant de nos jours à la panne matérielle ou à l&rsquo;erreur humaine traditionnelle ce que le mistigri est au jeu de carte ou la poisse au casino, sorte de concept fourre-tout terriblement commode pour camoufler des dérives peu reluisantes.</p>
<p>Bug ou pas, le résultat est le même puisqu&rsquo;il s&rsquo;est soldé par des dizaines de milliers de voyageurs restant à quai, les bras ballants et les mains pleines de coûteux tickets devenus inutiles. </p>
<p>À la suite de cette pagaille mémorable, certains (voyageurs ou non) se sont <a href="http://www.20minutes.fr/societe/2181091-20171204-bug-infos-voyageurs-gestion-crise-trois-questions-pose-panne-montparnasse" rel="noopener" target="_blank">immédiatement interrogés</a> sur la capacité de la société nationale à faire face à ses responsabilités, à apprendre de ses (trop nombreuses) erreurs, à corriger les problèmes connus et (défi&nbsp;!) à proposer des solutions alternatives viables et rapides aux problèmes inconnus qui pouvaient survenir.</p>
<p>L&rsquo;interrogation est si forte que, pour bien faire comprendre aux Français que tout ceci ne peut pas rester sans réponse, Elisabeth Borne, apparemment ministre des Transports en ce moment, a haussé le ton pour convoquer le patron de la SNCF Réseau, Patrick Jeantet. Dans le monde merveilleux de l&rsquo;État tout puissant, il suffit en effet de convoquer le type à la tête d&rsquo;une société d&rsquo;État pour qu&rsquo;immédiatement, des actes fermes soient posés, des solutions trouvées, des corrections apportées, et pouf, des trains roulent comme il faut. </p>
<p>Apparemment, le consensus actuel s&rsquo;établit sur la nécessité de <a href="http://www.europe1.fr/societe/montparnasse-elisabeth-borne-reclame-a-la-sncf-une-nouvelle-organisation-de-la-gestion-des-grands-travaux-3510731" rel="noopener" target="_blank">réorganiser la façon dont sont gérés les grands travaux</a> de la SNCF, vieille dame incontinente qui perd des fonds, des trains et des parts de marchés de tous les côtés. Evidemment, lorsqu&rsquo;on lit en détail le froufroutant nuage de mesures qui sont prises à la suite de l&rsquo;incident, on se doute bien que la situation ne va finalement pas changer du tout au tout instantanément&nbsp;: on va continuer ce qui a été mis en oeuvre à la suite de la précédente panne de juillet (mais mieux) et on va surtout faire plein d&rsquo;audits (miam, avec de vrais morceaux de commissions dedans&nbsp;!). </p>
<p>En somme, si la qualité se dégrade, c&rsquo;est essentiellement parce qu&rsquo;il faut tout refaire et qu&rsquo;on va devoir souffrir le temps de la transition depuis l&rsquo;état actuel, déplorable, à l&rsquo;état futur (peut-être moins déplorable&nbsp;?). Vu ainsi, pas de doute, la SNCF va nous apprendre à maîtriser le réflexe glutéal et le restockage massif de vaseline en flux tendu. </p>
<p><a href="https://i1.wp.com/h16free.com/wp-content/uploads/2016/03/baril-de-vaseline-200L.jpg"><img src="https://i1.wp.com/h16free.com/wp-content/uploads/2016/03/baril-de-vaseline-200L.jpg?resize=500%2C411" alt="" width="500" height="411" class="aligncenter size-full wp-image-48423" srcset="https://i1.wp.com/h16free.com/wp-content/uploads/2016/03/baril-de-vaseline-200L.jpg?w=500 500w, https://i1.wp.com/h16free.com/wp-content/uploads/2016/03/baril-de-vaseline-200L.jpg?resize=250%2C206 250w" sizes="(max-width: 500px) 100vw, 500px" data-recalc-dims="1" /></a></p>
<p>Certes, à la décharge de la société ferroviaire, les travaux entrepris visent à améliorer une situation devenue dangereuse tant l&rsquo;infrastructure part en quenouilles un peu partout, et qu&rsquo;il fallait donc s&rsquo;attendre à ce que, parfois, ces travaux impactent négativement la bonne marche de la circulation des trains.</p>
<p>Le hic reste malheureusement que cette bonne marche est très hypothétique. </p>
<p>En effet, si l&rsquo;on peut charitablement mettre la précédente panne de juillet sur le compte du Pas De Bol qui, lentement, devient une véritable devise nationale, il sera en revanche bien plus compliqué de conserver sa bienveillance quand on commence à éplucher l&rsquo;enfilade de problèmes que le réseau ferré connait avec une régularité plus solide que ses trains.</p>
<p><a href="https://i1.wp.com/h16free.com/wp-content/uploads/2017/12/république-française-pas-de-bol.jpg"><img src="https://i1.wp.com/h16free.com/wp-content/uploads/2017/12/république-française-pas-de-bol.jpg?resize=450%2C272" alt="" width="450" height="272" class="aligncenter size-full wp-image-59782" srcset="https://i1.wp.com/h16free.com/wp-content/uploads/2017/12/république-française-pas-de-bol.jpg?w=450 450w, https://i1.wp.com/h16free.com/wp-content/uploads/2017/12/république-française-pas-de-bol.jpg?resize=250%2C151 250w" sizes="(max-width: 450px) 100vw, 450px" data-recalc-dims="1" /></a></p>
<p>Ainsi, si l&rsquo;on se penche sur les performances globales de la SNCF sur le réseau ferré français, il ne faut pas beaucoup de recherches pour retrouver facilement les traces passées de <a href="http://www.europe1.fr/societe/sncf-aucun-train-ne-circule-depuis-ou-a-destination-de-la-gare-dorleans-3504164" rel="noopener" target="_blank">problèmes</a>, soucis et autres <a href="http://www.sudouest.fr/2017/12/04/tgv-paris-bordeaux-resignation-et-petits-couacs-a-la-gare-saint-jean-4003823-2780.php" rel="noopener" target="_blank">enquiquinements</a> qui parsèment la vie des usagers de province. </p>
<p>La région parisienne concentre les réseaux, les passagers et, bien évidemment, les tracas. Sur ces dernières semaines, c&rsquo;est une avalanche que même la panne de dimanche dernier ne parvient pas à camoufler. </p>
<p><a href="https://i0.wp.com/h16free.com/wp-content/uploads/2017/12/panne-sncf.jpg"><img src="https://i0.wp.com/h16free.com/wp-content/uploads/2017/12/panne-sncf.jpg?resize=400%2C370" alt="" width="400" height="370" class="aligncenter size-full wp-image-59784" srcset="https://i0.wp.com/h16free.com/wp-content/uploads/2017/12/panne-sncf.jpg?w=400 400w, https://i0.wp.com/h16free.com/wp-content/uploads/2017/12/panne-sncf.jpg?resize=250%2C231 250w" sizes="(max-width: 400px) 100vw, 400px" data-recalc-dims="1" /></a></p>
<p>Notons des pannes régulières <a href="http://www.lefigaro.fr/conjoncture/2017/10/31/20002-20171031ARTFIG00025-rer-a-le-trafic-reste-interrompu-entre-la-defense-et-auber-ce-matin.php" rel="noopener" target="_blank">sur le RER A</a>, sur <a href="http://www.leparisien.fr/info-paris-ile-de-france-oise/transports/le-rer-b-fortement-perturbe-apres-la-panne-d-un-train-10-10-2017-7322187.php" rel="noopener" target="_blank">le RER B</a>, sur <a href="http://www.europe1.fr/societe/les-rer-b-et-d-en-panne-apres-un-incident-a-chatelet-3492299" rel="noopener" target="_blank">le RER B et le RER D</a> (combo), dans <a href="http://www.leparisien.fr/info-paris-ile-de-france-oise/transports/gros-bazar-sur-la-ligne-13-10-10-2017-7322235.php" rel="noopener" target="_blank">différents</a> <a href="http://www.leparisien.fr/info-paris-ile-de-france-oise/transports/ligne-14-les-raisons-de-la-panne-geante-15-03-2017-6765486.php" rel="noopener" target="_blank">métros</a> avec une répétition et une constance qui permet aux moteurs de recherche sur internet d&rsquo;associer rapidement SNCF avec panne et RATP avec grève.</p>
<p><a href="https://i1.wp.com/h16free.com/wp-content/uploads/2017/12/greve-ratp.jpg"><img src="https://i1.wp.com/h16free.com/wp-content/uploads/2017/12/greve-ratp.jpg?resize=400%2C368" alt="" width="400" height="368" class="aligncenter size-full wp-image-59785" srcset="https://i1.wp.com/h16free.com/wp-content/uploads/2017/12/greve-ratp.jpg?w=400 400w, https://i1.wp.com/h16free.com/wp-content/uploads/2017/12/greve-ratp.jpg?resize=250%2C230 250w" sizes="(max-width: 400px) 100vw, 400px" data-recalc-dims="1" /></a></p>
<p>On m&rsquo;objectera à raison que j&rsquo;entretiens ici une confusion entre la RATP et la SNCF. Ce serait oublier de noter que si, effectivement, les infrastructures et les entreprises sont différentes, la vétusté du matériel, les pratiques commerciales <em>alternatives</em>, le mépris millimétré de l&rsquo;usager (usagé&nbsp;?) et <a href="http://www.20minutes.fr/societe/2182315-20171205-quatre-syndicats-ratp-appellent-greve-12-decembre-lignes-b-rer" rel="noopener" target="_blank">la culture de la grève</a> inopinée sont étrangement similaires dans les deux entités&#8230; </p>
<p>Coïncidence&nbsp;? </p>
<p>Est-ce une coïncidence que ces deux entreprises soient toutes deux publiques, toutes deux sous perfusions d&rsquo;argent gratuit des autres, toutes deux un réservoir à syndicalistes indéboulonnables en même temps qu&rsquo;une sinécure pour hauts fonctionnaires&nbsp;? Est-ce une coïncidence que ces deux entreprises, confrontées à des soucis matériels, soient compactement infoutues de la moindre communication vers les clients, qu&rsquo;elles continuent, dans les deux cas, à appeler usagers&nbsp;? Est-ce une coïncidence que ces deux sociétés, en situation monopolistique, ne semblent faire aucun réel effort pour aligner enfin leurs coûts de structures avec leurs tarifs, tentent d&rsquo;apurer leurs dettes qui sont &#8211; coïncidence &#8211; dans les deux cas abyssales&nbsp;? </p>
<p>Coïncidence encore lorsque ces deux entreprises, directement impliquées dans les travaux pharaoniques (<a href="http://h16free.com/2017/06/28/58588-lgv-tours-bordeaux-derriere-les-inaugurations-des-grimaces-et-des-dettes-colossales" rel="noopener" target="_blank">LGV pour la SNCF</a>, <a href="http://www.liberation.fr/france/2017/11/30/le-grand-paris-en-grande-panne_1613560" rel="noopener" target="_blank">Grand Paris pour la RATP</a>) se retrouvent à patauger dans les problèmes (financiers, politiques, structurels)&nbsp;? </p>
<p>Coïncidence que tout cela&nbsp;? Je ne crois pas. Cela a plutôt l&rsquo;air d&rsquo;un symptôme, celui d&rsquo;une gestion calamiteuse et de l&rsquo;abandon de toute politique ferme visant à nettoyer ces écuries d&rsquo;Augias où une petite quantité d&rsquo;incompétents bloquent les réformes, les adaptations et la prise de conscience radicale qu&rsquo;il faut absolument en finir avec ces mastodontes coûteux. </p>
<p>Et oui, j&rsquo;ai bien écrit « en finir ». </p>
<p>La privatisation intégrale de ces entités et de leurs infrastructures, qui sont en réalité complètement en faillite, est absolument nécessaire pour qu&rsquo;enfin les réalités économiques y pénètrent, que les usagers redeviennent des clients, que la notion de service réapparaisse, que les fautes soient réellement sanctionnées et les succès enfin à l&rsquo;horizon. </p>
<p>Et non, ce n&rsquo;est pas impossible. </p>
<p>D&rsquo;autres pays l&rsquo;ont fait, massivement, et <a href="https://www.francetvinfo.fr/replay-radio/c-est-comment-ailleurs/c-est-comment-ailleurs-la-ponctualite-des-trains-au-japon_2476190.html" rel="noopener" target="_blank">ont obtenu des résultats tangibles</a> qui donnent une idée exacte de ce qu&rsquo;il est possible de faire (et à quel point la situation française est devenue honteuse).</p>
<p>De tout cela, il n&rsquo;est évidemment pas du tout question dans les mesurettes proposées par cette Elisabeth Borne qui serait ministre des Transports. On va donc continuer d&rsquo;un côté à bricoler et arranger comme on peut des entreprises qui s&rsquo;enfoncent dans un magma de dettes et de problèmes, et de l&rsquo;autre à financer les lubies pharaoniques des uns et les avantages sociaux invraisemblables des autres, et tout continuera comme avant. </p>
<p>Résignons-nous. De toute façon, il n&rsquo;y a pas encore mort d&rsquo;homme, hein.</p>
<p><a href="https://fr.wikipedia.org/wiki/Accident_ferroviaire_de_Br%C3%A9tigny-sur-Orge" rel="noopener" target="_blank">Oups.</a></p>
<p><a href="https://fr.wikipedia.org/wiki/Accident_ferroviaire_d%27Eckwersheim" rel="noopener" target="_blank">Re-Oups.</a> </p>
<p>&#8230;</p>
<p><a href="https://i1.wp.com/h16free.com/wp-content/uploads/2016/05/forcément-ça-va-bien-se-passer-vague.jpg"><img src="https://i1.wp.com/h16free.com/wp-content/uploads/2016/05/forcément-ça-va-bien-se-passer-vague.jpg?resize=550%2C441" alt="" width="550" height="441" class="aligncenter size-full wp-image-53564" srcset="https://i1.wp.com/h16free.com/wp-content/uploads/2016/05/forcément-ça-va-bien-se-passer-vague.jpg?w=550 550w, https://i1.wp.com/h16free.com/wp-content/uploads/2016/05/forcément-ça-va-bien-se-passer-vague.jpg?resize=250%2C200 250w" sizes="(max-width: 550px) 100vw, 550px" data-recalc-dims="1" /></a></p>
<div class="bitcointips-widget"><div class="qrcode"><a href="bitcoin:1BuyJKZLeEG5YkpbGn4QhtNTxhUqtpEGKf"><img src="https://chart.googleapis.com/chart?chs=120x120&cht=qr&chld=H|0&chl=1BuyJKZLeEG5YkpbGn4QhtNTxhUqtpEGKf" width="120" height="120" /></a></div><div class="contents"><h2>J'accepte les Bitcoins !</h2><p><a href="bitcoin:1BuyJKZLeEG5YkpbGn4QhtNTxhUqtpEGKf">1BuyJKZLeEG5YkpbGn4QhtNTxhUqtpEGKf</a></p><p>Vous aussi, foutez Draghi et Yellen dehors, terrorisez l’État et les banques centrales en utilisant Bitcoin, en le promouvant et pourquoi pas, en faisant un don avec !</p></div><div class="pluginhome"><a href="http://terk.co/wordpress-bitcoin-tips-plugin">Powered by Bitcoin Tips</a></div></div>							</div>
						<div class="social-load-on-hover social-block">
	<div class="social-widget social-fb">
		<div class="social-ext-box"><div class="social-ext-wrapper">
			<div class="social-ext-fb social-ext"
				 data-href="http://h16free.com/2017/12/08/59778-pannes-a-la-sncf-les-symptomes-dun-mal-profond"
				 data-send="false"
				 data-layout="button_count"
				 data-width="100"
				 data-show-faces="false">
		</div></div></div>
		<div class="fb-ico social-ico"></div>
	</div>
	<div class="social-widget social-tw">
		<div class="social-ext-box"><div class="social-ext-wrapper">
			<a href="https://twitter.com/share" class="social-ext-tw social-ext"
				data-count="horizontal"
				data-text="Pannes à la SNCF : les symptômes d&rsquo;un mal profond"
				data-url="http://h16free.com/2017/12/08/59778-pannes-a-la-sncf-les-symptomes-dun-mal-profond"
				data-via=""
				data-lang="fr">
		</a></div></div>
		<div class="tw-ico social-ico"></div>
	</div>
	<div class="social-widget social-gp">
		<div class="social-ext-box"><div class="social-ext-wrapper">
			<div class="social-ext-gp social-ext"
				 data-size="standard"
				 data-href="http://h16free.com/2017/12/08/59778-pannes-a-la-sncf-les-symptomes-dun-mal-profond">
		</div></div></div>
		<div class="gp-ico social-ico"></div>
	</div>
</div>
		</div>
	</article>
			<div class="social-load-on-ready social-block">
	<div class="social-widget social-fb">
		<div class="social-ext-box"><div class="social-ext-wrapper">
			<div class="social-ext-fb social-ext fb-like"
				 data-href="http://h16free.com/2017/12/08/59778-pannes-a-la-sncf-les-symptomes-dun-mal-profond"
				 data-send="false"
				 data-layout="button_count"
				 data-width="100"
				 data-show-faces="false">
		</div></div></div>
	</div>
	<div class="social-widget social-tw">
		<div class="social-ext-box"><div class="social-ext-wrapper">
			<a href="https://twitter.com/share" class="social-ext-tw social-ext twitter-share-button"
				data-count="horizontal"
				data-text="Pannes à la SNCF : les symptômes d&rsquo;un mal profond"
				data-url="http://h16free.com/2017/12/08/59778-pannes-a-la-sncf-les-symptomes-dun-mal-profond"
				data-via=""
				data-lang="fr">
		</a></div></div>
	</div>
	<div class="social-widget social-gp">
		<div class="social-ext-box"><div class="social-ext-wrapper">
			<div class="social-ext-gp social-ext g-plusone"
				 data-size="medium"
				 data-href="http://h16free.com/2017/12/08/59778-pannes-a-la-sncf-les-symptomes-dun-mal-profond">
		</div></div></div>
	</div>
</div>
			<nav class="horiz-nav single-horiz-nav">
				<div class="nav-item nav-previous"><a href="http://h16free.com/2017/12/06/59760-airbnb-est-vraiment-trop-mechant-avec-la-mairie-de-paris" rel="prev">Billet précédent</a></div>
				<div class="nav-item nav-next"></div>
			</nav>
			<div class="below-posts-widget-area">
				<aside id="related_posts-2" class="widget widget_related_posts"><h1 class="widget-title">Si vous avez aimé cet article,il y en a d&#039;autres sur le même sujet :</h1><ul>
<li><a href="http://h16free.com/2013/01/09/20048-la-sncf-donne-davance-des-retards-a-ses-trains-didees">La SNCF donne d'avance des retards à ses trains d'idées</a></li>
<li><a href="http://h16free.com/2013/03/29/22180-une-sncf-a-lagonie">Une SNCF à l'agonie</a></li>
<li><a href="http://h16free.com/2015/06/07/38595-merci-a-la-sncf">Mille mercis à la SNCF !</a></li>
<li><a href="http://h16free.com/2016/05/30/53570-sncf-oh-zut-une-panne-informatique-qui-tombe-si-bien">SNCF : oh, zut, une panne informatique qui tombe si bien !</a></li>
</ul></aside>			</div>
			<section id="comments" class="comments-area">
			<h1 class="comments-title">Commentaires<sup class="comments-count">57</sup></h1>
		<ol class="commentlist">
				<li class="comment even thread-even depth-1 comment-item">
		<article id="comment-640670" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://1.gravatar.com/avatar/acf697cc263da01f197a8f00c8aaa7a2?s=44&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/acf697cc263da01f197a8f00c8aaa7a2?s=88&#038;d=identicon&#038;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">Aristarkke</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/12/08/59778-pannes-a-la-sncf-les-symptomes-dun-mal-profond#comment-640670" title="9 h 02 min"><time class="comment-time" datetime="2017-12-08T09:02:52+00:00">8 décembre 2017, 9 h 02 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>Une autre forme de morue est au menu du jour&#8230;<br />
H16 sait renouveler sa carte&#8230; Merci Monseigneur</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/12/08/59778-pannes-a-la-sncf-les-symptomes-dun-mal-profond?replytocom=640670#respond' onclick='return addComment.moveForm( "comment-640670", "640670", "respond", "59778" )' aria-label='Répondre à Aristarkke'>Répondre</a>							</div>
		</article>
	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1 comment-item">
		<article id="comment-640671" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://0.gravatar.com/avatar/608d45a9919361ec528e4247960d7a51?s=44&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/608d45a9919361ec528e4247960d7a51?s=88&#038;d=identicon&#038;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">Le Gnôme</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/12/08/59778-pannes-a-la-sncf-les-symptomes-dun-mal-profond#comment-640671" title="9 h 04 min"><time class="comment-time" datetime="2017-12-08T09:04:00+00:00">8 décembre 2017, 9 h 04 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>Qui est assez fou pour prendre le train ? Mieux vaut des Blablacar, des cars Macron, une bonne vieille automobile que ce dinosaure cacochyme.</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/12/08/59778-pannes-a-la-sncf-les-symptomes-dun-mal-profond?replytocom=640671#respond' onclick='return addComment.moveForm( "comment-640671", "640671", "respond", "59778" )' aria-label='Répondre à Le Gnôme'>Répondre</a>							</div>
		</article>
	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1 comment-item">
		<article id="comment-640672" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://1.gravatar.com/avatar/acf697cc263da01f197a8f00c8aaa7a2?s=44&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/acf697cc263da01f197a8f00c8aaa7a2?s=88&#038;d=identicon&#038;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">Aristarkke</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/12/08/59778-pannes-a-la-sncf-les-symptomes-dun-mal-profond#comment-640672" title="9 h 07 min"><time class="comment-time" datetime="2017-12-08T09:07:17+00:00">8 décembre 2017, 9 h 07 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>Mélusine!!! Leurs dettes qui <strike>est</strike> SONT abyssales&#8230;</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/12/08/59778-pannes-a-la-sncf-les-symptomes-dun-mal-profond?replytocom=640672#respond' onclick='return addComment.moveForm( "comment-640672", "640672", "respond", "59778" )' aria-label='Répondre à Aristarkke'>Répondre</a>							</div>
		</article>
	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1 comment-item">
		<article id="comment-640673" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://1.gravatar.com/avatar/acf697cc263da01f197a8f00c8aaa7a2?s=44&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/acf697cc263da01f197a8f00c8aaa7a2?s=88&#038;d=identicon&#038;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">Aristarkke</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/12/08/59778-pannes-a-la-sncf-les-symptomes-dun-mal-profond#comment-640673" title="9 h 09 min"><time class="comment-time" datetime="2017-12-08T09:09:00+00:00">8 décembre 2017, 9 h 09 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>Elizabeth Borne connaît ses limites&#8230;</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/12/08/59778-pannes-a-la-sncf-les-symptomes-dun-mal-profond?replytocom=640673#respond' onclick='return addComment.moveForm( "comment-640673", "640673", "respond", "59778" )' aria-label='Répondre à Aristarkke'>Répondre</a>							</div>
		</article>
	<ol class="children">
	<li class="comment even depth-2 comment-item">
		<article id="comment-640679" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://2.gravatar.com/avatar/2cca9cb1d6ba8490772c02538de695aa?s=44&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/2cca9cb1d6ba8490772c02538de695aa?s=88&#038;d=identicon&#038;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">Calvin</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/12/08/59778-pannes-a-la-sncf-les-symptomes-dun-mal-profond#comment-640679" title="9 h 19 min"><time class="comment-time" datetime="2017-12-08T09:19:35+00:00">8 décembre 2017, 9 h 19 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>Ce qui ne l&#8217;empêche pas de vouloir les dépasser.<br />
Surpasser ?<br />
Allez, trépasser !</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/12/08/59778-pannes-a-la-sncf-les-symptomes-dun-mal-profond?replytocom=640679#respond' onclick='return addComment.moveForm( "comment-640679", "640679", "respond", "59778" )' aria-label='Répondre à Calvin'>Répondre</a>							</div>
		</article>
	<ol class="children">
	<li class="comment odd alt depth-3 comment-item">
		<article id="comment-640689" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://2.gravatar.com/avatar/258beeb53a68f2b7471b31ca94f409ac?s=44&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/258beeb53a68f2b7471b31ca94f409ac?s=88&#038;d=identicon&#038;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">Stéphane B</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/12/08/59778-pannes-a-la-sncf-les-symptomes-dun-mal-profond#comment-640689" title="9 h 54 min"><time class="comment-time" datetime="2017-12-08T09:54:17+00:00">8 décembre 2017, 9 h 54 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>Oui mais, to be alive, born to be alive</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/12/08/59778-pannes-a-la-sncf-les-symptomes-dun-mal-profond?replytocom=640689#respond' onclick='return addComment.moveForm( "comment-640689", "640689", "respond", "59778" )' aria-label='Répondre à Stéphane B'>Répondre</a>							</div>
		</article>
	</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even depth-2 comment-item">
		<article id="comment-640693" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://2.gravatar.com/avatar/5f9fb28327c30f5f4d3a5d2d88d187ed?s=44&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/5f9fb28327c30f5f4d3a5d2d88d187ed?s=88&#038;d=identicon&#038;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">MichelC</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/12/08/59778-pannes-a-la-sncf-les-symptomes-dun-mal-profond#comment-640693" title="10 h 11 min"><time class="comment-time" datetime="2017-12-08T10:11:49+00:00">8 décembre 2017, 10 h 11 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>Euh, elle doit être comme le myope qui cherche ses lunettes partout alors qu&rsquo;elles sont sur son nez.<br />
Se surpasser puis trépasser sans repasser&#8230;</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/12/08/59778-pannes-a-la-sncf-les-symptomes-dun-mal-profond?replytocom=640693#respond' onclick='return addComment.moveForm( "comment-640693", "640693", "respond", "59778" )' aria-label='Répondre à MichelC'>Répondre</a>							</div>
		</article>
	<ol class="children">
	<li class="comment odd alt depth-3 comment-item">
		<article id="comment-640694" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://2.gravatar.com/avatar/2cca9cb1d6ba8490772c02538de695aa?s=44&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/2cca9cb1d6ba8490772c02538de695aa?s=88&#038;d=identicon&#038;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">Calvin</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/12/08/59778-pannes-a-la-sncf-les-symptomes-dun-mal-profond#comment-640694" title="10 h 19 min"><time class="comment-time" datetime="2017-12-08T10:19:33+00:00">8 décembre 2017, 10 h 19 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>En même temps, on peut s&rsquo;en passer&#8230;</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/12/08/59778-pannes-a-la-sncf-les-symptomes-dun-mal-profond?replytocom=640694#respond' onclick='return addComment.moveForm( "comment-640694", "640694", "respond", "59778" )' aria-label='Répondre à Calvin'>Répondre</a>							</div>
		</article>
	<ol class="children">
	<li class="comment even depth-4 comment-item">
		<article id="comment-640698" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://2.gravatar.com/avatar/5f9fb28327c30f5f4d3a5d2d88d187ed?s=44&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/5f9fb28327c30f5f4d3a5d2d88d187ed?s=88&#038;d=identicon&#038;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">MichelC</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/12/08/59778-pannes-a-la-sncf-les-symptomes-dun-mal-profond#comment-640698" title="10 h 42 min"><time class="comment-time" datetime="2017-12-08T10:42:08+00:00">8 décembre 2017, 10 h 42 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>De la Borne myope, certainement 🙂</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/12/08/59778-pannes-a-la-sncf-les-symptomes-dun-mal-profond?replytocom=640698#respond' onclick='return addComment.moveForm( "comment-640698", "640698", "respond", "59778" )' aria-label='Répondre à MichelC'>Répondre</a>							</div>
		</article>
	</li><!-- #comment-## -->
	<li class="comment odd alt depth-4 comment-item">
		<article id="comment-640733" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://1.gravatar.com/avatar/acf697cc263da01f197a8f00c8aaa7a2?s=44&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/acf697cc263da01f197a8f00c8aaa7a2?s=88&#038;d=identicon&#038;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">Aristarkke</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/12/08/59778-pannes-a-la-sncf-les-symptomes-dun-mal-profond#comment-640733" title="13 h 12 min"><time class="comment-time" datetime="2017-12-08T13:12:09+00:00">8 décembre 2017, 13 h 12 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>« Heureusement » finalement qu&rsquo;il y a des problèmes de SNCF pour qu&rsquo;on sache qu&rsquo;il y a une ministre des Transports en activité dans ce pays&#8230;</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/12/08/59778-pannes-a-la-sncf-les-symptomes-dun-mal-profond?replytocom=640733#respond' onclick='return addComment.moveForm( "comment-640733", "640733", "respond", "59778" )' aria-label='Répondre à Aristarkke'>Répondre</a>							</div>
		</article>
	</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even depth-2 comment-item">
		<article id="comment-640718" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://2.gravatar.com/avatar/83c1dc8000dd6e6e334c59ad6b3cc1f5?s=44&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/83c1dc8000dd6e6e334c59ad6b3cc1f5?s=88&#038;d=identicon&#038;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">Jacques Huse de Royaumont</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/12/08/59778-pannes-a-la-sncf-les-symptomes-dun-mal-profond#comment-640718" title="11 h 33 min"><time class="comment-time" datetime="2017-12-08T11:33:42+00:00">8 décembre 2017, 11 h 33 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>Avec sa fine analyse, on ne peut pas dire qu&rsquo;elle ait mis dans le mil, Borne.</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/12/08/59778-pannes-a-la-sncf-les-symptomes-dun-mal-profond?replytocom=640718#respond' onclick='return addComment.moveForm( "comment-640718", "640718", "respond", "59778" )' aria-label='Répondre à Jacques Huse de Royaumont'>Répondre</a>							</div>
		</article>
	</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1 comment-item">
		<article id="comment-640675" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://1.gravatar.com/avatar/7b51b8918376a404f49387c3eb711bda?s=44&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/7b51b8918376a404f49387c3eb711bda?s=88&#038;d=identicon&#038;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">carpe diem</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/12/08/59778-pannes-a-la-sncf-les-symptomes-dun-mal-profond#comment-640675" title="9 h 13 min"><time class="comment-time" datetime="2017-12-08T09:13:27+00:00">8 décembre 2017, 9 h 13 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>hier soir en gare de Nantes (en travaux) pas d&rsquo;ascenseurs pour se rendre sur les quais quand on a du mal à marcher et à trimballer 15kg de valises, un billet aller simple à 68 euros acheté la veille pour constater que la voiture 21 n&rsquo;existe pas! donc tu remontes le quai en vain et après c&rsquo;est chacun pour soi&#8230;.. pour le même soir le billet pouvait atteindre 80 euros&#8230;vive la sncf (Sur Neuf Cinq Feneants, un grand classique)</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/12/08/59778-pannes-a-la-sncf-les-symptomes-dun-mal-profond?replytocom=640675#respond' onclick='return addComment.moveForm( "comment-640675", "640675", "respond", "59778" )' aria-label='Répondre à carpe diem'>Répondre</a>							</div>
		</article>
	<ol class="children">
	<li class="comment even depth-2 comment-item">
		<article id="comment-640688" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://2.gravatar.com/avatar/2bdb2a692ccf97acfb303f3faa087f3e?s=44&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/2bdb2a692ccf97acfb303f3faa087f3e?s=88&#038;d=identicon&#038;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">					<a rel="nofollow" href="http://gravatar.com/kekoresin">kekoresin</a>
				</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/12/08/59778-pannes-a-la-sncf-les-symptomes-dun-mal-profond#comment-640688" title="9 h 53 min"><time class="comment-time" datetime="2017-12-08T09:53:17+00:00">8 décembre 2017, 9 h 53 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>Même chose, même gare, même voiture qui n&rsquo;existe pas, mais billet à 10€ et reclassement dans un autre TGV 20 min + tard sans supplément. </p>
<p>Il y a un mois, retour de Paris, tgv à l&rsquo;heure, ouf! Mais à Nantes grève des ter. Attente d&rsquo;un bus pendant 1h30, puis panne du bus à Bouaye (10km de Nantes). Attente d&rsquo;un nouveau bus (pour 3 personnes) pendant une autre heure et demi. Le mieux c&rsquo;est la demande d&rsquo;indemnisation qui, même pour Hercule (le costaud pas le copain de Pif), relève de l&rsquo;impossible. </p>
<p>Bref, avec ce fleuron de notre industrie mourante, c&rsquo;est la française des jeux!</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/12/08/59778-pannes-a-la-sncf-les-symptomes-dun-mal-profond?replytocom=640688#respond' onclick='return addComment.moveForm( "comment-640688", "640688", "respond", "59778" )' aria-label='Répondre à kekoresin'>Répondre</a>							</div>
		</article>
	</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1 comment-item">
		<article id="comment-640677" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://2.gravatar.com/avatar/2cca9cb1d6ba8490772c02538de695aa?s=44&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/2cca9cb1d6ba8490772c02538de695aa?s=88&#038;d=identicon&#038;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">Calvin</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/12/08/59778-pannes-a-la-sncf-les-symptomes-dun-mal-profond#comment-640677" title="9 h 17 min"><time class="comment-time" datetime="2017-12-08T09:17:47+00:00">8 décembre 2017, 9 h 17 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>La SNCF est une sorte de comète apériodique : un objet mal défini, fait de poussières mal dégrossies et de particules glacées, et dont les periodes de grèves sont de très mauvais augures pour le pays. </p>
<p>Mais  que fait Taggart ??</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/12/08/59778-pannes-a-la-sncf-les-symptomes-dun-mal-profond?replytocom=640677#respond' onclick='return addComment.moveForm( "comment-640677", "640677", "respond", "59778" )' aria-label='Répondre à Calvin'>Répondre</a>							</div>
		</article>
	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1 comment-item">
		<article id="comment-640678" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://1.gravatar.com/avatar/1466e7860b936404f66acd1b0527f19f?s=44&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/1466e7860b936404f66acd1b0527f19f?s=88&#038;d=identicon&#038;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">Infraniouzes</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/12/08/59778-pannes-a-la-sncf-les-symptomes-dun-mal-profond#comment-640678" title="9 h 18 min"><time class="comment-time" datetime="2017-12-08T09:18:51+00:00">8 décembre 2017, 9 h 18 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>C’est la faute à qui ? Mais au TGV bien sûr. Avec son  réseau la SNCF vous tient en otage. Un aller-retour Rennes Annecy ? Mais prenez le TGV via Paris… Nantes &#8211; Lyon ? Mais prenez le TGV via Paris… Et avec une ligne transversale ? Quelle ligne transversale ? Et si vous persister, le nombre de changements et les heures d’attente vous auront vite découragé.e.s. (Et alors ? Moi aussi). La SNCF ? Non, EPCSNCS …Etablissement public à caractère syndical non comptable de ses résultats. Allez, ça roule… Parfois…</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/12/08/59778-pannes-a-la-sncf-les-symptomes-dun-mal-profond?replytocom=640678#respond' onclick='return addComment.moveForm( "comment-640678", "640678", "respond", "59778" )' aria-label='Répondre à Infraniouzes'>Répondre</a>							</div>
		</article>
	<ol class="children">
	<li class="comment odd alt depth-2 comment-item">
		<article id="comment-640695" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://1.gravatar.com/avatar/79b7080dcf7b4e3de87a82fbb4515186?s=44&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/79b7080dcf7b4e3de87a82fbb4515186?s=88&#038;d=identicon&#038;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">Pierre</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/12/08/59778-pannes-a-la-sncf-les-symptomes-dun-mal-profond#comment-640695" title="10 h 26 min"><time class="comment-time" datetime="2017-12-08T10:26:35+00:00">8 décembre 2017, 10 h 26 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>Pour le transversal, il vaut mieux tenter le combo avion+voiture.<br />
Exemple Easyjet Basel-Nantes, Lyon-Bordeaux,Brest,Nantes,Toulouse, Ryanair Marseilles-Tours, etc<br />
Avis, Europcar et Hertz ou covoiturage pour la fin du trajet. Vous gagnez en temps, evitez Paris et les greves ou changements de gares intempestifs.</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/12/08/59778-pannes-a-la-sncf-les-symptomes-dun-mal-profond?replytocom=640695#respond' onclick='return addComment.moveForm( "comment-640695", "640695", "respond", "59778" )' aria-label='Répondre à Pierre'>Répondre</a>							</div>
		</article>
	<ol class="children">
	<li class="comment even depth-3 comment-item">
		<article id="comment-640712" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://2.gravatar.com/avatar/8b3f6cc360007307930c266f488d2312?s=44&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/8b3f6cc360007307930c266f488d2312?s=88&#038;d=identicon&#038;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">Olivier Rival</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/12/08/59778-pannes-a-la-sncf-les-symptomes-dun-mal-profond#comment-640712" title="11 h 17 min"><time class="comment-time" datetime="2017-12-08T11:17:21+00:00">8 décembre 2017, 11 h 17 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>Je fréquente régulièrement la Lyon Bordeaux d&rsquo;Easy jet et ses horaires adaptés et ses tarifs raisonnables et pourtant j&rsquo;habite le pays basque mais bon la « compagnie nationale » qui ramasse au passage quelques subventions pour la « continuité territoriale » vend en général le Biarritz-Lyon plus cher qu&rsquo;un Paris-New York&#8230;Allez comprendre!</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/12/08/59778-pannes-a-la-sncf-les-symptomes-dun-mal-profond?replytocom=640712#respond' onclick='return addComment.moveForm( "comment-640712", "640712", "respond", "59778" )' aria-label='Répondre à Olivier Rival'>Répondre</a>							</div>
		</article>
	</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1 comment-item">
		<article id="comment-640680" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://0.gravatar.com/avatar/324a483559f2ea85660cc2995e9ae866?s=44&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/324a483559f2ea85660cc2995e9ae866?s=88&#038;d=identicon&#038;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">					<a rel="nofollow" href="http://gravatar.com/albundy17">albundy17</a>
				</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/12/08/59778-pannes-a-la-sncf-les-symptomes-dun-mal-profond#comment-640680" title="9 h 27 min"><time class="comment-time" datetime="2017-12-08T09:27:21+00:00">8 décembre 2017, 9 h 27 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>Privatiser la sncf, vous n&rsquo;y pensez pas ! Suffit de voir ce qui s&rsquo;est passé suite à la privatisation en GB (argument que m&rsquo;a balancé un ingé de chez alsthom&#8230;)</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/12/08/59778-pannes-a-la-sncf-les-symptomes-dun-mal-profond?replytocom=640680#respond' onclick='return addComment.moveForm( "comment-640680", "640680", "respond", "59778" )' aria-label='Répondre à albundy17'>Répondre</a>							</div>
		</article>
	<ol class="children">
	<li class="comment even depth-2 comment-item">
		<article id="comment-640683" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://2.gravatar.com/avatar/2cca9cb1d6ba8490772c02538de695aa?s=44&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/2cca9cb1d6ba8490772c02538de695aa?s=88&#038;d=identicon&#038;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">Calvin</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/12/08/59778-pannes-a-la-sncf-les-symptomes-dun-mal-profond#comment-640683" title="9 h 33 min"><time class="comment-time" datetime="2017-12-08T09:33:40+00:00">8 décembre 2017, 9 h 33 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>Et oui, la société nationale britannique était dans un tel sale état avant sa privatisation, que les débuts ont été difficiles. Mais les efforts ont fini par payer.</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/12/08/59778-pannes-a-la-sncf-les-symptomes-dun-mal-profond?replytocom=640683#respond' onclick='return addComment.moveForm( "comment-640683", "640683", "respond", "59778" )' aria-label='Répondre à Calvin'>Répondre</a>							</div>
		</article>
	<ol class="children">
	<li class="comment odd alt depth-3 comment-item">
		<article id="comment-640700" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://2.gravatar.com/avatar/b6a7c321b2e8c31ce351d68b02d3eb0e?s=44&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/b6a7c321b2e8c31ce351d68b02d3eb0e?s=88&#038;d=identicon&#038;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">					<a rel="nofollow" href="http://gravatar.com/bibi033">bibi</a>
				</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/12/08/59778-pannes-a-la-sncf-les-symptomes-dun-mal-profond#comment-640700" title="10 h 46 min"><time class="comment-time" datetime="2017-12-08T10:46:13+00:00">8 décembre 2017, 10 h 46 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>Les accidents de train étaient déjà légion au R-U avant la privatisation comme en France aujourd&rsquo;hui ou les accidents se multiplie à cause d&rsquo;un réseau à l&rsquo;agonie.<br />
Et contrairement à la légende populaire ce n&rsquo;est pas Tacher qui a privatisé le rail britannique mais Major, et au cours du XXième siècle il y a moins de morts au R-U qu&rsquo;en France.</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/12/08/59778-pannes-a-la-sncf-les-symptomes-dun-mal-profond?replytocom=640700#respond' onclick='return addComment.moveForm( "comment-640700", "640700", "respond", "59778" )' aria-label='Répondre à bibi'>Répondre</a>							</div>
		</article>
	</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even depth-2 comment-item">
		<article id="comment-640685" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://2.gravatar.com/avatar/2bdb2a692ccf97acfb303f3faa087f3e?s=44&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/2bdb2a692ccf97acfb303f3faa087f3e?s=88&#038;d=identicon&#038;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">					<a rel="nofollow" href="http://gravatar.com/kekoresin">kekoresin</a>
				</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/12/08/59778-pannes-a-la-sncf-les-symptomes-dun-mal-profond#comment-640685" title="9 h 35 min"><time class="comment-time" datetime="2017-12-08T09:35:43+00:00">8 décembre 2017, 9 h 35 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>Maintenant que leurs trains roulent à droite, ça va mieux!</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/12/08/59778-pannes-a-la-sncf-les-symptomes-dun-mal-profond?replytocom=640685#respond' onclick='return addComment.moveForm( "comment-640685", "640685", "respond", "59778" )' aria-label='Répondre à kekoresin'>Répondre</a>							</div>
		</article>
	</li><!-- #comment-## -->
	<li class="comment odd alt depth-2 comment-item">
		<article id="comment-640690" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://2.gravatar.com/avatar/258beeb53a68f2b7471b31ca94f409ac?s=44&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/258beeb53a68f2b7471b31ca94f409ac?s=88&#038;d=identicon&#038;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">Stéphane B</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/12/08/59778-pannes-a-la-sncf-les-symptomes-dun-mal-profond#comment-640690" title="9 h 56 min"><time class="comment-time" datetime="2017-12-08T09:56:37+00:00">8 décembre 2017, 9 h 56 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>Ce à quoi je réplique, et coco, regarde le modèle japonais !</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/12/08/59778-pannes-a-la-sncf-les-symptomes-dun-mal-profond?replytocom=640690#respond' onclick='return addComment.moveForm( "comment-640690", "640690", "respond", "59778" )' aria-label='Répondre à Stéphane B'>Répondre</a>							</div>
		</article>
	<ol class="children">
	<li class="comment even depth-3 comment-item">
		<article id="comment-640701" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://2.gravatar.com/avatar/efecc5647c4794705d2354e45d357d6a?s=44&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/efecc5647c4794705d2354e45d357d6a?s=88&#038;d=identicon&#038;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">Gosseyn</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/12/08/59778-pannes-a-la-sncf-les-symptomes-dun-mal-profond#comment-640701" title="10 h 49 min"><time class="comment-time" datetime="2017-12-08T10:49:34+00:00">8 décembre 2017, 10 h 49 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>Au Japon, les trains arrivent à l&rsquo;heure (à la minute, même&#8230;)<br />
En France les pannes arrivent à l&rsquo;heure (usure programmée, pièce cassée à changer).</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/12/08/59778-pannes-a-la-sncf-les-symptomes-dun-mal-profond?replytocom=640701#respond' onclick='return addComment.moveForm( "comment-640701", "640701", "respond", "59778" )' aria-label='Répondre à Gosseyn'>Répondre</a>							</div>
		</article>
	<ol class="children">
	<li class="comment odd alt depth-4 comment-item">
		<article id="comment-640703" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://2.gravatar.com/avatar/2cca9cb1d6ba8490772c02538de695aa?s=44&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/2cca9cb1d6ba8490772c02538de695aa?s=88&#038;d=identicon&#038;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">Calvin</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/12/08/59778-pannes-a-la-sncf-les-symptomes-dun-mal-profond#comment-640703" title="10 h 54 min"><time class="comment-time" datetime="2017-12-08T10:54:44+00:00">8 décembre 2017, 10 h 54 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>Oui, avec la SNCF, les heurts sont à l&rsquo;heure.</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/12/08/59778-pannes-a-la-sncf-les-symptomes-dun-mal-profond?replytocom=640703#respond' onclick='return addComment.moveForm( "comment-640703", "640703", "respond", "59778" )' aria-label='Répondre à Calvin'>Répondre</a>							</div>
		</article>
	</li><!-- #comment-## -->
	<li class="comment even depth-4 comment-item">
		<article id="comment-640731" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://0.gravatar.com/avatar/63f452d6f5ac21ca0c0cef8ce9f4bdc0?s=44&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/63f452d6f5ac21ca0c0cef8ce9f4bdc0?s=88&#038;d=identicon&#038;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">channy</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/12/08/59778-pannes-a-la-sncf-les-symptomes-dun-mal-profond#comment-640731" title="13 h 09 min"><time class="comment-time" datetime="2017-12-08T13:09:31+00:00">8 décembre 2017, 13 h 09 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>@Au Japon, les trains arrivent à l’heure (à la minute, même…)<br />
Pas toujours Gosseyn, le 16 Novembre dernier une compagnie a du présenter ses excuses car le train était parti avec 20 secondes d&rsquo;avance sur l&rsquo;horaire prévu lol<br />
<a href="http://www.leparisien.fr/societe/au-japon-une-compagnie-s-excuse-pour-un-train-parti-avec-20-secondes-d-avance-16-11-2017-7396824.php">http://www.leparisien.fr/societe/au-japon-une-compagnie-s-excuse-pour-un-train-parti-avec-20-secondes-d-avance-16-11-2017-7396824.php</a></p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/12/08/59778-pannes-a-la-sncf-les-symptomes-dun-mal-profond?replytocom=640731#respond' onclick='return addComment.moveForm( "comment-640731", "640731", "respond", "59778" )' aria-label='Répondre à channy'>Répondre</a>							</div>
		</article>
	</li><!-- #comment-## -->
	<li class="comment odd alt depth-4 comment-item">
		<article id="comment-640734" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://1.gravatar.com/avatar/acf697cc263da01f197a8f00c8aaa7a2?s=44&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/acf697cc263da01f197a8f00c8aaa7a2?s=88&#038;d=identicon&#038;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">Aristarkke</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/12/08/59778-pannes-a-la-sncf-les-symptomes-dun-mal-profond#comment-640734" title="13 h 16 min"><time class="comment-time" datetime="2017-12-08T13:16:23+00:00">8 décembre 2017, 13 h 16 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>On change la pièce quand elle est cassée.<br />
Logique.<br />
Sinon, ce pourrait être interprété par des esprits chagrins, forcément chagrins, comme de l&rsquo; obsolescence programmée&#8230;</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/12/08/59778-pannes-a-la-sncf-les-symptomes-dun-mal-profond?replytocom=640734#respond' onclick='return addComment.moveForm( "comment-640734", "640734", "respond", "59778" )' aria-label='Répondre à Aristarkke'>Répondre</a>							</div>
		</article>
	</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even depth-3 comment-item">
		<article id="comment-640728" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://0.gravatar.com/avatar/324a483559f2ea85660cc2995e9ae866?s=44&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/324a483559f2ea85660cc2995e9ae866?s=88&#038;d=identicon&#038;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">Albundy17</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/12/08/59778-pannes-a-la-sncf-les-symptomes-dun-mal-profond#comment-640728" title="12 h 38 min"><time class="comment-time" datetime="2017-12-08T12:38:52+00:00">8 décembre 2017, 12 h 38 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>Ouimais les japonais ne sont pas humains. </p>
<p>Plus simplement, une enquête comparative est disponible entre le rail rosbeef vs camembert  concernant les incidents mortels,  yapas photos, le rail gb à corrigé un paquet de defaillance héritée</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/12/08/59778-pannes-a-la-sncf-les-symptomes-dun-mal-profond?replytocom=640728#respond' onclick='return addComment.moveForm( "comment-640728", "640728", "respond", "59778" )' aria-label='Répondre à Albundy17'>Répondre</a>							</div>
		</article>
	</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1 comment-item">
		<article id="comment-640681" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://2.gravatar.com/avatar/29744d56ec7ea1b7ccd7b7570df737dd?s=44&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/29744d56ec7ea1b7ccd7b7570df737dd?s=88&#038;d=identicon&#038;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">					<a rel="nofollow" href="http://seuilcritique.blogspot.ch/">Bonsaï</a>
				</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/12/08/59778-pannes-a-la-sncf-les-symptomes-dun-mal-profond#comment-640681" title="9 h 28 min"><time class="comment-time" datetime="2017-12-08T09:28:43+00:00">8 décembre 2017, 9 h 28 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>Tout ça, est-il vraiment nécessaire de le souligner, est une affaire de culture. Et ici, il s&rsquo;agit typiquement du biais <em>je m&rsquo;en foutiste</em> si cher aux Français !<br />
Regardons par exemple du côté des voisins suisses avec leur compagnie ferroviaire nationale CFF (Chemins de Fer Fédéraux) qui sont un exemple de ponctualité. Et pour couronner le tout, de propreté&#8230;</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/12/08/59778-pannes-a-la-sncf-les-symptomes-dun-mal-profond?replytocom=640681#respond' onclick='return addComment.moveForm( "comment-640681", "640681", "respond", "59778" )' aria-label='Répondre à Bonsaï'>Répondre</a>							</div>
		</article>
	<ol class="children">
	<li class="comment even depth-2 comment-item">
		<article id="comment-640699" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://1.gravatar.com/avatar/d2d6b69e17163ca9439c6084754298d4?s=44&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/d2d6b69e17163ca9439c6084754298d4?s=88&#038;d=identicon&#038;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">Résistant Valaisan</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/12/08/59778-pannes-a-la-sncf-les-symptomes-dun-mal-profond#comment-640699" title="10 h 43 min"><time class="comment-time" datetime="2017-12-08T10:43:59+00:00">8 décembre 2017, 10 h 43 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>&#8230;.même si les CFF sont sur la mauvaise pente. De plus en plus de retards et de saleté.<br />
Le prix des billets a doublé en dix ans.<br />
Les CFF, tout comme Swisscom et la poste suisse, sont des entreprises privées avec monopole.<br />
&#8230;Et là je n&rsquo; ai pas peur de te dire que l&rsquo; année passée, j&rsquo; ai voté pour que ces entreprises redeviennent publiques.<br />
Parce que sans concurrence, tu obtiens le pire des deux mondes.<br />
Va falloir qu&rsquo; on m&rsquo; explique comment on fait jouer la concurrence entre deux compagnies ferroviaires.<br />
Je suis actuellement en GB, je dirais que l&rsquo; offre de transports ferroviaires est un peu mieux qu&rsquo; en France, mais pas phénoménale non plus. En tant que client, je n&rsquo; ai pas vraiment l&rsquo; impression de pouvoir faire un choix entre une compagnie et une autre. A leur niveau, je suppose que les entreprises de chemins de fer se disputent les contrats et que c&rsquo; est l&rsquo; état qui fait ses choix&#8230;. Or moi j&rsquo; aime que ce soit le consommateur qui tranche, pas un fonctionnaire.</p>
<p>Si quelqu&rsquo; un peut éclairer ma lanterne ?</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/12/08/59778-pannes-a-la-sncf-les-symptomes-dun-mal-profond?replytocom=640699#respond' onclick='return addComment.moveForm( "comment-640699", "640699", "respond", "59778" )' aria-label='Répondre à Résistant Valaisan'>Répondre</a>							</div>
		</article>
	<ol class="children">
	<li class="comment odd alt depth-3 comment-item">
		<article id="comment-640704" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://2.gravatar.com/avatar/bb91d6f4f2961dc5ccdba91091ce446c?s=44&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/bb91d6f4f2961dc5ccdba91091ce446c?s=88&#038;d=identicon&#038;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">Theotimedesavoie</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/12/08/59778-pannes-a-la-sncf-les-symptomes-dun-mal-profond#comment-640704" title="10 h 54 min"><time class="comment-time" datetime="2017-12-08T10:54:57+00:00">8 décembre 2017, 10 h 54 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>Vous oubliez de dire qu’en Suisse, à côté des CFF, existe encore une multitude de petites compagnies ferroviaires privées qui dynamisent le marché ferroviaire suisse et rendent des services locaux très appréciables.</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/12/08/59778-pannes-a-la-sncf-les-symptomes-dun-mal-profond?replytocom=640704#respond' onclick='return addComment.moveForm( "comment-640704", "640704", "respond", "59778" )' aria-label='Répondre à Theotimedesavoie'>Répondre</a>							</div>
		</article>
	<ol class="children">
	<li class="comment even depth-4 comment-item">
		<article id="comment-640709" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://1.gravatar.com/avatar/d2d6b69e17163ca9439c6084754298d4?s=44&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/d2d6b69e17163ca9439c6084754298d4?s=88&#038;d=identicon&#038;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">Résistant Valaisan</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/12/08/59778-pannes-a-la-sncf-les-symptomes-dun-mal-profond#comment-640709" title="11 h 12 min"><time class="comment-time" datetime="2017-12-08T11:12:17+00:00">8 décembre 2017, 11 h 12 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>Ah bon ? La dernière fois que j&rsquo; ai fait Lausanne-Genève je n&rsquo; ai pas eu l&rsquo; impression d&rsquo; avoir beaucoup de choix.<br />
OK&#8230; je joue au con. Mais c&rsquo; est pour illustrer mon propos supra.<br />
Vous parlez de services locaux&#8230;. va falloir m&rsquo; expliquer ce qui n&rsquo; est pas « local » en Suisse. 30 min de trajet pour se rendre sur son lieu de travail, vous m&rsquo; excusez, mais pour moi c&rsquo; est encore du local, même si pour un Suisse, c&rsquo; est le bout du monde.</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/12/08/59778-pannes-a-la-sncf-les-symptomes-dun-mal-profond?replytocom=640709#respond' onclick='return addComment.moveForm( "comment-640709", "640709", "respond", "59778" )' aria-label='Répondre à Résistant Valaisan'>Répondre</a>							</div>
		</article>
	<ol class="children">
	<li class="comment odd alt depth-5 comment-item">
		<article id="comment-640735" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://1.gravatar.com/avatar/acf697cc263da01f197a8f00c8aaa7a2?s=44&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/acf697cc263da01f197a8f00c8aaa7a2?s=88&#038;d=identicon&#038;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">Aristarkke</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/12/08/59778-pannes-a-la-sncf-les-symptomes-dun-mal-profond#comment-640735" title="13 h 20 min"><time class="comment-time" datetime="2017-12-08T13:20:05+00:00">8 décembre 2017, 13 h 20 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>Seulement trente minutes de trajet pour se rendre à son travail??? Pas la situation la plus courante en IDF&#8230;</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/12/08/59778-pannes-a-la-sncf-les-symptomes-dun-mal-profond?replytocom=640735#respond' onclick='return addComment.moveForm( "comment-640735", "640735", "respond", "59778" )' aria-label='Répondre à Aristarkke'>Répondre</a>							</div>
		</article>
	</li><!-- #comment-## -->
	<li class="comment even depth-5 comment-item">
		<article id="comment-640736" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://1.gravatar.com/avatar/acf697cc263da01f197a8f00c8aaa7a2?s=44&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/acf697cc263da01f197a8f00c8aaa7a2?s=88&#038;d=identicon&#038;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">Aristarkke</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/12/08/59778-pannes-a-la-sncf-les-symptomes-dun-mal-profond#comment-640736" title="13 h 26 min"><time class="comment-time" datetime="2017-12-08T13:26:00+00:00">8 décembre 2017, 13 h 26 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>Je n&rsquo; arrive pas à comprendre la situation suisse :<br />
D&rsquo; une part, vous êtes dans le top dix voire cinq des pays quant à la liberté économique et d&rsquo; autre part, sont décelés par vos commentaires, des tendances lourdes socialoïdes au possible, bref pas loin d&rsquo;être aussi pires que de ce côté de Le Léman&#8230;<br />
Et qui engendrent moult dégradations en tous genres comme il ne peut manquer d&rsquo; arriver dès qu&rsquo;il y a du soce qui prolifère.<br />
Seriez-vous contaminés de fraîche date et au début de la pente fatale???</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/12/08/59778-pannes-a-la-sncf-les-symptomes-dun-mal-profond?replytocom=640736#respond' onclick='return addComment.moveForm( "comment-640736", "640736", "respond", "59778" )' aria-label='Répondre à Aristarkke'>Répondre</a>							</div>
		</article>
	</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment odd alt depth-4 comment-item">
		<article id="comment-640730" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://1.gravatar.com/avatar/d69b9d560838cad009dba69a340dd62c?s=44&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/d69b9d560838cad009dba69a340dd62c?s=88&#038;d=identicon&#038;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">MadeInCH</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/12/08/59778-pannes-a-la-sncf-les-symptomes-dun-mal-profond#comment-640730" title="12 h 54 min"><time class="comment-time" datetime="2017-12-08T12:54:41+00:00">8 décembre 2017, 12 h 54 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>Mais sur les Grandes Lignes, il n&rsquo;y a pas de concurrence.<br />
Il y en aurait, si il y avait le droit de faire des bus de Grande Ligne.  Mais le cabotage est interdit. Tu n&rsquo;as pas le droit de créer une ligne de bus Lausanne-Genève, par exemple.</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/12/08/59778-pannes-a-la-sncf-les-symptomes-dun-mal-profond?replytocom=640730#respond' onclick='return addComment.moveForm( "comment-640730", "640730", "respond", "59778" )' aria-label='Répondre à MadeInCH'>Répondre</a>							</div>
		</article>
	</li><!-- #comment-## -->
	<li class="comment even depth-4 comment-item">
		<article id="comment-640740" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://1.gravatar.com/avatar/76a4d0564b8ae9a8d963e0f43049d995?s=44&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/76a4d0564b8ae9a8d963e0f43049d995?s=88&#038;d=identicon&#038;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">Mildred</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/12/08/59778-pannes-a-la-sncf-les-symptomes-dun-mal-profond#comment-640740" title="14 h 03 min"><time class="comment-time" datetime="2017-12-08T14:03:48+00:00">8 décembre 2017, 14 h 03 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>J&rsquo;avais déjà remarqué que les Bonsaï et autres Théotime, essayaient systématiquement de nous bourrer le mou sur cette belle démocratie suisse et aujourd&rsquo;hui encore sur leur compagnie ferroviaire : Ça Fa Fite !</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/12/08/59778-pannes-a-la-sncf-les-symptomes-dun-mal-profond?replytocom=640740#respond' onclick='return addComment.moveForm( "comment-640740", "640740", "respond", "59778" )' aria-label='Répondre à Mildred'>Répondre</a>							</div>
		</article>
	</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment odd alt depth-2 comment-item">
		<article id="comment-640729" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://1.gravatar.com/avatar/d69b9d560838cad009dba69a340dd62c?s=44&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/d69b9d560838cad009dba69a340dd62c?s=88&#038;d=identicon&#038;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">MadeInCH</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/12/08/59778-pannes-a-la-sncf-les-symptomes-dun-mal-profond#comment-640729" title="12 h 52 min"><time class="comment-time" datetime="2017-12-08T12:52:13+00:00">8 décembre 2017, 12 h 52 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>Ponctualité? Tu rigoles? Les trains partent systématiquement avec environ 50 secondes de retard!!!</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/12/08/59778-pannes-a-la-sncf-les-symptomes-dun-mal-profond?replytocom=640729#respond' onclick='return addComment.moveForm( "comment-640729", "640729", "respond", "59778" )' aria-label='Répondre à MadeInCH'>Répondre</a>							</div>
		</article>
	</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1 comment-item">
		<article id="comment-640682" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://2.gravatar.com/avatar/2cca9cb1d6ba8490772c02538de695aa?s=44&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/2cca9cb1d6ba8490772c02538de695aa?s=88&#038;d=identicon&#038;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">Calvin</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/12/08/59778-pannes-a-la-sncf-les-symptomes-dun-mal-profond#comment-640682" title="9 h 30 min"><time class="comment-time" datetime="2017-12-08T09:30:00+00:00">8 décembre 2017, 9 h 30 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>Avant la nécessaire privatisation du bouzin, il va falloir soigner le Cancer Généralisé des Trains.</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/12/08/59778-pannes-a-la-sncf-les-symptomes-dun-mal-profond?replytocom=640682#respond' onclick='return addComment.moveForm( "comment-640682", "640682", "respond", "59778" )' aria-label='Répondre à Calvin'>Répondre</a>							</div>
		</article>
	<ol class="children">
	<li class="comment odd alt depth-2 comment-item">
		<article id="comment-640687" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://2.gravatar.com/avatar/2bdb2a692ccf97acfb303f3faa087f3e?s=44&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/2bdb2a692ccf97acfb303f3faa087f3e?s=88&#038;d=identicon&#038;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">					<a rel="nofollow" href="http://gravatar.com/kekoresin">kekoresin</a>
				</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/12/08/59778-pannes-a-la-sncf-les-symptomes-dun-mal-profond#comment-640687" title="9 h 37 min"><time class="comment-time" datetime="2017-12-08T09:37:45+00:00">8 décembre 2017, 9 h 37 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>Oui, à coups de rayons sur les cellules rouges ma lignes ☺</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/12/08/59778-pannes-a-la-sncf-les-symptomes-dun-mal-profond?replytocom=640687#respond' onclick='return addComment.moveForm( "comment-640687", "640687", "respond", "59778" )' aria-label='Répondre à kekoresin'>Répondre</a>							</div>
		</article>
	</li><!-- #comment-## -->
	<li class="comment even depth-2 comment-item">
		<article id="comment-640691" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://2.gravatar.com/avatar/258beeb53a68f2b7471b31ca94f409ac?s=44&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/258beeb53a68f2b7471b31ca94f409ac?s=88&#038;d=identicon&#038;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">Stéphane B</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/12/08/59778-pannes-a-la-sncf-les-symptomes-dun-mal-profond#comment-640691" title="10 h 04 min"><time class="comment-time" datetime="2017-12-08T10:04:20+00:00">8 décembre 2017, 10 h 04 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>Oui mais la b(o)uzin qui nous sert de ministre de la santé va pouvoir vacciner tout ça. Attends, on me souffle dans l&rsquo;oreillette que ce n&rsquo;est pas possible, que le cancer généralisé du travail est trop métastasé et que la seule solution, utopique bien sûr, est que ses cocos se réveillent un jour</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/12/08/59778-pannes-a-la-sncf-les-symptomes-dun-mal-profond?replytocom=640691#respond' onclick='return addComment.moveForm( "comment-640691", "640691", "respond", "59778" )' aria-label='Répondre à Stéphane B'>Répondre</a>							</div>
		</article>
	</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1 comment-item">
		<article id="comment-640684" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://2.gravatar.com/avatar/2bdb2a692ccf97acfb303f3faa087f3e?s=44&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/2bdb2a692ccf97acfb303f3faa087f3e?s=88&#038;d=identicon&#038;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">					<a rel="nofollow" href="http://gravatar.com/kekoresin">kekoresin</a>
				</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/12/08/59778-pannes-a-la-sncf-les-symptomes-dun-mal-profond#comment-640684" title="9 h 34 min"><time class="comment-time" datetime="2017-12-08T09:34:00+00:00">8 décembre 2017, 9 h 34 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>Contrairement au Japon, le français rendu euphorique par les baisses d&rsquo;impôts a tendance à batifoler sur les rails au casque sur les oreilles, Johnny à fond. Quand L&rsquo;Étourdi de bonheur se fait tamponner, le ramassage des petits morceaux prend un peu de temps, même pour un champion de puzzle 3D!</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/12/08/59778-pannes-a-la-sncf-les-symptomes-dun-mal-profond?replytocom=640684#respond' onclick='return addComment.moveForm( "comment-640684", "640684", "respond", "59778" )' aria-label='Répondre à kekoresin'>Répondre</a>							</div>
		</article>
	</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1 comment-item">
		<article id="comment-640696" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://2.gravatar.com/avatar/2cca9cb1d6ba8490772c02538de695aa?s=44&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/2cca9cb1d6ba8490772c02538de695aa?s=88&#038;d=identicon&#038;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">Calvin</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/12/08/59778-pannes-a-la-sncf-les-symptomes-dun-mal-profond#comment-640696" title="10 h 27 min"><time class="comment-time" datetime="2017-12-08T10:27:56+00:00">8 décembre 2017, 10 h 27 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>Les bugs et les pépins de la SNCF sont réellement inouïs.<br />
Pas étonnant que la SNCF ait décidé de remplacer la marque TGV par InOui.</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/12/08/59778-pannes-a-la-sncf-les-symptomes-dun-mal-profond?replytocom=640696#respond' onclick='return addComment.moveForm( "comment-640696", "640696", "respond", "59778" )' aria-label='Répondre à Calvin'>Répondre</a>							</div>
		</article>
	<ol class="children">
	<li class="comment odd alt depth-2 comment-item">
		<article id="comment-640697" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://2.gravatar.com/avatar/5f9fb28327c30f5f4d3a5d2d88d187ed?s=44&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/5f9fb28327c30f5f4d3a5d2d88d187ed?s=88&#038;d=identicon&#038;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">MichelC</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/12/08/59778-pannes-a-la-sncf-les-symptomes-dun-mal-profond#comment-640697" title="10 h 41 min"><time class="comment-time" datetime="2017-12-08T10:41:12+00:00">8 décembre 2017, 10 h 41 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>Guillaume Pépin, euh Pépy, est arrivé à point pour les pépins&#8230;<br />
cela doit l&rsquo;homme de la situation, si l&rsquo;on ose dire&#8230;</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/12/08/59778-pannes-a-la-sncf-les-symptomes-dun-mal-profond?replytocom=640697#respond' onclick='return addComment.moveForm( "comment-640697", "640697", "respond", "59778" )' aria-label='Répondre à MichelC'>Répondre</a>							</div>
		</article>
	</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1 comment-item">
		<article id="comment-640702" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://2.gravatar.com/avatar/bb91d6f4f2961dc5ccdba91091ce446c?s=44&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/bb91d6f4f2961dc5ccdba91091ce446c?s=88&#038;d=identicon&#038;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">Theotimedesavoie</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/12/08/59778-pannes-a-la-sncf-les-symptomes-dun-mal-profond#comment-640702" title="10 h 52 min"><time class="comment-time" datetime="2017-12-08T10:52:29+00:00">8 décembre 2017, 10 h 52 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>Si la situation est inquiétante à la SNCF, elle ne m’empêche pas de dormir. Contrairement à la gestion de nos centrales nucléaires qui se fait globalement sur le même modèle étatique d’incurie, d’irresponsabilité et d’opacité.</p>
<p>Le scandale AREVA, en faillite, entreprise soi-didant spécialisée dans le nucléaire et qui n’arrive tout simplement plus à fabriquer une centrale.</p>
<p>Le Creusot, autrefois fleuron industriel français, aujourd’hui outil industriel abandonné ne sachant plus fabriquer une chaudière nucléaire sans de graves problèmes de qualité métallurgique.</p>
<p>Et EDF, autre fleuron national, pour exploiter le tout.</p>
<p>Oui, dans les conditions actuelles d’impéritie totale des autorités publiques, notre nucléaire me donne des sueurs froides.</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/12/08/59778-pannes-a-la-sncf-les-symptomes-dun-mal-profond?replytocom=640702#respond' onclick='return addComment.moveForm( "comment-640702", "640702", "respond", "59778" )' aria-label='Répondre à Theotimedesavoie'>Répondre</a>							</div>
		</article>
	<ol class="children">
	<li class="comment byuser comment-author-admin bypostauthor odd alt depth-2 comment-item">
		<article id="comment-640706" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://2.gravatar.com/avatar/e730e6301ba01406a079d12d65867e45?s=44&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/e730e6301ba01406a079d12d65867e45?s=88&#038;d=identicon&#038;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author post-author">h16</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/12/08/59778-pannes-a-la-sncf-les-symptomes-dun-mal-profond#comment-640706" title="11 h 03 min"><time class="comment-time" datetime="2017-12-08T11:03:55+00:00">8 décembre 2017, 11 h 03 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p><em>« Contrairement à la gestion de nos centrales nucléaires qui se fait globalement sur le même modèle étatique d’incurie, d’irresponsabilité et d’opacité. »</em><br />
Non.</p>
<p><em>notre nucléaire me donne des sueurs froides.</em><br />
Il y aura plus de morts en 2018 avec la SNCF qu&rsquo;avec les centrales nucléaires françaises. Comme en 2017, 2016, 2015 et les années avant.</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/12/08/59778-pannes-a-la-sncf-les-symptomes-dun-mal-profond?replytocom=640706#respond' onclick='return addComment.moveForm( "comment-640706", "640706", "respond", "59778" )' aria-label='Répondre à h16'>Répondre</a>							</div>
		</article>
	</li><!-- #comment-## -->
	<li class="comment even depth-2 comment-item">
		<article id="comment-640711" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://2.gravatar.com/avatar/b6a7c321b2e8c31ce351d68b02d3eb0e?s=44&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/b6a7c321b2e8c31ce351d68b02d3eb0e?s=88&#038;d=identicon&#038;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">					<a rel="nofollow" href="http://gravatar.com/bibi033">bibi</a>
				</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/12/08/59778-pannes-a-la-sncf-les-symptomes-dun-mal-profond#comment-640711" title="11 h 16 min"><time class="comment-time" datetime="2017-12-08T11:16:45+00:00">8 décembre 2017, 11 h 16 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>Dites-vous bien une chose concernant le nucléaire civil, si même les centrales de l&rsquo;URSS ont globalement réussi à fonctionner sans accidents majeurs hormis Tchernobyl, dont les conséquences furent avant tout grave au niveau local, c&rsquo;est que cette technologie même confiée à des bastringues reste éminemment sure.</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/12/08/59778-pannes-a-la-sncf-les-symptomes-dun-mal-profond?replytocom=640711#respond' onclick='return addComment.moveForm( "comment-640711", "640711", "respond", "59778" )' aria-label='Répondre à bibi'>Répondre</a>							</div>
		</article>
	</li><!-- #comment-## -->
	<li class="comment odd alt depth-2 comment-item">
		<article id="comment-640717" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://0.gravatar.com/avatar/3716ba75ffa04c0766eeb7c79febee74?s=44&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/3716ba75ffa04c0766eeb7c79febee74?s=88&#038;d=identicon&#038;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">Cerf D</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/12/08/59778-pannes-a-la-sncf-les-symptomes-dun-mal-profond#comment-640717" title="11 h 31 min"><time class="comment-time" datetime="2017-12-08T11:31:09+00:00">8 décembre 2017, 11 h 31 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>Le problème de la construction de FA-3, n’est pas lié à une perte de connaissances technique mais l’inflation réglementaire et normative. </p>
<p>Aucune centrale déjà existante ne fonctionnerait avec de telles normes.</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/12/08/59778-pannes-a-la-sncf-les-symptomes-dun-mal-profond?replytocom=640717#respond' onclick='return addComment.moveForm( "comment-640717", "640717", "respond", "59778" )' aria-label='Répondre à Cerf D'>Répondre</a>							</div>
		</article>
	</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1 comment-item">
		<article id="comment-640707" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://2.gravatar.com/avatar/2dfa72fc2f2de8952254e6ce89724c6f?s=44&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/2dfa72fc2f2de8952254e6ce89724c6f?s=88&#038;d=identicon&#038;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">Moggio</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/12/08/59778-pannes-a-la-sncf-les-symptomes-dun-mal-profond#comment-640707" title="11 h 06 min"><time class="comment-time" datetime="2017-12-08T11:06:02+00:00">8 décembre 2017, 11 h 06 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>(Hors sujet (désolé) mais pour information :<br />
<a href="https://danieljmitchell.wordpress.com/2017/11/22/fiscal-child-abuse-the-european-commission-wants-to-brainwash-kids-in-favor-of-high-taxes/">https://danieljmitchell.wordpress.com/2017/11/22/fiscal-child-abuse-the-european-commission-wants-to-brainwash-kids-in-favor-of-high-taxes/</a><br />
ou<br />
<a href="https://fee.org/articles/the-eus-taxlandia-game-is-propaganda-at-its-finest/">https://fee.org/articles/the-eus-taxlandia-game-is-propaganda-at-its-finest/</a> )</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/12/08/59778-pannes-a-la-sncf-les-symptomes-dun-mal-profond?replytocom=640707#respond' onclick='return addComment.moveForm( "comment-640707", "640707", "respond", "59778" )' aria-label='Répondre à Moggio'>Répondre</a>							</div>
		</article>
	<ol class="children">
	<li class="comment odd alt depth-2 comment-item">
		<article id="comment-640726" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://0.gravatar.com/avatar/9154fbe8acbda7cc694d9bfb570ac094?s=44&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/9154fbe8acbda7cc694d9bfb570ac094?s=88&#038;d=identicon&#038;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">Lorelei</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/12/08/59778-pannes-a-la-sncf-les-symptomes-dun-mal-profond#comment-640726" title="12 h 04 min"><time class="comment-time" datetime="2017-12-08T12:04:14+00:00">8 décembre 2017, 12 h 04 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>Et on va trouver des personnes pour jouer à ce « jeu »?</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/12/08/59778-pannes-a-la-sncf-les-symptomes-dun-mal-profond?replytocom=640726#respond' onclick='return addComment.moveForm( "comment-640726", "640726", "respond", "59778" )' aria-label='Répondre à Lorelei'>Répondre</a>							</div>
		</article>
	</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1 comment-item">
		<article id="comment-640714" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://1.gravatar.com/avatar/192be0816bc7d985ce10241e1907a297?s=44&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/192be0816bc7d985ce10241e1907a297?s=88&#038;d=identicon&#038;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">totor</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/12/08/59778-pannes-a-la-sncf-les-symptomes-dun-mal-profond#comment-640714" title="11 h 21 min"><time class="comment-time" datetime="2017-12-08T11:21:48+00:00">8 décembre 2017, 11 h 21 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>Mieux vaut un « tripotage des aiguillages » qu&rsquo;un  « tricotage des aiguillages »<br />
Mais ne vous en faites pas cela va venir &#8230;&#8230;</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/12/08/59778-pannes-a-la-sncf-les-symptomes-dun-mal-profond?replytocom=640714#respond' onclick='return addComment.moveForm( "comment-640714", "640714", "respond", "59778" )' aria-label='Répondre à totor'>Répondre</a>							</div>
		</article>
	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1 comment-item">
		<article id="comment-640716" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://1.gravatar.com/avatar/d1880e2538b6277b219ca86d3988e478?s=44&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/d1880e2538b6277b219ca86d3988e478?s=88&#038;d=identicon&#038;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">					<a rel="nofollow" href="http://gravatar.com/majorhiggins2015">Higgins</a>
				</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/12/08/59778-pannes-a-la-sncf-les-symptomes-dun-mal-profond#comment-640716" title="11 h 30 min"><time class="comment-time" datetime="2017-12-08T11:30:37+00:00">8 décembre 2017, 11 h 30 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>En accidentologie, on considère que les accidents/incidents visibles ne sont que la face émergé de l&rsquo;iceberg. Ça veut dire que 9/10ème des incidents/accidents sont inconnus du public mais également, pour une bonne part de la structure managériale (si tant est qu&rsquo;elle existe au sein de la SNCF). Lorsque l&rsquo;on sait que la SNCF est une société avec des capitaux propres négatifs et vu la culture d&rsquo;entreprise, pardon syndicale, qui l&rsquo;anime, il n&rsquo;y a rien de surprenant à ce que ce genre de chose arrive. Vu la gravité de ce que l&rsquo;on voit, on a le droit de s&rsquo;inquiéter et de se poser des questions.A quand la catastrophe majeure avec plusieurs dizaine de morts à la clé? Lundi matin, les trains en provenance de Bordeaux ont une une heure de retard mais en même temps, une rupture de caténaire près de Dijon a occasionné des retards de l&rsquo;ordre de 1h30 à la gare de Lyon!!!<br />
Comme je l&rsquo;avais écrit dans un commentaire précédent, Ayn Rand l&rsquo;a rêvé, la SNCF le fait!!! (en référence à Atlas Shrugged pour ceux qui ne l&rsquo;ont pas lu).<br />
Addendum, pour des raisons identiques, EDF suit de près.</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/12/08/59778-pannes-a-la-sncf-les-symptomes-dun-mal-profond?replytocom=640716#respond' onclick='return addComment.moveForm( "comment-640716", "640716", "respond", "59778" )' aria-label='Répondre à Higgins'>Répondre</a>							</div>
		</article>
	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1 comment-item">
		<article id="comment-640719" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://2.gravatar.com/avatar/2b51b860b0a72c17fde2b794a488a514?s=44&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/2b51b860b0a72c17fde2b794a488a514?s=88&#038;d=identicon&#038;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">					<a rel="nofollow" href="http://gravatar.com/cherea">cherea</a>
				</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/12/08/59778-pannes-a-la-sncf-les-symptomes-dun-mal-profond#comment-640719" title="11 h 40 min"><time class="comment-time" datetime="2017-12-08T11:40:21+00:00">8 décembre 2017, 11 h 40 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>On note avec quel panache Macron peut executer un type comme le général de villiers mais est incapable de toucher à un cheveu de Pépy, en poste depuis 10 ans et aux abonnés absents lors des grandes crises de la sncf&#8230;Et oui on se sert les coudes entre énarques&#8230;</p>
<p>sinon, la dernière fois, je me posais avec un ami la question suivante: Quel énarque a été vraiment mis au rebut pour faute grave? on a cherché, on n&rsquo;en pas trouvé un, si ce n&rsquo;est et assez mollement encore Agnès Saal&#8230;qui a été réintégrée&#8230;On peut parler de ceux qui sont passés au travers: Haberer &amp; co&#8230;</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/12/08/59778-pannes-a-la-sncf-les-symptomes-dun-mal-profond?replytocom=640719#respond' onclick='return addComment.moveForm( "comment-640719", "640719", "respond", "59778" )' aria-label='Répondre à cherea'>Répondre</a>							</div>
		</article>
	<ol class="children">
	<li class="comment odd alt depth-2 comment-item">
		<article id="comment-640739" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://1.gravatar.com/avatar/acf697cc263da01f197a8f00c8aaa7a2?s=44&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/acf697cc263da01f197a8f00c8aaa7a2?s=88&#038;d=identicon&#038;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">Aristarkke</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/12/08/59778-pannes-a-la-sncf-les-symptomes-dun-mal-profond#comment-640739" title="13 h 34 min"><time class="comment-time" datetime="2017-12-08T13:34:25+00:00">8 décembre 2017, 13 h 34 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>Flop Joene est le Grand Chef des Armées mais pas de la SNCF. Juste le Grand Trésorier&#8230;</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/12/08/59778-pannes-a-la-sncf-les-symptomes-dun-mal-profond?replytocom=640739#respond' onclick='return addComment.moveForm( "comment-640739", "640739", "respond", "59778" )' aria-label='Répondre à Aristarkke'>Répondre</a>							</div>
		</article>
	</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1 comment-item">
		<article id="comment-640722" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://2.gravatar.com/avatar/823736a311fd81572878a680f724886c?s=44&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/823736a311fd81572878a680f724886c?s=88&#038;d=identicon&#038;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">Baichettor</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/12/08/59778-pannes-a-la-sncf-les-symptomes-dun-mal-profond#comment-640722" title="11 h 44 min"><time class="comment-time" datetime="2017-12-08T11:44:53+00:00">8 décembre 2017, 11 h 44 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>Comment font-ils ici, en Suisse, pour que leurs trains arrivent à l&rsquo;heure, soient propres alors que les CFF sont aussi une entreprise de l&rsquo;état fédéral ?</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/12/08/59778-pannes-a-la-sncf-les-symptomes-dun-mal-profond?replytocom=640722#respond' onclick='return addComment.moveForm( "comment-640722", "640722", "respond", "59778" )' aria-label='Répondre à Baichettor'>Répondre</a>							</div>
		</article>
	<ol class="children">
	<li class="comment odd alt depth-2 comment-item">
		<article id="comment-640738" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://1.gravatar.com/avatar/acf697cc263da01f197a8f00c8aaa7a2?s=44&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/acf697cc263da01f197a8f00c8aaa7a2?s=88&#038;d=identicon&#038;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">Aristarkke</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/12/08/59778-pannes-a-la-sncf-les-symptomes-dun-mal-profond#comment-640738" title="13 h 32 min"><time class="comment-time" datetime="2017-12-08T13:32:12+00:00">8 décembre 2017, 13 h 32 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>Des fonctionnaires sans garantie de l&rsquo; emploi à vie ???</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/12/08/59778-pannes-a-la-sncf-les-symptomes-dun-mal-profond?replytocom=640738#respond' onclick='return addComment.moveForm( "comment-640738", "640738", "respond", "59778" )' aria-label='Répondre à Aristarkke'>Répondre</a>							</div>
		</article>
	</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1 comment-item">
		<article id="comment-640732" class="comment-block">
			<header class="comment-header">
				<img alt='' src='https://graph.facebook.com/v2.9/1059347158/picture?type=large&#038;_md5=8898b742ba1e2de4c8de66806df306d4' srcset='http://0.gravatar.com/avatar/fc6db76e7874094e42fb5082f34d9cec?s=88&#038;d=identicon&#038;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">					<a rel="nofollow" href="https://www.facebook.com/app_scoped_user_id/1059347158/">Lionel A De Mun</a>
				</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/12/08/59778-pannes-a-la-sncf-les-symptomes-dun-mal-profond#comment-640732" title="13 h 09 min"><time class="comment-time" datetime="2017-12-08T13:09:55+00:00">8 décembre 2017, 13 h 09 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>A signaler aussi l&rsquo;état infect des gares, l&rsquo;entrée de la gare de Lyon pue la pisse et c&rsquo;est un campement de sdf. Le nettoyage des tgv est déplorable : j&rsquo;ai soulevé l&rsquo;arrière des sièges amovibles,c&rsquo;est une infection avec des bouts de papiers, des emballages de bonbons, des chewing-gums; etc. Les parties non directement visibles par le public ne sont tout simplement pas nettoyées.</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/12/08/59778-pannes-a-la-sncf-les-symptomes-dun-mal-profond?replytocom=640732#respond' onclick='return addComment.moveForm( "comment-640732", "640732", "respond", "59778" )' aria-label='Répondre à Lionel A De Mun'>Répondre</a>							</div>
		</article>
	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1 comment-item">
		<article id="comment-640737" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://2.gravatar.com/avatar/89cf6952d333a81fe6a7d3a64248f676?s=44&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/89cf6952d333a81fe6a7d3a64248f676?s=88&#038;d=identicon&#038;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">Theo31</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/12/08/59778-pannes-a-la-sncf-les-symptomes-dun-mal-profond#comment-640737" title="13 h 28 min"><time class="comment-time" datetime="2017-12-08T13:28:00+00:00">8 décembre 2017, 13 h 28 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>Le 24 decembre il y aura grève comme c&rsquo;est la tradition.</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/12/08/59778-pannes-a-la-sncf-les-symptomes-dun-mal-profond?replytocom=640737#respond' onclick='return addComment.moveForm( "comment-640737", "640737", "respond", "59778" )' aria-label='Répondre à Theo31'>Répondre</a>							</div>
		</article>
	<ol class="children">
	<li class="comment even depth-2 comment-item">
		<article id="comment-640741" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://0.gravatar.com/avatar/9154fbe8acbda7cc694d9bfb570ac094?s=44&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/9154fbe8acbda7cc694d9bfb570ac094?s=88&#038;d=identicon&#038;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">Lorelei</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/12/08/59778-pannes-a-la-sncf-les-symptomes-dun-mal-profond#comment-640741" title="14 h 09 min"><time class="comment-time" datetime="2017-12-08T14:09:05+00:00">8 décembre 2017, 14 h 09 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>Le 23: c&rsquo;est le samedi et le premier jour des vacances.</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/12/08/59778-pannes-a-la-sncf-les-symptomes-dun-mal-profond?replytocom=640741#respond' onclick='return addComment.moveForm( "comment-640741", "640741", "respond", "59778" )' aria-label='Répondre à Lorelei'>Répondre</a>							</div>
		</article>
	</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		</ol>
					
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/12/08/59778-pannes-a-la-sncf-les-symptomes-dun-mal-profond#respond" style="display:none;">Annuler la réponse.</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe src="http://jetpack.wordpress.com/jetpack-comment/?blogid=9604219&#038;postid=59778&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Laisser+un+commentaire&#038;greeting_reply=R%C3%A9pondre+%C3%A0+%25s&#038;color_scheme=light&#038;lang=fr_FR&#038;jetpack_version=5.6&#038;sig=06c4e443ce4bd528c6776b5ecc92edf237f77739#parent=http%3A%2F%2Fh16free.com%2F2017%2F12%2F08%2F59778-pannes-a-la-sncf-les-symptomes-dun-mal-profond" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener('DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName('jetpack_remote_comment');
						for (var i = 0; i < commentForms.length; i++) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					});
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		</section>			</div>
</div>
	<div class="sidebar widget-area">
		<aside id="htbl_pub-2" class="widget htbl_pub_widget"><div class="htblpubwidget small-box-htblpubwidget"><script type="text/javascript">
    sas.render('50322');  // Format : Pave 1 300x250
</script></div></aside><aside id="decent_comments_widget-2" class="widget widget_decent_comments_widget"><h1 class="widget-title">Derniers commentaires</h1><div class="decent-comments"><ul><li><div class="comment"><span class="comment-avatar"><img alt='' src='http://0.gravatar.com/avatar/694978404b8f8557c5e3f30335863327?s=24&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/694978404b8f8557c5e3f30335863327?s=48&#038;d=identicon&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">Pat</span><span class="comment-link"> dans <a href="http://h16free.com/2017/12/06/59760-airbnb-est-vraiment-trop-mechant-avec-la-mairie-de-paris/comment-page-1#comment-640743">AirBnB est vraiment trop méchant avec la Mairie de Paris</a></span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='http://0.gravatar.com/avatar/9154fbe8acbda7cc694d9bfb570ac094?s=24&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/9154fbe8acbda7cc694d9bfb570ac094?s=48&#038;d=identicon&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">Lorelei</span><span class="comment-link"> dans <a href="http://h16free.com/2017/12/08/59778-pannes-a-la-sncf-les-symptomes-dun-mal-profond/comment-page-1#comment-640741">Pannes à la SNCF : les symptômes d&rsquo;un mal profond</a></span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='http://1.gravatar.com/avatar/76a4d0564b8ae9a8d963e0f43049d995?s=24&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/76a4d0564b8ae9a8d963e0f43049d995?s=48&#038;d=identicon&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">Mildred</span><span class="comment-link"> dans <a href="http://h16free.com/2017/12/08/59778-pannes-a-la-sncf-les-symptomes-dun-mal-profond/comment-page-1#comment-640740">Pannes à la SNCF : les symptômes d&rsquo;un mal profond</a></span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='http://1.gravatar.com/avatar/acf697cc263da01f197a8f00c8aaa7a2?s=24&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/acf697cc263da01f197a8f00c8aaa7a2?s=48&#038;d=identicon&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">Aristarkke</span><span class="comment-link"> dans <a href="http://h16free.com/2017/12/08/59778-pannes-a-la-sncf-les-symptomes-dun-mal-profond/comment-page-1#comment-640739">Pannes à la SNCF : les symptômes d&rsquo;un mal profond</a></span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='http://1.gravatar.com/avatar/acf697cc263da01f197a8f00c8aaa7a2?s=24&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/acf697cc263da01f197a8f00c8aaa7a2?s=48&#038;d=identicon&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">Aristarkke</span><span class="comment-link"> dans <a href="http://h16free.com/2017/12/08/59778-pannes-a-la-sncf-les-symptomes-dun-mal-profond/comment-page-1#comment-640738">Pannes à la SNCF : les symptômes d&rsquo;un mal profond</a></span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='http://2.gravatar.com/avatar/89cf6952d333a81fe6a7d3a64248f676?s=24&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/89cf6952d333a81fe6a7d3a64248f676?s=48&#038;d=identicon&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">Theo31</span><span class="comment-link"> dans <a href="http://h16free.com/2017/12/08/59778-pannes-a-la-sncf-les-symptomes-dun-mal-profond/comment-page-1#comment-640737">Pannes à la SNCF : les symptômes d&rsquo;un mal profond</a></span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='http://1.gravatar.com/avatar/acf697cc263da01f197a8f00c8aaa7a2?s=24&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/acf697cc263da01f197a8f00c8aaa7a2?s=48&#038;d=identicon&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">Aristarkke</span><span class="comment-link"> dans <a href="http://h16free.com/2017/12/08/59778-pannes-a-la-sncf-les-symptomes-dun-mal-profond/comment-page-1#comment-640736">Pannes à la SNCF : les symptômes d&rsquo;un mal profond</a></span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='http://1.gravatar.com/avatar/acf697cc263da01f197a8f00c8aaa7a2?s=24&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/acf697cc263da01f197a8f00c8aaa7a2?s=48&#038;d=identicon&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">Aristarkke</span><span class="comment-link"> dans <a href="http://h16free.com/2017/12/08/59778-pannes-a-la-sncf-les-symptomes-dun-mal-profond/comment-page-1#comment-640735">Pannes à la SNCF : les symptômes d&rsquo;un mal profond</a></span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='http://1.gravatar.com/avatar/acf697cc263da01f197a8f00c8aaa7a2?s=24&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/acf697cc263da01f197a8f00c8aaa7a2?s=48&#038;d=identicon&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">Aristarkke</span><span class="comment-link"> dans <a href="http://h16free.com/2017/12/08/59778-pannes-a-la-sncf-les-symptomes-dun-mal-profond/comment-page-1#comment-640734">Pannes à la SNCF : les symptômes d&rsquo;un mal profond</a></span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='http://1.gravatar.com/avatar/acf697cc263da01f197a8f00c8aaa7a2?s=24&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/acf697cc263da01f197a8f00c8aaa7a2?s=48&#038;d=identicon&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">Aristarkke</span><span class="comment-link"> dans <a href="http://h16free.com/2017/12/08/59778-pannes-a-la-sncf-les-symptomes-dun-mal-profond/comment-page-1#comment-640733">Pannes à la SNCF : les symptômes d&rsquo;un mal profond</a></span></div></li><li><div class="comment"><span class="comment-avatar"><a href="https://www.facebook.com/app_scoped_user_id/1059347158/" rel="external"><img alt='' src='http://0.gravatar.com/avatar/fc6db76e7874094e42fb5082f34d9cec?s=24&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/fc6db76e7874094e42fb5082f34d9cec?s=48&#038;d=identicon&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></a></span><span class="comment-author"><a href='https://www.facebook.com/app_scoped_user_id/1059347158/' rel='external' class='url'>Lionel A De Mun</a></span><span class="comment-link"> dans <a href="http://h16free.com/2017/12/08/59778-pannes-a-la-sncf-les-symptomes-dun-mal-profond/comment-page-1#comment-640732">Pannes à la SNCF : les symptômes d&rsquo;un mal profond</a></span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='http://0.gravatar.com/avatar/63f452d6f5ac21ca0c0cef8ce9f4bdc0?s=24&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/63f452d6f5ac21ca0c0cef8ce9f4bdc0?s=48&#038;d=identicon&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">channy</span><span class="comment-link"> dans <a href="http://h16free.com/2017/12/08/59778-pannes-a-la-sncf-les-symptomes-dun-mal-profond/comment-page-1#comment-640731">Pannes à la SNCF : les symptômes d&rsquo;un mal profond</a></span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='http://1.gravatar.com/avatar/d69b9d560838cad009dba69a340dd62c?s=24&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/d69b9d560838cad009dba69a340dd62c?s=48&#038;d=identicon&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">MadeInCH</span><span class="comment-link"> dans <a href="http://h16free.com/2017/12/08/59778-pannes-a-la-sncf-les-symptomes-dun-mal-profond/comment-page-1#comment-640730">Pannes à la SNCF : les symptômes d&rsquo;un mal profond</a></span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='http://1.gravatar.com/avatar/d69b9d560838cad009dba69a340dd62c?s=24&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/d69b9d560838cad009dba69a340dd62c?s=48&#038;d=identicon&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">MadeInCH</span><span class="comment-link"> dans <a href="http://h16free.com/2017/12/08/59778-pannes-a-la-sncf-les-symptomes-dun-mal-profond/comment-page-1#comment-640729">Pannes à la SNCF : les symptômes d&rsquo;un mal profond</a></span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='http://0.gravatar.com/avatar/324a483559f2ea85660cc2995e9ae866?s=24&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/324a483559f2ea85660cc2995e9ae866?s=48&#038;d=identicon&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">Albundy17</span><span class="comment-link"> dans <a href="http://h16free.com/2017/12/08/59778-pannes-a-la-sncf-les-symptomes-dun-mal-profond/comment-page-1#comment-640728">Pannes à la SNCF : les symptômes d&rsquo;un mal profond</a></span></div></li></ul></div></aside>		<aside id="recent-posts-3" class="widget widget_recent_entries">		<h1 class="widget-title">Derniers billets</h1>		<ul>
											<li>
					<a href="http://h16free.com/2017/12/08/59778-pannes-a-la-sncf-les-symptomes-dun-mal-profond">Pannes à la SNCF : les symptômes d&rsquo;un mal profond</a>
									</li>
											<li>
					<a href="http://h16free.com/2017/12/06/59760-airbnb-est-vraiment-trop-mechant-avec-la-mairie-de-paris">AirBnB est vraiment trop méchant avec la Mairie de Paris</a>
									</li>
											<li>
					<a href="http://h16free.com/2017/12/04/59725-parlons-climat-i-contexte-temperatures-et-gaz-carbonique">Parlons climat : (I) Contexte, températures et gaz carbonique</a>
									</li>
											<li>
					<a href="http://h16free.com/2017/12/03/59750-redite-apres-hadopi-tout-peut-arriver">[Redite] Après HADOPI, tout peut arriver&#8230;</a>
									</li>
											<li>
					<a href="http://h16free.com/2017/12/01/59708-bitcoin-les-mauvais-arguments-de-papy-tirole-et-oncle-stiglitz">Bitcoin : les mauvais arguments de papy Tirole et oncle Stiglitz</a>
									</li>
											<li>
					<a href="http://h16free.com/2017/11/29/59695-lirresistible-et-navrante-schiappatisation-du-president-macron">L&rsquo;irrésistible et navrante schiappatisation du Président Macron</a>
									</li>
											<li>
					<a href="http://h16free.com/2017/11/27/59681-la-france-un-budget-encore-en-deficit-et-une-politique-budgetaire-completement-incoherente">La France ? Un budget encore en déficit et une politique budgétaire complètement incohérente</a>
									</li>
											<li>
					<a href="http://h16free.com/2017/11/26/59678-redite-limpossible-mission-de-securite-dun-etat-impotent">[Redite] L&rsquo;impossible mission de sécurité d&rsquo;un État impotent</a>
									</li>
											<li>
					<a href="http://h16free.com/2017/11/24/59662-cette-austerite-qui-ne-dit-pas-son-nom">Cette austérité qui ne dit pas son nom</a>
									</li>
											<li>
					<a href="http://h16free.com/2017/11/22/59646-les-velos-taxeurs-danne-hidalgo">Les vélos taxeurs d&rsquo;Anne Hidalgo</a>
									</li>
					</ul>
		</aside><aside id="categories-3" class="widget widget_categories"><h1 class="widget-title">Catégories</h1>		<ul>
	<li class="cat-item cat-item-3625"><a href="http://h16free.com/category/bitcoin" >Bitcoin et cryptomonnaies</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://h16free.com/category/breves" >Brèves</a>
</li>
	<li class="cat-item cat-item-2316"><a href="http://h16free.com/category/contribuables-associes" >Contribuables Associés</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://h16free.com/category/demaerds-award-et-grenelle-de-la-decomposition" >Demaerd Awards et Grenelle de la Décomposition</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://h16free.com/category/demaerd-inc" >Demaerd Inc.</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://h16free.com/category/general" >Général</a>
</li>
	<li class="cat-item cat-item-2076"><a href="http://h16free.com/category/la-contribution-du-samedi" >La contribution du samedi</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://h16free.com/category/les-pignouferies-de-la-presse" >Les pignouferies de la presse</a>
</li>
	<li class="cat-item cat-item-3471"><a href="http://h16free.com/category/redite" >Redite</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://h16free.com/category/reflexions-decousues-et-crepes-au-sucre" >Réflexions décousues et Crêpes au sucre</a>
</li>
	<li class="cat-item cat-item-458"><a href="http://h16free.com/category/bisounoursland" >République du Bisounoursland</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://h16free.com/category/vecu" >Vécu</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://h16free.com/category/vert-et-fluffy" >Vert et fluffy</a>
</li>
		</ul>
</aside>
<!-- WordPress Popular Posts Plugin [W] [all] [comments] [regular] [PID] -->

<aside id="wpp-3" class="widget popular-posts">
<h1 class="widget-title">Populaires</h1>
<ul class="wpp-list">
<li>
<a href="http://h16free.com/2017/06/30/58617-une-bonne-louche-de-vacances" title="Une bonne louche de vacances" class="wpp-post-title" target="_self">Une bonne louche de vacances</a>
</li>
<li>
<a href="http://h16free.com/2015/01/08/36283-je-ne-suis-pas-charlie" title="Je ne suis pas Charlie" class="wpp-post-title" target="_self">Je ne suis pas Charlie</a>
</li>
<li>
<a href="http://h16free.com/2015/01/09/36308-une-unite-millimetree" title="Une unité millimétrée" class="wpp-post-title" target="_self">Une unité millimétrée</a>
</li>
<li>
<a href="http://h16free.com/2015/03/13/37393-venezuela-argentine-et-leur-delicieux-socialisme-en-route-pour-leurope" title="Venezuela, Argentine et leur délicieux socialisme en route pour l&rsquo;Europe" class="wpp-post-title" target="_self">Venezuela, Argentine et leur délicieux s...</a>
</li>
<li>
<a href="http://h16free.com/2016/07/01/54612-apl-maintenues-en-cas-dimpayes-oui-cest-possible-ce-nest-pas-letat-qui-paye" title="APL maintenues en cas d&rsquo;impayés ? Oui, c&rsquo;est possible : ce n&rsquo;est pas l’État qui paye !" class="wpp-post-title" target="_self">APL maintenues en cas d&rsquo;impayés ?...</a>
</li>
<li>
<a href="http://h16free.com/2015/01/23/35514-et-si-on-rendait-la-securite-aux-citoyens" title="Et si on rendait la sécurité aux citoyens ?" class="wpp-post-title" target="_self">Et si on rendait la sécurité aux citoyen...</a>
</li>
<li>
<a href="http://h16free.com/2017/04/26/58072-levaporation-des-problemes-ce-nest-pas-pour-maintenant" title="L&rsquo;évaporation des problèmes, ce n&rsquo;est pas pour maintenant" class="wpp-post-title" target="_self">L&rsquo;évaporation des problèmes, ce n&...</a>
</li>
<li>
<a href="http://h16free.com/2017/01/13/56869-mechant-capitalisme-qui-sauve-la-nature" title="Méchant capitalisme qui sauve la Nature !" class="wpp-post-title" target="_self">Méchant capitalisme qui sauve la Nature...</a>
</li>
</ul>

</aside>
<aside id="archives_m_by_y-2" class="widget widget-archives-m-by-y"><h1 class="widget-title">Archives</h1>	<div class="year-list-wrapper">
		<ol class="year-list">
<li class="year">		<h1 class="year-title" ><a href="http://h16free.com/2017">2017</a></h1>
		<ol class="month-list">
			<li class="month"><a href="http://h16free.com/2017/01">Janvier</a></li>
			<li class="month"><a href="http://h16free.com/2017/02">Février</a></li>
			<li class="month"><a href="http://h16free.com/2017/03">Mars</a></li>
			<li class="month"><a href="http://h16free.com/2017/04">Avril</a></li>
			<li class="month"><a href="http://h16free.com/2017/05">Mai</a></li>
			<li class="month"><a href="http://h16free.com/2017/06">Juin</a></li>
			<li class="month"><a href="http://h16free.com/2017/07">Juillet</a></li>
			<li class="month"><a href="http://h16free.com/2017/08">Août</a></li>
			<li class="month"><a href="http://h16free.com/2017/09">Septembre</a></li>
			<li class="month"><a href="http://h16free.com/2017/10">Octobre</a></li>
			<li class="month"><a href="http://h16free.com/2017/11">Novembre</a></li>
			<li class="month"><a href="http://h16free.com/2017/12">Décembre</a></li>
		</ol>
	</li><li class="year">		<h1 class="year-title" ><a href="http://h16free.com/2016">2016</a></h1>
		<ol class="month-list">
			<li class="month"><a href="http://h16free.com/2016/01">Janvier</a></li>
			<li class="month"><a href="http://h16free.com/2016/02">Février</a></li>
			<li class="month"><a href="http://h16free.com/2016/03">Mars</a></li>
			<li class="month"><a href="http://h16free.com/2016/04">Avril</a></li>
			<li class="month"><a href="http://h16free.com/2016/05">Mai</a></li>
			<li class="month"><a href="http://h16free.com/2016/06">Juin</a></li>
			<li class="month"><a href="http://h16free.com/2016/07">Juillet</a></li>
			<li class="month"><a href="http://h16free.com/2016/08">Août</a></li>
			<li class="month"><a href="http://h16free.com/2016/09">Septembre</a></li>
			<li class="month"><a href="http://h16free.com/2016/10">Octobre</a></li>
			<li class="month"><a href="http://h16free.com/2016/11">Novembre</a></li>
			<li class="month"><a href="http://h16free.com/2016/12">Décembre</a></li>
		</ol>
	</li><li class="year">		<h1 class="year-title" ><a href="http://h16free.com/2015">2015</a></h1>
		<ol class="month-list">
			<li class="month"><a href="http://h16free.com/2015/01">Janvier</a></li>
			<li class="month"><a href="http://h16free.com/2015/02">Février</a></li>
			<li class="month"><a href="http://h16free.com/2015/03">Mars</a></li>
			<li class="month"><a href="http://h16free.com/2015/04">Avril</a></li>
			<li class="month"><a href="http://h16free.com/2015/05">Mai</a></li>
			<li class="month"><a href="http://h16free.com/2015/06">Juin</a></li>
			<li class="month"><a href="http://h16free.com/2015/07">Juillet</a></li>
			<li class="month"><a href="http://h16free.com/2015/08">Août</a></li>
			<li class="month"><a href="http://h16free.com/2015/09">Septembre</a></li>
			<li class="month"><a href="http://h16free.com/2015/10">Octobre</a></li>
			<li class="month"><a href="http://h16free.com/2015/11">Novembre</a></li>
			<li class="month"><a href="http://h16free.com/2015/12">Décembre</a></li>
		</ol>
	</li><li class="year">		<h1 class="year-title" ><a href="http://h16free.com/2014">2014</a></h1>
		<ol class="month-list">
			<li class="month"><a href="http://h16free.com/2014/01">Janvier</a></li>
			<li class="month"><a href="http://h16free.com/2014/02">Février</a></li>
			<li class="month"><a href="http://h16free.com/2014/03">Mars</a></li>
			<li class="month"><a href="http://h16free.com/2014/04">Avril</a></li>
			<li class="month"><a href="http://h16free.com/2014/05">Mai</a></li>
			<li class="month"><a href="http://h16free.com/2014/06">Juin</a></li>
			<li class="month"><a href="http://h16free.com/2014/07">Juillet</a></li>
			<li class="month"><a href="http://h16free.com/2014/08">Août</a></li>
			<li class="month"><a href="http://h16free.com/2014/09">Septembre</a></li>
			<li class="month"><a href="http://h16free.com/2014/10">Octobre</a></li>
			<li class="month"><a href="http://h16free.com/2014/11">Novembre</a></li>
			<li class="month"><a href="http://h16free.com/2014/12">Décembre</a></li>
		</ol>
	</li><li class="year">		<h1 class="year-title" ><a href="http://h16free.com/2013">2013</a></h1>
		<ol class="month-list">
			<li class="month"><a href="http://h16free.com/2013/01">Janvier</a></li>
			<li class="month"><a href="http://h16free.com/2013/02">Février</a></li>
			<li class="month"><a href="http://h16free.com/2013/03">Mars</a></li>
			<li class="month"><a href="http://h16free.com/2013/04">Avril</a></li>
			<li class="month"><a href="http://h16free.com/2013/05">Mai</a></li>
			<li class="month"><a href="http://h16free.com/2013/06">Juin</a></li>
			<li class="month"><a href="http://h16free.com/2013/07">Juillet</a></li>
			<li class="month"><a href="http://h16free.com/2013/08">Août</a></li>
			<li class="month"><a href="http://h16free.com/2013/09">Septembre</a></li>
			<li class="month"><a href="http://h16free.com/2013/10">Octobre</a></li>
			<li class="month"><a href="http://h16free.com/2013/11">Novembre</a></li>
			<li class="month"><a href="http://h16free.com/2013/12">Décembre</a></li>
		</ol>
	</li><li class="year">		<h1 class="year-title" ><a href="http://h16free.com/2012">2012</a></h1>
		<ol class="month-list">
			<li class="month"><a href="http://h16free.com/2012/01">Janvier</a></li>
			<li class="month"><a href="http://h16free.com/2012/02">Février</a></li>
			<li class="month"><a href="http://h16free.com/2012/03">Mars</a></li>
			<li class="month"><a href="http://h16free.com/2012/04">Avril</a></li>
			<li class="month"><a href="http://h16free.com/2012/05">Mai</a></li>
			<li class="month"><a href="http://h16free.com/2012/06">Juin</a></li>
			<li class="month"><a href="http://h16free.com/2012/07">Juillet</a></li>
			<li class="month"><a href="http://h16free.com/2012/08">Août</a></li>
			<li class="month"><a href="http://h16free.com/2012/09">Septembre</a></li>
			<li class="month"><a href="http://h16free.com/2012/10">Octobre</a></li>
			<li class="month"><a href="http://h16free.com/2012/11">Novembre</a></li>
			<li class="month"><a href="http://h16free.com/2012/12">Décembre</a></li>
		</ol>
	</li><li class="year">		<h1 class="year-title" ><a href="http://h16free.com/2011">2011</a></h1>
		<ol class="month-list">
			<li class="month"><a href="http://h16free.com/2011/01">Janvier</a></li>
			<li class="month"><a href="http://h16free.com/2011/02">Février</a></li>
			<li class="month"><a href="http://h16free.com/2011/03">Mars</a></li>
			<li class="month"><a href="http://h16free.com/2011/04">Avril</a></li>
			<li class="month"><a href="http://h16free.com/2011/05">Mai</a></li>
			<li class="month"><a href="http://h16free.com/2011/06">Juin</a></li>
			<li class="month"><a href="http://h16free.com/2011/07">Juillet</a></li>
			<li class="month"><a href="http://h16free.com/2011/08">Août</a></li>
			<li class="month"><a href="http://h16free.com/2011/09">Septembre</a></li>
			<li class="month"><a href="http://h16free.com/2011/10">Octobre</a></li>
			<li class="month"><a href="http://h16free.com/2011/11">Novembre</a></li>
			<li class="month"><a href="http://h16free.com/2011/12">Décembre</a></li>
		</ol>
	</li><li class="year">		<h1 class="year-title" ><a href="http://h16free.com/2010">2010</a></h1>
		<ol class="month-list">
			<li class="month"><a href="http://h16free.com/2010/01">Janvier</a></li>
			<li class="month"><a href="http://h16free.com/2010/02">Février</a></li>
			<li class="month"><a href="http://h16free.com/2010/03">Mars</a></li>
			<li class="month"><a href="http://h16free.com/2010/04">Avril</a></li>
			<li class="month"><a href="http://h16free.com/2010/05">Mai</a></li>
			<li class="month"><a href="http://h16free.com/2010/06">Juin</a></li>
			<li class="month"><a href="http://h16free.com/2010/07">Juillet</a></li>
			<li class="month"><a href="http://h16free.com/2010/08">Août</a></li>
			<li class="month"><a href="http://h16free.com/2010/09">Septembre</a></li>
			<li class="month"><a href="http://h16free.com/2010/10">Octobre</a></li>
			<li class="month"><a href="http://h16free.com/2010/11">Novembre</a></li>
			<li class="month"><a href="http://h16free.com/2010/12">Décembre</a></li>
		</ol>
	</li><li class="year">		<h1 class="year-title" ><a href="http://h16free.com/2009">2009</a></h1>
		<ol class="month-list">
			<li class="month"><a href="http://h16free.com/2009/01">Janvier</a></li>
			<li class="month"><a href="http://h16free.com/2009/02">Février</a></li>
			<li class="month"><a href="http://h16free.com/2009/03">Mars</a></li>
			<li class="month"><a href="http://h16free.com/2009/04">Avril</a></li>
			<li class="month"><a href="http://h16free.com/2009/05">Mai</a></li>
			<li class="month"><a href="http://h16free.com/2009/06">Juin</a></li>
			<li class="month"><a href="http://h16free.com/2009/07">Juillet</a></li>
			<li class="month"><a href="http://h16free.com/2009/08">Août</a></li>
			<li class="month"><a href="http://h16free.com/2009/09">Septembre</a></li>
			<li class="month"><a href="http://h16free.com/2009/10">Octobre</a></li>
			<li class="month"><a href="http://h16free.com/2009/11">Novembre</a></li>
			<li class="month"><a href="http://h16free.com/2009/12">Décembre</a></li>
		</ol>
	</li><li class="year">		<h1 class="year-title" ><a href="http://h16free.com/2008">2008</a></h1>
		<ol class="month-list">
			<li class="month"><a href="http://h16free.com/2008/01">Janvier</a></li>
			<li class="month"><a href="http://h16free.com/2008/02">Février</a></li>
			<li class="month"><a href="http://h16free.com/2008/03">Mars</a></li>
			<li class="month"><a href="http://h16free.com/2008/04">Avril</a></li>
			<li class="month"><a href="http://h16free.com/2008/05">Mai</a></li>
			<li class="month"><a href="http://h16free.com/2008/06">Juin</a></li>
			<li class="month"><a href="http://h16free.com/2008/07">Juillet</a></li>
			<li class="month"><a href="http://h16free.com/2008/08">Août</a></li>
			<li class="month"><a href="http://h16free.com/2008/09">Septembre</a></li>
			<li class="month"><a href="http://h16free.com/2008/10">Octobre</a></li>
			<li class="month"><a href="http://h16free.com/2008/11">Novembre</a></li>
			<li class="month"><a href="http://h16free.com/2008/12">Décembre</a></li>
		</ol>
	</li><li class="year">		<h1 class="year-title" ><a href="http://h16free.com/2007">2007</a></h1>
		<ol class="month-list">
			<li class="month"><a href="http://h16free.com/2007/01">Janvier</a></li>
			<li class="month"><a href="http://h16free.com/2007/02">Février</a></li>
			<li class="month"><a href="http://h16free.com/2007/03">Mars</a></li>
			<li class="month"><a href="http://h16free.com/2007/04">Avril</a></li>
			<li class="month"><a href="http://h16free.com/2007/05">Mai</a></li>
			<li class="month"><a href="http://h16free.com/2007/06">Juin</a></li>
			<li class="month"><a href="http://h16free.com/2007/07">Juillet</a></li>
			<li class="month"><a href="http://h16free.com/2007/08">Août</a></li>
			<li class="month"><a href="http://h16free.com/2007/09">Septembre</a></li>
			<li class="month"><a href="http://h16free.com/2007/10">Octobre</a></li>
			<li class="month"><a href="http://h16free.com/2007/11">Novembre</a></li>
			<li class="month"><a href="http://h16free.com/2007/12">Décembre</a></li>
		</ol>
	</li><li class="year">		<h1 class="year-title" ><a href="http://h16free.com/2006">2006</a></h1>
		<ol class="month-list">
			<li class="month"><a href="http://h16free.com/2006/01">Janvier</a></li>
			<li class="month"><a href="http://h16free.com/2006/02">Février</a></li>
			<li class="month"><a href="http://h16free.com/2006/03">Mars</a></li>
			<li class="month"><a href="http://h16free.com/2006/04">Avril</a></li>
			<li class="month"><a href="http://h16free.com/2006/05">Mai</a></li>
			<li class="month"><a href="http://h16free.com/2006/06">Juin</a></li>
			<li class="month"><a href="http://h16free.com/2006/07">Juillet</a></li>
			<li class="month"><a href="http://h16free.com/2006/08">Août</a></li>
			<li class="month"><a href="http://h16free.com/2006/09">Septembre</a></li>
			<li class="month"><a href="http://h16free.com/2006/10">Octobre</a></li>
			<li class="month"><a href="http://h16free.com/2006/11">Novembre</a></li>
			<li class="month"><a href="http://h16free.com/2006/12">Décembre</a></li>
		</ol>
	</li><li class="year">		<h1 class="year-title" ><a href="http://h16free.com/2005">2005</a></h1>
		<ol class="month-list">
			<li class="month">Janvier</li>
			<li class="month">Février</li>
			<li class="month">Mars</li>
			<li class="month">Avril</li>
			<li class="month">Mai</li>
			<li class="month">Juin</li>
			<li class="month">Juillet</li>
			<li class="month">Août</li>
			<li class="month"><a href="http://h16free.com/2005/09">Septembre</a></li>
			<li class="month"><a href="http://h16free.com/2005/10">Octobre</a></li>
			<li class="month"><a href="http://h16free.com/2005/11">Novembre</a></li>
			<li class="month"><a href="http://h16free.com/2005/12">Décembre</a></li>
		</ol>
	</li></ol>
	</div>
</aside><aside id="text-8" class="widget widget_text">			<div class="textwidget"><p>Cédez à la domination turbolibérale !</p>
<p class="big-message"><a href="http://www.cafepress.co.uk/hashtable">Achetez Hashtable !</a></p>
<img src="https://i0.wp.com/h16free.com/wp-content/themes/hashtable2013/display/tshirt-boutique.png?w=960" data-recalc-dims="1"/></div>
		</aside>	</div>
</div>
<div class="large-pub-widget-area">
	<aside id="text-13" class="widget widget_text">			<div class="textwidget"><script type="text/javascript">
    sas.render('50244');  // Format : Megabanner 728x90
</script></div>
		</aside></div>
<footer class="site-footer">
	<section class="all-bkmk-block">
		<h1 class="all-bkmk-title">À lire, ailleurs</h1>
		<div class="all-bkmk">
			<div class="bkmk-by-cat">
				<h2 class="bkmk-cat-title">Divers</h2>
				<ul>
					<li><a href="http://www.brothers-brick.com/">Brothers Brick</a></li>
					<li><a href="http://skyfall.fr">Changement Climatique</a></li>
					<li><a href="http://rabouilleur.wordpress.com/">Le Rabouilleur</a></li>
					<li><a href="http://www.objectifeco.com/">Objectif Eco</a></li>
					<li><a href="http://www.pensee-unique.fr/news.html#point">Pensée Unique</a></li>
					<li><a href="http://singularityhub.com/">Singularity Hub</a></li>
					<li><a href="http://blog.travailler-en-suisse.ch/">Travailler en Suisse</a></li>
				</ul>
			</div>
			<div class="bkmk-by-cat">
				<h2 class="bkmk-cat-title">Libéralisme</h2>
				<ul>
					<li><a href="http://baroqueetfatigue.wordpress.com/">Baroque et fatigué</a></li>
					<li><a href="http://www.contrepoints.org/">Contrepoints</a></li>
					<li><a href="http://copeau.wordpress.com/">Copeau</a></li>
					<li><a href="http://www.dtom.fr/">DTOM</a></li>
					<li><a href="http://iconoreac.blogspot.fr">L&#039;iconoclaste réactionnaire</a></li>
					<li><a href="http://www.lecercledesliberaux.com/">Le Cercle des Libéraux</a></li>
					<li><a href="http://www.dantou.fr/liberalisme.htm">Le libéralisme pour les nuls</a></li>
					<li><a href="http://www.liberaux.org">Libéraux.org</a></li>
					<li><a href="http://jesrad.wordpress.com/">Ne Cede Malis</a></li>
					<li><a href="http://www.objectifliberte.fr/">Objectif Liberté</a></li>
					<li><a href="https://www.partilibertarien.fr/">Parti Libertarien France</a></li>
					<li><a href="http://psychotherapeute.blogspot.com/">Psychotherapeute</a></li>
					<li><a href="http://soseducation-leblog.com">SOS Education</a></li>
					<li><a href="http://uplib.fr/wiki/Accueil">Uplib News</a></li>
				</ul>
			</div>
			<div class="bkmk-by-cat">
				<h2 class="bkmk-cat-title">Politiques</h2>
				<ul>
					<li><a href="http://abimopectore.over-blog.com/">Ab Imo Pectore</a></li>
					<li><a href="http://www.je-suis-stupide-j-ai-vote-hollande.fr/">Je Suis Stupide, J&#039;ai Voté Hollande</a></li>
					<li><a href="http://www.koztoujours.fr">Koztoujours</a></li>
					<li><a href="http://heresie.hautetfort.com/">L&#039;Hérétique</a></li>
					<li><a href="http://www.insolent.fr/">L&#039;insolent</a></li>
					<li><a href="http://www.lecri.fr/">Le Cri du Contribuable</a></li>
					<li><a href="http://philippeherlin.blogspot.fr/">Philippe Herlin</a></li>
					<li><a href="http://saucisson-pinard.blogspot.be/">Saucisson Pinard</a></li>
				</ul>
			</div>
		</div>
	</section>
</footer>
</div>
	<div style="display:none">
	<div class="grofile-hash-map-acf697cc263da01f197a8f00c8aaa7a2">
	</div>
	<div class="grofile-hash-map-608d45a9919361ec528e4247960d7a51">
	</div>
	<div class="grofile-hash-map-2cca9cb1d6ba8490772c02538de695aa">
	</div>
	<div class="grofile-hash-map-258beeb53a68f2b7471b31ca94f409ac">
	</div>
	<div class="grofile-hash-map-5f9fb28327c30f5f4d3a5d2d88d187ed">
	</div>
	<div class="grofile-hash-map-83c1dc8000dd6e6e334c59ad6b3cc1f5">
	</div>
	<div class="grofile-hash-map-7b51b8918376a404f49387c3eb711bda">
	</div>
	<div class="grofile-hash-map-2bdb2a692ccf97acfb303f3faa087f3e">
	</div>
	<div class="grofile-hash-map-1466e7860b936404f66acd1b0527f19f">
	</div>
	<div class="grofile-hash-map-79b7080dcf7b4e3de87a82fbb4515186">
	</div>
	<div class="grofile-hash-map-8b3f6cc360007307930c266f488d2312">
	</div>
	<div class="grofile-hash-map-324a483559f2ea85660cc2995e9ae866">
	</div>
	<div class="grofile-hash-map-b6a7c321b2e8c31ce351d68b02d3eb0e">
	</div>
	<div class="grofile-hash-map-efecc5647c4794705d2354e45d357d6a">
	</div>
	<div class="grofile-hash-map-63f452d6f5ac21ca0c0cef8ce9f4bdc0">
	</div>
	<div class="grofile-hash-map-29744d56ec7ea1b7ccd7b7570df737dd">
	</div>
	<div class="grofile-hash-map-d2d6b69e17163ca9439c6084754298d4">
	</div>
	<div class="grofile-hash-map-bb91d6f4f2961dc5ccdba91091ce446c">
	</div>
	<div class="grofile-hash-map-d69b9d560838cad009dba69a340dd62c">
	</div>
	<div class="grofile-hash-map-76a4d0564b8ae9a8d963e0f43049d995">
	</div>
	<div class="grofile-hash-map-e730e6301ba01406a079d12d65867e45">
	</div>
	<div class="grofile-hash-map-3716ba75ffa04c0766eeb7c79febee74">
	</div>
	<div class="grofile-hash-map-2dfa72fc2f2de8952254e6ce89724c6f">
	</div>
	<div class="grofile-hash-map-9154fbe8acbda7cc694d9bfb570ac094">
	</div>
	<div class="grofile-hash-map-192be0816bc7d985ce10241e1907a297">
	</div>
	<div class="grofile-hash-map-d1880e2538b6277b219ca86d3988e478">
	</div>
	<div class="grofile-hash-map-2b51b860b0a72c17fde2b794a488a514">
	</div>
	<div class="grofile-hash-map-823736a311fd81572878a680f724886c">
	</div>
	<div class="grofile-hash-map-fc6db76e7874094e42fb5082f34d9cec">
	</div>
	<div class="grofile-hash-map-89cf6952d333a81fe6a7d3a64248f676">
	</div>
	<div class="grofile-hash-map-694978404b8f8557c5e3f30335863327">
	</div>
	</div>
<script type='text/javascript' src='http://h16free.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://h16free.com/wp-content/plugins/archives-m-by-y/archives-m-by-y.js?ver=1.0'></script>
<script type='text/javascript' src='http://h16free.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gapParams = {"autoLoad":"no","preLoad":"no","effect":"yes","hover":"no","metadata":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='http://h16free.com/wp-content/plugins/gif-animation-preview/gapplayer.min.js?ver=1.10'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201749'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Decaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://h16free.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://h16free.com/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://h16free.com/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script async="async" type='text/javascript' src='http://h16free.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.1'></script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=9604219&postid=59778&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Laisser+un+commentaire&greeting_reply=R%C3%A9pondre+%C3%A0+%25s&color_scheme=light&lang=fr_FR&jetpack_version=5.6&sig=06c4e443ce4bd528c6776b5ecc92edf237f77739#parent=http%3A%2F%2Fh16free.com%2F2017%2F12%2F08%2F59778-pannes-a-la-sncf-les-symptomes-dun-mal-profond" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=9604219&postid=59778&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Laisser+un+commentaire&greeting_reply=R%C3%A9pondre+%C3%A0+%25s&color_scheme=light&lang=fr_FR&jetpack_version=5.6&sig=06c4e443ce4bd528c6776b5ecc92edf237f77739#parent=http%3A%2F%2Fh16free.com%2F2017%2F12%2F08%2F59778-pannes-a-la-sncf-les-symptomes-dun-mal-profond";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "http:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201749.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.6',blog:'9604219',post:'59778',tz:'1',srv:'h16free.com'} ]);
	_stq.push([ 'clickTrackerInit', '9604219', '59778' ]);
</script>
<script src="http://h16free.com/wp-content/themes/hashtable2013/js/hashtable.js?ver=1.2"></script>
</body>
</html>
