<!doctype html>
<html lang="fr-FR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="initial-scale=1.0">
<title>Les experts internationaux en Rien du Tout | Hashtable</title>
<link rel="Shortcut Icon" href="http://h16free.com/wp-content/themes/hashtable2013/display/favicon.ico">
<link rel="stylesheet" media="all" href="http://h16free.com/wp-content/themes/hashtable2013/display/hashtable.css?ver=1.5">
<link rel="stylesheet" media="print" href="http://h16free.com/wp-content/themes/hashtable2013/display/print.css?ver=1.1">
<link rel="pingback" href="http://h16free.com/xmlrpc.php">
<script src='//www14.smartadserver.com/config.js?nwid=2391' type="text/javascript"></script>
<script type="text/javascript">
    sas.setup({ domain: '//www14.smartadserver.com', async: true, renderMode: 0});
</script>
<script type="text/javascript">
	sas.call("onecall", {
		siteId:		136759,	// 
		pageId:		754429,	// Page : H16/h16
		formatId:	'50243,50308,50244,50318,50381,50385,50736,50322,50382,50242,50383,50384',
		target:		''	// Ciblage
	});
</script>
<script>
    setTimeout(function(){sas.refresh(50244);sas.refresh(50322);}, 60000);
</script>
<script type="text/javascript">
    sas.render('50318'); 
</script>
<!--[if IE]>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<![endif]-->
<!--[if lte IE 8]>
<script src="http://h16free.com/wp-content/themes/hashtable2013/html5-compat/jquery.js"></script>
<script src="http://h16free.com/wp-content/themes/hashtable2013/html5-compat/html5.js"></script>
<link rel="stylesheet" type="text/css" media="all" href="http://h16free.com/wp-content/themes/hashtable2013/html5-compat/ie678.css?ver=1.3">
<![endif]-->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Hashtable &raquo; Flux" href="http://h16free.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Hashtable &raquo; Flux des commentaires" href="http://h16free.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Hashtable &raquo; Les experts internationaux en Rien du Tout Flux des commentaires" href="http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/h16free.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='archives-m-by-y-css'  href='http://h16free.com/wp-content/plugins/archives-m-by-y/archives-m-by-y.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='bitcointips-style-css'  href='http://h16free.com/wp-content/plugins/bitcoin-tips/style.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='gapplayer-css'  href='http://h16free.com/wp-content/plugins/gif-animation-preview/gapplayer.min.css?ver=1.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://h16free.com/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://h16free.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='decent-comments-widget-css'  href='http://h16free.com/wp-content/plugins/decent-comments/css/decent-comments-widget.css' type='text/css' media='all' />
<script type='text/javascript' src='http://h16free.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://h16free.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"","sampling_rate":"100","ajax_url":"http:\/\/h16free.com\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"59351","token":"28c3222571"};
/* ]]> */
</script>
<script type='text/javascript' src='http://h16free.com/wp-content/plugins/wordpress-popular-posts/public/js/tracking.js?ver=4.0.6'></script>
<script type='text/javascript' src='http://h16free.com/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.5.4'></script>
<link rel='https://api.w.org/' href='http://h16free.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://h16free.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://h16free.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Délation bien ordonnée commence par soi-même' href='http://h16free.com/2017/10/16/59335-delation-bien-ordonnee-commence-par-soi-meme' />
<link rel="canonical" href="http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout" />
<link rel='shortlink' href='http://wp.me/pEiuL-frh' />
<link rel="alternate" type="application/json+oembed" href="http://h16free.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fh16free.com%2F2017%2F10%2F18%2F59351-les-experts-internationaux-en-rien-du-tout" />
<link rel="alternate" type="text/xml+oembed" href="http://h16free.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fh16free.com%2F2017%2F10%2F18%2F59351-les-experts-internationaux-en-rien-du-tout&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Les experts internationaux en Rien du Tout" />
<meta property="og:url" content="http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout" />
<meta property="og:description" content="C&rsquo;est bien connu : la politique mène à tout, à condition d&rsquo;en sortir. C&rsquo;est d&rsquo;ailleurs d&rsquo;autant plus vrai qu&rsquo;on a longtemps barboté dedans et qu&rsquo;on est par…" />
<meta property="article:published_time" content="2017-10-18T07:00:31+00:00" />
<meta property="article:modified_time" content="2017-10-18T07:12:28+00:00" />
<meta property="og:site_name" content="Hashtable" />
<meta property="og:image" content="http://h16free.com/wp-content/uploads/2014/10/socialisme-magique.jpg" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:card" content="summary" />
<!-- Google Analytics Tracking by Google Analyticator 6.5.4: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'enabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	var _gaq = _gaq || [];
  
	_gaq.push(['_setAccount', 'UA-1178436-1']);
    _gaq.push(['_addDevId', 'i9k95']); // Google Analyticator App ID with Google
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
</head>
<body class="post-template-default single single-post postid-59351 single-format-standard full-width custom-background-empty single-author">
<div class="wrapper">
<header class="site-header">
	<nav class="top-nav">
		<div class="menu-top-menu-container"><ul id="menu-top-menu" class="top-menu"><li id="menu-item-21184" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21184"><a href="http://h16free.com/lauteur">L&rsquo;auteur</a></li>
<li id="menu-item-21185" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21185"><a href="http://h16free.com/me-contacter">Me contacter</a></li>
<li id="menu-item-21183" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21183"><a href="http://h16free.com/mon-livre">Mes livres</a></li>
</ul></div>		<!-- <div class="menu-top-menu-container"><script src="http://cointelegraph.com/js/BitcoinNewsWidgetLine.js?width=480"></script></div> -->
		<form class="search-form" method="get" action="http://h16free.com/" >
			<input type="text" value="" name="s" id="search" class="search-field light-field" placeholder="Rechercher">
		</form>
	</nav>
	<div class="site-logo"><a class="home-link" href="http://h16free.com/" title="Retour à l'accueil" rel="home"><img alt="" src="http://h16free.com/wp-content/themes/hashtable2013/display/costumagaz.png"></a></div>
	<div class="site-title-wrapper"><hgroup class="site-title-block">
		<h1 class="site-title"><a class="home-link" href="http://h16free.com/" title="Retour à l'accueil" rel="home">Hashtable</a></h1>
		<h2 class="site-description">Petites chroniques désabusées d&#039;un pays en lente décomposition&#8230;</h2>
	</hgroup></div>
	<aside class="followers-block">
		<ul class="followers-list">
			<li class="f-item f-item-twitter"><a href="https://twitter.com/_h16">Twitter</a></li>
			<li class="f-item f-item-feed"><a href="http://h16free.com//feed">Flux RSS</a></li>
		</ul>
	</aside>
</header>
<div class="page-body">
<div class="main-panel-wrapper">
	<div class="main-panel main-panel-single">
						<article id="post-59351" class="entry-plain">
				<header class="entry-header">
									<h1 class="entry-title">Les experts internationaux en Rien du Tout</h1>
						<div class="post-meta">
				<span class="post-meta-item post-date"><time class="entry-date" datetime="2017-10-18T09:00:31+00:00" title="9 h 00 min">18 octobre 2017</time></span>
								<span class="post-meta-item comments-link">
					<a href="http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout#comments">91 commentaires</a>				</span>
							<span class="post-meta-item post-cat"><a href="http://h16free.com/category/reflexions-decousues-et-crepes-au-sucre">Réflexions décousues et Crêpes au sucre</a></span>
			</div>
		</header>
		<div class="entry-body-wrapper">
						<div class="entry-body entry-content">
				<p>C&rsquo;est bien connu : la politique mène à tout, à condition d&rsquo;en sortir. C&rsquo;est d&rsquo;ailleurs d&rsquo;autant plus vrai qu&rsquo;on a longtemps barboté dedans et qu&rsquo;on est parvenu à un poste important. Peu importe, alors, les résultats observés&nbsp;: la retraite aura du bon et offrira un véritable seconde carrière à celui qui saura en profiter. </p>
<p>En lisant ceci, il sera facile de retrouver les étonnantes carrières et reconversions de certains politiciens qui se seront improvisés experts internationaux, dûment rémunérés pour des conférences et des discours devant des assemblées conquises. </p>
<p><a href="https://i0.wp.com/h16free.com/wp-content/uploads/2017/10/al-gore-was-wrong.jpg"><img src="https://i0.wp.com/h16free.com/wp-content/uploads/2017/10/al-gore-was-wrong.jpg?resize=194%2C250" alt="" class="alignright size-medium wp-image-59355" srcset="https://i0.wp.com/h16free.com/wp-content/uploads/2017/10/al-gore-was-wrong.jpg?resize=194%2C250 194w, https://i0.wp.com/h16free.com/wp-content/uploads/2017/10/al-gore-was-wrong.jpg?w=443 443w" sizes="(max-width: 194px) 100vw, 194px" data-recalc-dims="1" /></a>Al Gore, candidat malheureux à l&rsquo;élection présidentielle américaine, aura trouvé dans sa lubie climatique un parfait recyclage de ses idées socialistes moises. Et le voilà, urbi &#038; orbi, distribuant ses prêches de malheur pour lutter contre les dérives climatiques forcément humaines, à ceux qui voudront l&rsquo;écouter moyennant le paiement de sommes rondelettes. Sommes qui épongeront à peine ses dépenses fastueuses en déplacements polluants, en villas suréquipées et en conférences énergétiquement obèses, tout ce qui fait de lui un parfait hypocrite. S&rsquo;ajoute à cela le constat, irréfutable, que sa capacité prédictive en matière de climat s&rsquo;avère complètement nulle. </p>
<p>En somme, notre expert international pantoufle douillettement en distribuant à des prix prohibitifs des discours bidons et des prédictions fausses. Bien joué. </p>
<p>Il n&rsquo;est pas le seul, et l&rsquo;actualité récente tend à nous montrer que ce qui arrive pour Gore se reproduit à l&rsquo;identique pour un paquet d&rsquo;autres cuistres plus ou moins hypocrites. </p>
<p>On pourrait par exemple évoquer pour commencer un Arnaud Montebourg donnant des cours d&rsquo;économie à Princeton, ce qui permet d&rsquo;oublier les résultats désastreux dans ce même domaine lorsqu&rsquo;il fut en poste en France&#8230;</p>
<p><a href="https://i1.wp.com/h16free.com/wp-content/uploads/2012/01/sarko-grimace2.jpg"><img src="https://i1.wp.com/h16free.com/wp-content/uploads/2012/01/sarko-grimace2.jpg?resize=150%2C150" alt="Sarkozy grimace" class="alignright size-thumbnail wp-image-12274" srcset="https://i1.wp.com/h16free.com/wp-content/uploads/2012/01/sarko-grimace2.jpg?resize=150%2C150 150w, https://i1.wp.com/h16free.com/wp-content/uploads/2012/01/sarko-grimace2.jpg?zoom=2&amp;resize=150%2C150 300w" sizes="(max-width: 150px) 100vw, 150px" data-recalc-dims="1" /></a>On pourrait par exemple évoquer ensuite Nicolas Sarkozy qui, bénéficiant de son titre d&rsquo;ex-président français, distribue mollement des discours à droite et à gauche contre de fortes rémunérations pour rappeler à la face du Monde combien sa gestion de crise économique mondiale fut exemplaire, quand bien même notre homme aura laissé la France dans un état lamentable que seul le courage et l&rsquo;abnégation de François Hollande auront permis d&rsquo;amocher d&rsquo;avantage. </p>
<p>L&rsquo;expert international Sarkozy ne semble avoir aucun mal à parader de conférences en conférences, quand bien même son seul fait d&rsquo;arme réel aura été de se faire élire.</p>
<p>On pourrait par exemple évoquer enfin le retour tonitruant de Yanis Varoufakis. Rappelez-vous&nbsp;! Cet ancien ministre de l&rsquo;économie grec était en poste suite à l&rsquo;élection d&rsquo;Alexis Tsipras, au moment où la Grèce manquait de basculer dans l&rsquo;inconnu de la faillite étatique complète et totale. Depuis quelques jours, on le revoit dans les journaux et sur les plateaux télé à l&rsquo;occasion de la sortie de son livre en français qui se pose en expert et témoin de l&rsquo;économie contemporaine. </p>
<p>Notre aimable et sémillant quinquagénaire qui, en son temps, déchaîna des passions dans toute l&rsquo;Europe, en profite au passage pour noter que, discutant récemment avec Michel Sapin, alors Ministre de l&rsquo;Economie et des Finances françaises, il apprit de la bouche de ce dernier qu&rsquo;il n&rsquo;était en rien économiste et n&rsquo;avait aucune compétence dans le domaine, ce qui expliquera au passage très bien la position de la France en matière de négociations économiques au sein de l&rsquo;Eurozone ou dans l&rsquo;économie mondiale en général pendant qu&rsquo;il sévissait à Bercy. </p>
<p><iframe width="560" height="315" src="https://www.youtube.com/embed/Afl9WFGJE0M" frameborder="0" allowfullscreen></iframe></p>
<p>Indépendamment de ce petit factoïde rigolo qui ne nous apprend rien sur Michel, force est de constater que la presse et la télévision semblent malgré tout fort intéressés par les « révélations » que le grand Yanis veut nous faire et semblent boire ses paroles avec gourmandise. Pourtant, il semble assez difficile d&rsquo;oublier que son passage au pouvoir en Grèce s&rsquo;est soldé par un échec retentissant, tout comme il est difficile de passer sous silence que les positions (politiques et économiques) de son parti sont considérées par tous les économistes solides comme complètement loufoques. Du reste, on ne peut qu&rsquo;observer que la Grèce, passant par la phase d&rsquo;austérité imposée en dehors des idées de Varoufakis, <a href="https://www.bloomberg.com/news/articles/2017-10-16/investment-is-the-missing-ingredient-as-greece-rebuilds-economy" rel="noopener" target="_blank">commence à émerger (lentement)</a> des affres de sa gestion calamiteuse. </p>
<p>En somme, l&rsquo;expert international fait d&rsquo;intéressantes tournées de promotion de son livre d&rsquo;idées alternatives et de « révélations » rigolotes malgré un historique franchement mitigé.</p>
<p>Ceci est à mettre en parallèle avec notre gloire nationale et pédalomane invétéré, François Hollande, qui a récemment été invité à Séoul pour donner son indispensable point de vue sur les enjeux géopolitiques mondiaux contemporains. Enjeux contemporains, géopolitique mondiale, François Hollande, point de vue&#8230; Décidément, dans cette belle salade de mots, le nom de l&rsquo;ex-président français ressort comme un cornichon au milieu d&rsquo;une boîte d&rsquo;écrous, mais peu importe&nbsp;: le voilà parti pour nous faire <a href="https://www.challenges.fr/politique/francois-hollande-se-rendra-en-coree-du-sud-pour-prononcer-un-discours-sur-les-enjeux-geopolitiques_505548" rel="noopener" target="_blank">un beau discours</a> comme il en a le secret.</p>
<p>Quelques heures plus tard, <a href="http://video.lefigaro.fr/figaro/video/a-seoul-hollande-denonce-la-double-faute-de-trump-sur-l-iran/5614049489001/" rel="noopener" target="_blank">le résultat</a> est évidemment à la hauteur du quinquennat de l&rsquo;amusante amibe républicaine&nbsp;: tant qu&rsquo;à parler géopolitique, autant en faire un peu en utilisant sa parole pour « dynamiser » la diplomatie franco-américaine qui s&rsquo;assoupissait certainement un peu dernièrement, en distribuant des mauvais points à un Donald Trump qu&rsquo;il ne peut visiblement pas encaisser. </p>
<p>Notre expert international en gaffes protocolaires ne s&rsquo;arrêtera pas là&nbsp;: tant qu&rsquo;on y est, <a href="http://www.lefigaro.fr/politique/le-scan/2017/10/17/25001-20171017ARTFIG00049--seoul-francois-hollande-critique-vertement-donald-trump.php" rel="noopener" target="_blank">autant essayer de tacler l&rsquo;actuel président</a>. D&rsquo;une part, c&rsquo;est facile puisqu&rsquo;on en est qu&rsquo;au début du quinquennat et qu&rsquo;on peut donc se payer de mots. D&rsquo;autre part, ce sera tout à fait à la portée de l&rsquo;ex-locataire élyséen et forcément dans les attributions du nouvel expert en géopolitique universelle. </p>
<p><a href="https://i0.wp.com/h16free.com/wp-content/uploads/2013/01/i-fucking-love-cocaine.jpg"><img src="https://i0.wp.com/h16free.com/wp-content/uploads/2013/01/i-fucking-love-cocaine.jpg?resize=250%2C166" alt="Hollande fucking loves cocaine" class="alignleft size-medium wp-image-19920" srcset="https://i0.wp.com/h16free.com/wp-content/uploads/2013/01/i-fucking-love-cocaine.jpg?resize=300%2C199 300w, https://i0.wp.com/h16free.com/wp-content/uploads/2013/01/i-fucking-love-cocaine.jpg?w=500 500w" sizes="(max-width: 250px) 100vw, 250px" data-recalc-dims="1" /></a>Encore une fois, on ne pourra s&#8217;empêcher de noter tout le croquignolet de la situation de notre ventripotent Ex qui n&rsquo;avait jamais mis les pieds en Asie avant son élection et se permet maintenant d&rsquo;y parader pour un sujet qu&rsquo;il ne maîtrise même pas de loin, et dont la clairvoyance stratégique s&rsquo;est traduite par l&#8217;embauche d&rsquo;un Laurent Fabius vieillissant, incapable de faire la distinction entre des libérateurs et des fanatiques dans un Maghreb déjà passablement secoué par les interventions brouillonne de son prédécesseur. </p>
<p>Autrement dit, Hollande constitue encore un bel exemple d' »expert international » en rien du tout qui utilise la scène internationale pour continuer d&rsquo;exister et, au passage, récolter d&rsquo;assez coquettes sommes d&rsquo;argent. </p>
<p>On en vient à se demander quel intérêt motive les rédactions de presse, les télévisions ou les radios à entretenir ces personnages dans l&rsquo;illusion qu&rsquo;ils sont encore quelque chose (à plus forte raison lorsque ces médias s&rsquo;abreuvent d&rsquo;argent public pour le faire). </p>
<p>Si l&rsquo;on peut comprendre la démarche un peu malsaine (mais commerciale) de certains magazines « people » de suivre les stars vieillissantes et nous narrer leurs déboires voire leur déchéance dans une espèce de <a href="https://fr.wikipedia.org/wiki/Schadenfreude" rel="noopener" target="_blank">schadenfreude</a> pas très morale, on comprend mal la démarche lorsqu&rsquo;ils s&rsquo;appesantissent sur des reliquats démocratiques qui ne représentent plus qu&rsquo;eux-mêmes et dont le passé témoigne largement des lacunes ou, carrément, des vessies qu&rsquo;ils firent passer pour des lanternes. </p>
<p>En pratique, on comprend qu&rsquo;à côté de ces « experts » auto-proclamés, les éditorialistes, analystes et journalistes sont friands de relayer ces petites phrases de gens qu&rsquo;ils jugent intéressants non à cause de leur historique mais plutôt eut égard aux belles intentions (toujours belles) qui les animèrent, nonobstant le résultat pitoyable qu&rsquo;ils dégagèrent. </p>
<p>C&rsquo;est finalement tout l&rsquo;art de ces politiciens « experts » : se faire juger à l&rsquo;aune de leurs intentions, jamais de leurs résultats.</p>
<p><a href="https://i1.wp.com/h16free.com/wp-content/uploads/2014/10/socialisme-magique.jpg"><img src="https://i1.wp.com/h16free.com/wp-content/uploads/2014/10/socialisme-magique.jpg?resize=500%2C230" alt="" class="aligncenter size-full wp-image-34603" srcset="https://i1.wp.com/h16free.com/wp-content/uploads/2014/10/socialisme-magique.jpg?w=500 500w, https://i1.wp.com/h16free.com/wp-content/uploads/2014/10/socialisme-magique.jpg?resize=300%2C138 300w" sizes="(max-width: 500px) 100vw, 500px" data-recalc-dims="1" /></a></p>
<div class="bitcointips-widget"><div class="qrcode"><a href="bitcoin:1BuyJKZLeEG5YkpbGn4QhtNTxhUqtpEGKf"><img src="https://chart.googleapis.com/chart?chs=120x120&cht=qr&chld=H|0&chl=1BuyJKZLeEG5YkpbGn4QhtNTxhUqtpEGKf" width="120" height="120" /></a></div><div class="contents"><h2>J'accepte les Bitcoins !</h2><p><a href="bitcoin:1BuyJKZLeEG5YkpbGn4QhtNTxhUqtpEGKf">1BuyJKZLeEG5YkpbGn4QhtNTxhUqtpEGKf</a></p><p>Vous aussi, foutez Draghi et Yellen dehors, terrorisez l’État et les banques centrales en utilisant Bitcoin, en le promouvant et pourquoi pas, en faisant un don avec !</p></div><div class="pluginhome"><a href="http://terk.co/wordpress-bitcoin-tips-plugin">Powered by Bitcoin Tips</a></div></div>							</div>
						<div class="social-load-on-hover social-block">
	<div class="social-widget social-fb">
		<div class="social-ext-box"><div class="social-ext-wrapper">
			<div class="social-ext-fb social-ext"
				 data-href="http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout"
				 data-send="false"
				 data-layout="button_count"
				 data-width="100"
				 data-show-faces="false">
		</div></div></div>
		<div class="fb-ico social-ico"></div>
	</div>
	<div class="social-widget social-tw">
		<div class="social-ext-box"><div class="social-ext-wrapper">
			<a href="https://twitter.com/share" class="social-ext-tw social-ext"
				data-count="horizontal"
				data-text="Les experts internationaux en Rien du Tout"
				data-url="http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout"
				data-via=""
				data-lang="fr">
		</a></div></div>
		<div class="tw-ico social-ico"></div>
	</div>
	<div class="social-widget social-gp">
		<div class="social-ext-box"><div class="social-ext-wrapper">
			<div class="social-ext-gp social-ext"
				 data-size="standard"
				 data-href="http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout">
		</div></div></div>
		<div class="gp-ico social-ico"></div>
	</div>
</div>
		</div>
	</article>
			<div class="social-load-on-ready social-block">
	<div class="social-widget social-fb">
		<div class="social-ext-box"><div class="social-ext-wrapper">
			<div class="social-ext-fb social-ext fb-like"
				 data-href="http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout"
				 data-send="false"
				 data-layout="button_count"
				 data-width="100"
				 data-show-faces="false">
		</div></div></div>
	</div>
	<div class="social-widget social-tw">
		<div class="social-ext-box"><div class="social-ext-wrapper">
			<a href="https://twitter.com/share" class="social-ext-tw social-ext twitter-share-button"
				data-count="horizontal"
				data-text="Les experts internationaux en Rien du Tout"
				data-url="http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout"
				data-via=""
				data-lang="fr">
		</a></div></div>
	</div>
	<div class="social-widget social-gp">
		<div class="social-ext-box"><div class="social-ext-wrapper">
			<div class="social-ext-gp social-ext g-plusone"
				 data-size="medium"
				 data-href="http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout">
		</div></div></div>
	</div>
</div>
			<nav class="horiz-nav single-horiz-nav">
				<div class="nav-item nav-previous"><a href="http://h16free.com/2017/10/16/59335-delation-bien-ordonnee-commence-par-soi-meme" rel="prev">Billet précédent</a></div>
				<div class="nav-item nav-next"></div>
			</nav>
			<div class="below-posts-widget-area">
				<aside id="related_posts-2" class="widget widget_related_posts"><h1 class="widget-title">Si vous avez aimé cet article,il y en a d&#039;autres sur le même sujet :</h1><ul>
<li><a href="http://h16free.com/2015/02/11/37049-ce-probleme-grec-qui-grossit">Ce problème grec qui grossit</a></li>
<li><a href="http://h16free.com/2015/02/23/37287-le-grexit-sera-pour-plus-tard">Le Grexit sera pour plus tard</a></li>
<li><a href="http://h16free.com/2015/08/11/40493-ecotaxe-et-mistral-les-couteux-ratages-de-hollande">Ecotaxe et Mistral : les coûteux ratages de Hollande</a></li>
<li><a href="http://h16free.com/2016/05/31/53619-francois-hollande-renonce-aux-economies-encore-une-fois">François Hollande renonce aux économies. Encore une fois.</a></li>
</ul></aside>			</div>
			<section id="comments" class="comments-area">
			<h1 class="comments-title">Commentaires<sup class="comments-count">91</sup></h1>
		<ol class="commentlist">
				<li class="comment even thread-even depth-1 comment-item">
		<article id="comment-635766" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://0.gravatar.com/avatar/608d45a9919361ec528e4247960d7a51?s=44&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/608d45a9919361ec528e4247960d7a51?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">Le Gnôme</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout#comment-635766" title="9 h 05 min"><time class="comment-time" datetime="2017-10-18T09:05:14+00:00">18 octobre 2017, 9 h 05 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>Bah, se faire de l&rsquo;argent sur le dos des gogos est il blâmable. Si j&rsquo;étais connu, j&rsquo;essaierai de me faire du suif en racontant n&rsquo;importe quoi du moment que ça paie.</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout?replytocom=635766#respond' onclick='return addComment.moveForm( "comment-635766", "635766", "respond", "59351" )' aria-label='Répondre à Le Gnôme'>Répondre</a>							</div>
		</article>
	<ol class="children">
	<li class="comment odd alt depth-2 comment-item">
		<article id="comment-635786" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://0.gravatar.com/avatar/694978404b8f8557c5e3f30335863327?s=44&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/694978404b8f8557c5e3f30335863327?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">Pat</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout#comment-635786" title="10 h 29 min"><time class="comment-time" datetime="2017-10-18T10:29:23+00:00">18 octobre 2017, 10 h 29 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>Il est probable que ceux qui assistent à ces conférences n&rsquo;ont rien à faire de ce qui peut être dit. Ils sont là pour se montrer, généralement invités par de grandes entreprises qui veulent se faire bien voir, et qui payent grassement le conférencier, et certainement aussi les petits frais engagés par leurs invités (voyage, hôtels, repas, « hôtesses », etc.).<br />
De retour chez eux, ils peuvent accrocher au mur de leur bureau une photo d&rsquo;eux-mêmes prise avec l&rsquo;ex-président ou l&rsquo;ex-premier ministre, et en jeter plein la vue à leurs visiteurs. « Oui, je connais très bien Bill (ou Tony, ou Nicolas&#8230;)</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout?replytocom=635786#respond' onclick='return addComment.moveForm( "comment-635786", "635786", "respond", "59351" )' aria-label='Répondre à Pat'>Répondre</a>							</div>
		</article>
	</li><!-- #comment-## -->
	<li class="comment even depth-2 comment-item">
		<article id="comment-635799" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://0.gravatar.com/avatar/f4630b914ad949d1b6e6419fd57ed461?s=44&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/f4630b914ad949d1b6e6419fd57ed461?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">					<a rel="nofollow" href="http://gravatar.com/g2-f4630b914ad949d1b6e6419fd57ed461">DoMP</a>
				</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout#comment-635799" title="11 h 28 min"><time class="comment-time" datetime="2017-10-18T11:28:08+00:00">18 octobre 2017, 11 h 28 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>Posez-vous un instant la question de qui paie pour ces conneries.<br />
Dans un éonde libre et honnête, le marché est assez restreint pour pour ce genre de fariboles. Qui aurait intérêt à financer cela, qui voudrait assister à ces conférences ? Pas grand monde.<br />
Alors, qui paie ? Pourquoi ?<br />
M&rsquo;est avis que l&rsquo;argent du contribuable doit passer par là&#8230; 🙁</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout?replytocom=635799#respond' onclick='return addComment.moveForm( "comment-635799", "635799", "respond", "59351" )' aria-label='Répondre à DoMP'>Répondre</a>							</div>
		</article>
	</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1 comment-item">
		<article id="comment-635767" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://1.gravatar.com/avatar/d1880e2538b6277b219ca86d3988e478?s=44&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/d1880e2538b6277b219ca86d3988e478?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">					<a rel="nofollow" href="http://gravatar.com/majorhiggins2015">Higgins</a>
				</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout#comment-635767" title="9 h 23 min"><time class="comment-time" datetime="2017-10-18T09:23:11+00:00">18 octobre 2017, 9 h 23 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>C&rsquo;est là qu&rsquo;on voit que Normal 1er a un problème en plus d&rsquo;être une incompétence absolue. On ne lui demande qu&rsquo;une chose, se taire mais la leçon n&rsquo;a pas été assez violente semble-t-il?</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout?replytocom=635767#respond' onclick='return addComment.moveForm( "comment-635767", "635767", "respond", "59351" )' aria-label='Répondre à Higgins'>Répondre</a>							</div>
		</article>
	<ol class="children">
	<li class="comment even depth-2 comment-item">
		<article id="comment-635773" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://2.gravatar.com/avatar/83c1dc8000dd6e6e334c59ad6b3cc1f5?s=44&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/83c1dc8000dd6e6e334c59ad6b3cc1f5?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">Jacques Huse de Royaumont</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout#comment-635773" title="9 h 55 min"><time class="comment-time" datetime="2017-10-18T09:55:50+00:00">18 octobre 2017, 9 h 55 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>Ce gros beauf se croit génial, rien ne pourra le faire s&rsquo;interroger sur lui même. Il est irrécupérable.</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout?replytocom=635773#respond' onclick='return addComment.moveForm( "comment-635773", "635773", "respond", "59351" )' aria-label='Répondre à Jacques Huse de Royaumont'>Répondre</a>							</div>
		</article>
	<ol class="children">
	<li class="comment odd alt depth-3 comment-item">
		<article id="comment-635778" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://2.gravatar.com/avatar/8a4fa8a2e161cef21a910986e6b5bd0e?s=44&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/8a4fa8a2e161cef21a910986e6b5bd0e?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">					<a rel="nofollow" href="http://gravatar.com/tribuliste">Tribuliste</a>
				</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout#comment-635778" title="10 h 02 min"><time class="comment-time" datetime="2017-10-18T10:02:55+00:00">18 octobre 2017, 10 h 02 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>La sphère médiatique l&rsquo;a toujours adulé et soutenu, n&rsquo;importe quel imbécile réagirait comme lui.</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout?replytocom=635778#respond' onclick='return addComment.moveForm( "comment-635778", "635778", "respond", "59351" )' aria-label='Répondre à Tribuliste'>Répondre</a>							</div>
		</article>
	</li><!-- #comment-## -->
	<li class="comment even depth-3 comment-item">
		<article id="comment-635782" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://2.gravatar.com/avatar/eb4a0ae9cb46c24cd7cb1e7c5a79c1fc?s=44&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/eb4a0ae9cb46c24cd7cb1e7c5a79c1fc?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">Pheldge</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout#comment-635782" title="10 h 18 min"><time class="comment-time" datetime="2017-10-18T10:18:39+00:00">18 octobre 2017, 10 h 18 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>La sphère médiatique a surtout choisi d&rsquo;interpréter les énormes coups de bol qui l&rsquo;ont fait sortir du néant, comme de la stratégie. Le bonhomme étant illisible, ils ont appelé ça de l&rsquo;art et du machiavélisme &#8230; pauvre Machiavel !<br />
Ceci dit Flamby est un plaidoyer ambulant pour l&rsquo;euthanasie active &#8230;</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout?replytocom=635782#respond' onclick='return addComment.moveForm( "comment-635782", "635782", "respond", "59351" )' aria-label='Répondre à Pheldge'>Répondre</a>							</div>
		</article>
	<ol class="children">
	<li class="comment odd alt depth-4 comment-item">
		<article id="comment-635806" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://0.gravatar.com/avatar/324a483559f2ea85660cc2995e9ae866?s=44&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/324a483559f2ea85660cc2995e9ae866?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">albundy17</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout#comment-635806" title="12 h 09 min"><time class="comment-time" datetime="2017-10-18T12:09:34+00:00">18 octobre 2017, 12 h 09 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>Coup de bol, ça reste à prouver. S&rsquo;il n&rsquo;est machiavélique, il a su s&rsquo;entourer pour ces « compétences », et je vois bien à l&rsquo;oeuvre en coulisses le Jouyet, qui l&rsquo;a mis au pouvoir, juste avant de mettre macron au même poste&#8230;</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout?replytocom=635806#respond' onclick='return addComment.moveForm( "comment-635806", "635806", "respond", "59351" )' aria-label='Répondre à albundy17'>Répondre</a>							</div>
		</article>
	</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even depth-3 comment-item">
		<article id="comment-635830" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://2.gravatar.com/avatar/5abbd97ace6cc5dd644654d0d7909b02?s=44&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/5abbd97ace6cc5dd644654d0d7909b02?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">Pythagore</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout#comment-635830" title="15 h 42 min"><time class="comment-time" datetime="2017-10-18T15:42:13+00:00">18 octobre 2017, 15 h 42 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>C&rsquo;est bien ce qui fait ca force, tte autre personne normalement constituée et aillant un minimum de recul sur elle-même ne serait jamais arrivé à ce niveau. Ce type est fondamentalement pervers, plus il s&rsquo;enfonce, plus il jouit, et plus il en redemande, heureux d&rsquo;exhiber sa résilience dans l&rsquo;adversité.</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout?replytocom=635830#respond' onclick='return addComment.moveForm( "comment-635830", "635830", "respond", "59351" )' aria-label='Répondre à Pythagore'>Répondre</a>							</div>
		</article>
	<ol class="children">
	<li class="comment odd alt depth-4 comment-item">
		<article id="comment-635832" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://0.gravatar.com/avatar/324a483559f2ea85660cc2995e9ae866?s=44&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/324a483559f2ea85660cc2995e9ae866?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">albundy17</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout#comment-635832" title="15 h 47 min"><time class="comment-time" datetime="2017-10-18T15:47:13+00:00">18 octobre 2017, 15 h 47 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>je me demande si la gayet qui vient d’emménager avec lui va porter des accusations de viol ds quelques années</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout?replytocom=635832#respond' onclick='return addComment.moveForm( "comment-635832", "635832", "respond", "59351" )' aria-label='Répondre à albundy17'>Répondre</a>							</div>
		</article>
	<ol class="children">
	<li class="comment even depth-5 comment-item">
		<article id="comment-635835" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://2.gravatar.com/avatar/b6a7c321b2e8c31ce351d68b02d3eb0e?s=44&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/b6a7c321b2e8c31ce351d68b02d3eb0e?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">					<a rel="nofollow" href="http://gravatar.com/bibi033">bibi</a>
				</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout#comment-635835" title="15 h 59 min"><time class="comment-time" datetime="2017-10-18T15:59:45+00:00">18 octobre 2017, 15 h 59 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>Je l&rsquo;imagine bien à la barre la Julie disant j&rsquo;ai été violer par un gros mou.</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout?replytocom=635835#respond' onclick='return addComment.moveForm( "comment-635835", "635835", "respond", "59351" )' aria-label='Répondre à bibi'>Répondre</a>							</div>
		</article>
	</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1 comment-item">
		<article id="comment-635768" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://0.gravatar.com/avatar/395102866fff9da2255abd483a6d3e11?s=44&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/395102866fff9da2255abd483a6d3e11?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">					<a rel="nofollow" href="http://seuilcritique.blogspot.ch/">Bonsaï</a>
				</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout#comment-635768" title="9 h 39 min"><time class="comment-time" datetime="2017-10-18T09:39:37+00:00">18 octobre 2017, 9 h 39 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>Génial ! Excellent petit article qui nous ressort toutes nos stars et marionnettes préférées, Nono Montebourg et mon chouchou Yanis Varoufakis.<br />
Quand au petit ballon de Tulle à la tête d&rsquo;un vrai pactole (son carnet d&rsquo;adresses), il se sent pousser des ailes et tout à coup se remet à parler normalement. sans ânonner, bien évidemment pour dire des méchancetés sur son successeur&#8230;<br />
Un vrai plaisir, grand merci à vous Maître H16 !</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout?replytocom=635768#respond' onclick='return addComment.moveForm( "comment-635768", "635768", "respond", "59351" )' aria-label='Répondre à Bonsaï'>Répondre</a>							</div>
		</article>
	<ol class="children">
	<li class="comment even depth-2 comment-item">
		<article id="comment-635770" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://0.gravatar.com/avatar/324a483559f2ea85660cc2995e9ae866?s=44&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/324a483559f2ea85660cc2995e9ae866?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">albundy17</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout#comment-635770" title="9 h 52 min"><time class="comment-time" datetime="2017-10-18T09:52:58+00:00">18 octobre 2017, 9 h 52 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>« tout à coup se remet à parler normalement. »</p>
<p>Visiblement, tu ne l&rsquo;as pas écouté&#8230;</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout?replytocom=635770#respond' onclick='return addComment.moveForm( "comment-635770", "635770", "respond", "59351" )' aria-label='Répondre à albundy17'>Répondre</a>							</div>
		</article>
	<ol class="children">
	<li class="comment odd alt depth-3 comment-item">
		<article id="comment-635776" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://0.gravatar.com/avatar/395102866fff9da2255abd483a6d3e11?s=44&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/395102866fff9da2255abd483a6d3e11?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">					<a rel="nofollow" href="http://seuilcritique.blogspot.ch/">Bonsaï</a>
				</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout#comment-635776" title="10 h 00 min"><time class="comment-time" datetime="2017-10-18T10:00:47+00:00">18 octobre 2017, 10 h 00 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>Bon, disons un peu plus normalement que quand il était président : on aurait dit un jouet mécanique tout mou alors qu&rsquo;on nous avait vendu le type machiavélique, fomentant volontiers des intrigues. Et ce fût une grosse déception, un quinquennat pour rien.</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout?replytocom=635776#respond' onclick='return addComment.moveForm( "comment-635776", "635776", "respond", "59351" )' aria-label='Répondre à Bonsaï'>Répondre</a>							</div>
		</article>
	<ol class="children">
	<li class="comment even depth-4 comment-item">
		<article id="comment-635781" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://2.gravatar.com/avatar/8488c2ca0173c83327a237c084094f6e?s=44&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/8488c2ca0173c83327a237c084094f6e?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">MCA</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout#comment-635781" title="10 h 17 min"><time class="comment-time" datetime="2017-10-18T10:17:02+00:00">18 octobre 2017, 10 h 17 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>Un quinquennat pour rien »?</p>
<p>Cite moi donc un quinquennat qui a été pour quelque chose depuis 40 ans?</p>
<p>(si ce n&rsquo;est enfoncer encore un peu plus le pays)</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout?replytocom=635781#respond' onclick='return addComment.moveForm( "comment-635781", "635781", "respond", "59351" )' aria-label='Répondre à MCA'>Répondre</a>							</div>
		</article>
	<ol class="children">
	<li class="comment odd alt depth-5 comment-item">
		<article id="comment-635804" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://0.gravatar.com/avatar/324a483559f2ea85660cc2995e9ae866?s=44&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/324a483559f2ea85660cc2995e9ae866?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">albundy17</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout#comment-635804" title="12 h 04 min"><time class="comment-time" datetime="2017-10-18T12:04:37+00:00">18 octobre 2017, 12 h 04 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>Hollande ! sans conteste !</p>
<p>Dommage qu&rsquo;il n&rsquo;ait pas eu un deuxième, ça aurait aidé à la fin de la résiliance</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout?replytocom=635804#respond' onclick='return addComment.moveForm( "comment-635804", "635804", "respond", "59351" )' aria-label='Répondre à albundy17'>Répondre</a>							</div>
		</article>
	</li><!-- #comment-## -->
	<li class="comment even depth-5 comment-item">
		<article id="comment-635805" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://2.gravatar.com/avatar/b6a7c321b2e8c31ce351d68b02d3eb0e?s=44&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/b6a7c321b2e8c31ce351d68b02d3eb0e?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">					<a rel="nofollow" href="http://gravatar.com/bibi033">bibi</a>
				</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout#comment-635805" title="12 h 06 min"><time class="comment-time" datetime="2017-10-18T12:06:38+00:00">18 octobre 2017, 12 h 06 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>On est passé au quinquennat en 2002.</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout?replytocom=635805#respond' onclick='return addComment.moveForm( "comment-635805", "635805", "respond", "59351" )' aria-label='Répondre à bibi'>Répondre</a>							</div>
		</article>
	<ol class="children">
	<li class="comment odd alt depth-6 comment-item">
		<article id="comment-635839" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://2.gravatar.com/avatar/8488c2ca0173c83327a237c084094f6e?s=44&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/8488c2ca0173c83327a237c084094f6e?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">MCA</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout#comment-635839" title="16 h 21 min"><time class="comment-time" datetime="2017-10-18T16:21:57+00:00">18 octobre 2017, 16 h 21 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>:o))))</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout?replytocom=635839#respond' onclick='return addComment.moveForm( "comment-635839", "635839", "respond", "59351" )' aria-label='Répondre à MCA'>Répondre</a>							</div>
		</article>
	</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even depth-4 comment-item">
		<article id="comment-635814" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://2.gravatar.com/avatar/89cf6952d333a81fe6a7d3a64248f676?s=44&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/89cf6952d333a81fe6a7d3a64248f676?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">Theo31</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout#comment-635814" title="13 h 24 min"><time class="comment-time" datetime="2017-10-18T13:24:14+00:00">18 octobre 2017, 13 h 24 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>Bonsaï l&rsquo;interloquee de l&rsquo;univers parallèle experte en normalitude, non mais allo quoi !</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout?replytocom=635814#respond' onclick='return addComment.moveForm( "comment-635814", "635814", "respond", "59351" )' aria-label='Répondre à Theo31'>Répondre</a>							</div>
		</article>
	<ol class="children">
	<li class="comment odd alt depth-5 comment-item">
		<article id="comment-635819" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://0.gravatar.com/avatar/395102866fff9da2255abd483a6d3e11?s=44&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/395102866fff9da2255abd483a6d3e11?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">					<a rel="nofollow" href="http://seuilcritique.blogspot.ch/">Bonsaï</a>
				</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout#comment-635819" title="14 h 16 min"><time class="comment-time" datetime="2017-10-18T14:16:02+00:00">18 octobre 2017, 14 h 16 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>Oui Theo je suis extraterrestre, mais ne le répète pas trop, ils ne te croiront pas. Leur sport préféré c&rsquo;est de tout normaliser ou du moins de faire semblant en banalisant les propos et en semant des petites blagues&#8230;</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout?replytocom=635819#respond' onclick='return addComment.moveForm( "comment-635819", "635819", "respond", "59351" )' aria-label='Répondre à Bonsaï'>Répondre</a>							</div>
		</article>
	<ol class="children">
	<li class="comment even depth-6 comment-item">
		<article id="comment-635823" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://2.gravatar.com/avatar/efecc5647c4794705d2354e45d357d6a?s=44&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/efecc5647c4794705d2354e45d357d6a?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">Gosseyn</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout#comment-635823" title="15 h 01 min"><time class="comment-time" datetime="2017-10-18T15:01:43+00:00">18 octobre 2017, 15 h 01 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>Ne vaudrais-t-il pas mieux être une terrestre extra ?</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout?replytocom=635823#respond' onclick='return addComment.moveForm( "comment-635823", "635823", "respond", "59351" )' aria-label='Répondre à Gosseyn'>Répondre</a>							</div>
		</article>
	<ol class="children">
	<li class="comment odd alt depth-7 comment-item">
		<article id="comment-635837" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://2.gravatar.com/avatar/83c1dc8000dd6e6e334c59ad6b3cc1f5?s=44&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/83c1dc8000dd6e6e334c59ad6b3cc1f5?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">Jacques Huse de Royaumont</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout#comment-635837" title="16 h 18 min"><time class="comment-time" datetime="2017-10-18T16:18:43+00:00">18 octobre 2017, 16 h 18 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>C&rsquo;est d&rsquo;une logique non A parfaite.</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout?replytocom=635837#respond' onclick='return addComment.moveForm( "comment-635837", "635837", "respond", "59351" )' aria-label='Répondre à Jacques Huse de Royaumont'>Répondre</a>							</div>
		</article>
	</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even depth-2 comment-item">
		<article id="comment-635771" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://0.gravatar.com/avatar/608d45a9919361ec528e4247960d7a51?s=44&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/608d45a9919361ec528e4247960d7a51?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">Le Gnôme</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout#comment-635771" title="9 h 53 min"><time class="comment-time" datetime="2017-10-18T09:53:16+00:00">18 octobre 2017, 9 h 53 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>On ne dit pas le petit ballon de Tulle, mais le petit référentiel bondissant de Tulle.</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout?replytocom=635771#respond' onclick='return addComment.moveForm( "comment-635771", "635771", "respond", "59351" )' aria-label='Répondre à Le Gnôme'>Répondre</a>							</div>
		</article>
	<ol class="children">
	<li class="comment odd alt depth-3 comment-item">
		<article id="comment-635787" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://1.gravatar.com/avatar/acf697cc263da01f197a8f00c8aaa7a2?s=44&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/acf697cc263da01f197a8f00c8aaa7a2?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">Aristarkke</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout#comment-635787" title="10 h 42 min"><time class="comment-time" datetime="2017-10-18T10:42:03+00:00">18 octobre 2017, 10 h 42 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>Al, je ne savais pas que nous installions des référentiels bondissants électriques, stéatites ou blindés&#8230;</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout?replytocom=635787#respond' onclick='return addComment.moveForm( "comment-635787", "635787", "respond", "59351" )' aria-label='Répondre à Aristarkke'>Répondre</a>							</div>
		</article>
	<ol class="children">
	<li class="comment even depth-4 comment-item">
		<article id="comment-635807" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://0.gravatar.com/avatar/324a483559f2ea85660cc2995e9ae866?s=44&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/324a483559f2ea85660cc2995e9ae866?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">albundy17</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout#comment-635807" title="12 h 13 min"><time class="comment-time" datetime="2017-10-18T12:13:34+00:00">18 octobre 2017, 12 h 13 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>Il évoque peut être ceux à vessies sans lanternes ?</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout?replytocom=635807#respond' onclick='return addComment.moveForm( "comment-635807", "635807", "respond", "59351" )' aria-label='Répondre à albundy17'>Répondre</a>							</div>
		</article>
	</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1 comment-item">
		<article id="comment-635774" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://2.gravatar.com/avatar/8a4fa8a2e161cef21a910986e6b5bd0e?s=44&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/8a4fa8a2e161cef21a910986e6b5bd0e?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">					<a rel="nofollow" href="http://gravatar.com/tribuliste">Tribuliste</a>
				</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout#comment-635774" title="9 h 57 min"><time class="comment-time" datetime="2017-10-18T09:57:10+00:00">18 octobre 2017, 9 h 57 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>Quand je lis ce matin qu&rsquo;un projet d&rsquo;attentat a été « déjoué » contre des politiques&#8230; Je suis contre la violence mais à la réflexion si quelques-uns de ces fifres pouvaient sauter ça me ferait grand plaisir.<br />
Tiens pour la gaudriole, lecture du testament de Hollande :<br />
-Tant de % de parts dans SCI , valeur 350000€<br />
-Album photo dédicacé promotion voltaire : 5 €<br />
-Costume bleu bancale : 30€<br />
-Dépôt oeuvres d&rsquo;art Singapour : 6000000€<br />
-Compte offshore Bahamas : 8500000€<br />
-Compte au Qatar : 15370000€<br />
&#8230;<br />
Un peu de violence ferait sortir, forcément, un peu de vérité 🙂</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout?replytocom=635774#respond' onclick='return addComment.moveForm( "comment-635774", "635774", "respond", "59351" )' aria-label='Répondre à Tribuliste'>Répondre</a>							</div>
		</article>
	<ol class="children">
	<li class="comment even depth-2 comment-item">
		<article id="comment-635848" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://2.gravatar.com/avatar/2546c107a029a76b9ab58ffe3565d39d?s=44&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/2546c107a029a76b9ab58ffe3565d39d?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">Touriste</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout#comment-635848" title="0 h 36 min"><time class="comment-time" datetime="2017-10-19T00:36:06+00:00">19 octobre 2017, 0 h 36 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>Auriez-vous un lien à partager ?</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout?replytocom=635848#respond' onclick='return addComment.moveForm( "comment-635848", "635848", "respond", "59351" )' aria-label='Répondre à Touriste'>Répondre</a>							</div>
		</article>
	</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1 comment-item">
		<article id="comment-635777" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://2.gravatar.com/avatar/b093c10eaccaff50ec462c3d088d5d8e?s=44&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/b093c10eaccaff50ec462c3d088d5d8e?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">lxy</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout#comment-635777" title="10 h 01 min"><time class="comment-time" datetime="2017-10-18T10:01:53+00:00">18 octobre 2017, 10 h 01 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>Nous en France avons la chance d&rsquo;avoir Piketti le meilleur économiste du monde selon nos journalistes qui en connaissent un rayon dans ce domaine.</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout?replytocom=635777#respond' onclick='return addComment.moveForm( "comment-635777", "635777", "respond", "59351" )' aria-label='Répondre à lxy'>Répondre</a>							</div>
		</article>
	<ol class="children">
	<li class="comment even depth-2 comment-item">
		<article id="comment-635779" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://2.gravatar.com/avatar/b6a7c321b2e8c31ce351d68b02d3eb0e?s=44&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/b6a7c321b2e8c31ce351d68b02d3eb0e?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">					<a rel="nofollow" href="http://gravatar.com/bibi033">bibi</a>
				</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout#comment-635779" title="10 h 10 min"><time class="comment-time" datetime="2017-10-18T10:10:22+00:00">18 octobre 2017, 10 h 10 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>C&rsquo;est Piketty avec un y, comme dans Hello Kitty.</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout?replytocom=635779#respond' onclick='return addComment.moveForm( "comment-635779", "635779", "respond", "59351" )' aria-label='Répondre à bibi'>Répondre</a>							</div>
		</article>
	<ol class="children">
	<li class="comment odd alt depth-3 comment-item">
		<article id="comment-635783" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://2.gravatar.com/avatar/eb4a0ae9cb46c24cd7cb1e7c5a79c1fc?s=44&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/eb4a0ae9cb46c24cd7cb1e7c5a79c1fc?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">Pheldge</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout#comment-635783" title="10 h 21 min"><time class="comment-time" datetime="2017-10-18T10:21:55+00:00">18 octobre 2017, 10 h 21 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>c&rsquo;est pas avec un i comme dans « pipi caca » ? dommage &#8230;</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout?replytocom=635783#respond' onclick='return addComment.moveForm( "comment-635783", "635783", "respond", "59351" )' aria-label='Répondre à Pheldge'>Répondre</a>							</div>
		</article>
	</li><!-- #comment-## -->
	<li class="comment even depth-3 comment-item">
		<article id="comment-635803" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://0.gravatar.com/avatar/324a483559f2ea85660cc2995e9ae866?s=44&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/324a483559f2ea85660cc2995e9ae866?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">albundy17</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout#comment-635803" title="12 h 02 min"><time class="comment-time" datetime="2017-10-18T12:02:24+00:00">18 octobre 2017, 12 h 02 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>mdr bibi, ça correspond tt à fait ^^</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout?replytocom=635803#respond' onclick='return addComment.moveForm( "comment-635803", "635803", "respond", "59351" )' aria-label='Répondre à albundy17'>Répondre</a>							</div>
		</article>
	</li><!-- #comment-## -->
	<li class="comment odd alt depth-3 comment-item">
		<article id="comment-635843" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://2.gravatar.com/avatar/b093c10eaccaff50ec462c3d088d5d8e?s=44&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/b093c10eaccaff50ec462c3d088d5d8e?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">lxy</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout#comment-635843" title="18 h 03 min"><time class="comment-time" datetime="2017-10-18T18:03:47+00:00">18 octobre 2017, 18 h 03 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>J&rsquo;aime bien le rapprochement !</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout?replytocom=635843#respond' onclick='return addComment.moveForm( "comment-635843", "635843", "respond", "59351" )' aria-label='Répondre à lxy'>Répondre</a>							</div>
		</article>
	</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even depth-2 comment-item">
		<article id="comment-635795" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://2.gravatar.com/avatar/5f9fb28327c30f5f4d3a5d2d88d187ed?s=44&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/5f9fb28327c30f5f4d3a5d2d88d187ed?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">MichelC</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout#comment-635795" title="11 h 23 min"><time class="comment-time" datetime="2017-10-18T11:23:20+00:00">18 octobre 2017, 11 h 23 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>Piketty ❓ Pique tout, oui&#8230;</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout?replytocom=635795#respond' onclick='return addComment.moveForm( "comment-635795", "635795", "respond", "59351" )' aria-label='Répondre à MichelC'>Répondre</a>							</div>
		</article>
	</li><!-- #comment-## -->
	<li class="comment odd alt depth-2 comment-item">
		<article id="comment-635841" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://2.gravatar.com/avatar/89cf6952d333a81fe6a7d3a64248f676?s=44&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/89cf6952d333a81fe6a7d3a64248f676?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">					<a rel="nofollow" href="http://gravatar.com/theo31">theo31</a>
				</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout#comment-635841" title="17 h 47 min"><time class="comment-time" datetime="2017-10-18T17:47:17+00:00">18 octobre 2017, 17 h 47 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>Piketty, qui ne sait pas différencier un taux de rendement d&rsquo;un taux de croissance, tu parles d&rsquo;un économiste.</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout?replytocom=635841#respond' onclick='return addComment.moveForm( "comment-635841", "635841", "respond", "59351" )' aria-label='Répondre à theo31'>Répondre</a>							</div>
		</article>
	</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1 comment-item">
		<article id="comment-635785" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://2.gravatar.com/avatar/2a38e663fd27e6cd372722d90b61ba64?s=44&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/2a38e663fd27e6cd372722d90b61ba64?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">FABRICE COUROUSSE</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout#comment-635785" title="10 h 23 min"><time class="comment-time" datetime="2017-10-18T10:23:49+00:00">18 octobre 2017, 10 h 23 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>Spécialiste international en rien du tout avec pour devise : bon à rien mais prêt à tout.</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout?replytocom=635785#respond' onclick='return addComment.moveForm( "comment-635785", "635785", "respond", "59351" )' aria-label='Répondre à FABRICE COUROUSSE'>Répondre</a>							</div>
		</article>
	<ol class="children">
	<li class="comment odd alt depth-2 comment-item">
		<article id="comment-635798" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://1.gravatar.com/avatar/19d9bf9feeb2e6b7fa0d376fb96db0f1?s=44&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/19d9bf9feeb2e6b7fa0d376fb96db0f1?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">Kazar</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout#comment-635798" title="11 h 26 min"><time class="comment-time" datetime="2017-10-18T11:26:39+00:00">18 octobre 2017, 11 h 26 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>Ainsi que le disait Raimu à Fernandel (film « le schpountz »): tu n&rsquo;es pas bon à rien, tu es mauvais à tout », formule qui trouve à s&rsquo;appliquer à Toumou 1er !!!</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout?replytocom=635798#respond' onclick='return addComment.moveForm( "comment-635798", "635798", "respond", "59351" )' aria-label='Répondre à Kazar'>Répondre</a>							</div>
		</article>
	<ol class="children">
	<li class="comment even depth-3 comment-item">
		<article id="comment-635826" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://2.gravatar.com/avatar/83c1dc8000dd6e6e334c59ad6b3cc1f5?s=44&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/83c1dc8000dd6e6e334c59ad6b3cc1f5?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">Jacques Huse de Royaumont</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout#comment-635826" title="15 h 12 min"><time class="comment-time" datetime="2017-10-18T15:12:17+00:00">18 octobre 2017, 15 h 12 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>A son sujet, les avis sont partagés : lui pense qu&rsquo;il est génial, tous les autres qu&rsquo;il est innommable.</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout?replytocom=635826#respond' onclick='return addComment.moveForm( "comment-635826", "635826", "respond", "59351" )' aria-label='Répondre à Jacques Huse de Royaumont'>Répondre</a>							</div>
		</article>
	<ol class="children">
	<li class="comment odd alt depth-4 comment-item">
		<article id="comment-635846" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://2.gravatar.com/avatar/efecc5647c4794705d2354e45d357d6a?s=44&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/efecc5647c4794705d2354e45d357d6a?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">Gosseyn</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout#comment-635846" title="20 h 14 min"><time class="comment-time" datetime="2017-10-18T20:14:20+00:00">18 octobre 2017, 20 h 14 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>S&rsquo;il était innommable, vous ne sauriez pas de qui il s&rsquo;agit !</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout?replytocom=635846#respond' onclick='return addComment.moveForm( "comment-635846", "635846", "respond", "59351" )' aria-label='Répondre à Gosseyn'>Répondre</a>							</div>
		</article>
	</li><!-- #comment-## -->
	<li class="comment even depth-4 comment-item">
		<article id="comment-635847" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://0.gravatar.com/avatar/0727528ae86c6452fa4cb8ff3eca9bae?s=44&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/0727528ae86c6452fa4cb8ff3eca9bae?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">BDC</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout#comment-635847" title="21 h 44 min"><time class="comment-time" datetime="2017-10-18T21:44:16+00:00">18 octobre 2017, 21 h 44 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>D&rsquo;après l&rsquo;effet Dunning-Kruger, ce sont les plus mauvais qui se croient doués, et les personnes sûres d&rsquo;elles sont les plus convaincantes =&gt; les électeurs élisent les incompétents.</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout?replytocom=635847#respond' onclick='return addComment.moveForm( "comment-635847", "635847", "respond", "59351" )' aria-label='Répondre à BDC'>Répondre</a>							</div>
		</article>
	<ol class="children">
	<li class="comment odd alt depth-5 comment-item">
		<article id="comment-635851" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://0.gravatar.com/avatar/ca98c193907e89bffe9f45611c00e794?s=44&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/ca98c193907e89bffe9f45611c00e794?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">					<a rel="nofollow" href="http://triptyque.over-blog.com/">René-Pierre Samary</a>
				</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout#comment-635851" title="8 h 37 min"><time class="comment-time" datetime="2017-10-19T08:37:09+00:00">19 octobre 2017, 8 h 37 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>« Souvent celui qui veut persuader autrui commence par se persuader lui-même ; bien plus, s&rsquo;il est mu principalement par son propre intérêt, il finit par croire qu&rsquo;il est mu par le désir du bien d&rsquo;autrui. Rare et peu persuasif est l&rsquo;apôtre incroyant. »<br />
Vilfredo Pareto, Sociologie générale</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout?replytocom=635851#respond' onclick='return addComment.moveForm( "comment-635851", "635851", "respond", "59351" )' aria-label='Répondre à René-Pierre Samary'>Répondre</a>							</div>
		</article>
	</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even depth-2 comment-item">
		<article id="comment-635834" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://2.gravatar.com/avatar/89cf6952d333a81fe6a7d3a64248f676?s=44&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/89cf6952d333a81fe6a7d3a64248f676?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">Theo31</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout#comment-635834" title="15 h 56 min"><time class="comment-time" datetime="2017-10-18T15:56:33+00:00">18 octobre 2017, 15 h 56 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>Pour du pognon des autres, les soces suceraient n&rsquo;importe qui. Ils ont bien fait élire la nièce Le Pen pour garder une circonscription.</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout?replytocom=635834#respond' onclick='return addComment.moveForm( "comment-635834", "635834", "respond", "59351" )' aria-label='Répondre à Theo31'>Répondre</a>							</div>
		</article>
	</li><!-- #comment-## -->
	<li class="comment odd alt depth-2 comment-item">
		<article id="comment-635852" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://0.gravatar.com/avatar/395102866fff9da2255abd483a6d3e11?s=44&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/395102866fff9da2255abd483a6d3e11?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">					<a rel="nofollow" href="http://seuilcritique.blogspot.ch/">Bonsaï</a>
				</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout#comment-635852" title="8 h 37 min"><time class="comment-time" datetime="2017-10-19T08:37:22+00:00">19 octobre 2017, 8 h 37 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>Bon ça y est ? Les enfants sont à l&rsquo;école (check with BDC), on peut librement  parler entre adultes conditionnés par la Secte&#8230; la Secte H16 !</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout?replytocom=635852#respond' onclick='return addComment.moveForm( "comment-635852", "635852", "respond", "59351" )' aria-label='Répondre à Bonsaï'>Répondre</a>							</div>
		</article>
	<ol class="children">
	<li class="comment even depth-3 comment-item">
		<article id="comment-635854" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://2.gravatar.com/avatar/2cca9cb1d6ba8490772c02538de695aa?s=44&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/2cca9cb1d6ba8490772c02538de695aa?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">Calvin</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout#comment-635854" title="8 h 52 min"><time class="comment-time" datetime="2017-10-19T08:52:24+00:00">19 octobre 2017, 8 h 52 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>Les portables ne sont toujours pas interdits dans les classes du primaire.</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout?replytocom=635854#respond' onclick='return addComment.moveForm( "comment-635854", "635854", "respond", "59351" )' aria-label='Répondre à Calvin'>Répondre</a>							</div>
		</article>
	</li><!-- #comment-## -->
	<li class="comment odd alt depth-3 comment-item">
		<article id="comment-635855" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://2.gravatar.com/avatar/5f9fb28327c30f5f4d3a5d2d88d187ed?s=44&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/5f9fb28327c30f5f4d3a5d2d88d187ed?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">MichelC</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout#comment-635855" title="8 h 54 min"><time class="comment-time" datetime="2017-10-19T08:54:27+00:00">19 octobre 2017, 8 h 54 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>Secte&#8230; y a un bug ❓</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout?replytocom=635855#respond' onclick='return addComment.moveForm( "comment-635855", "635855", "respond", "59351" )' aria-label='Répondre à MichelC'>Répondre</a>							</div>
		</article>
	<ol class="children">
	<li class="comment even depth-4 comment-item">
		<article id="comment-635863" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://2.gravatar.com/avatar/5abbd97ace6cc5dd644654d0d7909b02?s=44&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/5abbd97ace6cc5dd644654d0d7909b02?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">Pythagore</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout#comment-635863" title="10 h 07 min"><time class="comment-time" datetime="2017-10-19T10:07:21+00:00">19 octobre 2017, 10 h 07 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>Un bug ? Un Sekt, bitte, mit Oliven.</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout?replytocom=635863#respond' onclick='return addComment.moveForm( "comment-635863", "635863", "respond", "59351" )' aria-label='Répondre à Pythagore'>Répondre</a>							</div>
		</article>
	<ol class="children">
	<li class="comment odd alt depth-5 comment-item">
		<article id="comment-635864" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://2.gravatar.com/avatar/5f9fb28327c30f5f4d3a5d2d88d187ed?s=44&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/5f9fb28327c30f5f4d3a5d2d88d187ed?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">MichelC</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout#comment-635864" title="10 h 22 min"><time class="comment-time" datetime="2017-10-19T10:22:07+00:00">19 octobre 2017, 10 h 22 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>Et c&rsquo;est bon en plus &#8230; 🙂</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout?replytocom=635864#respond' onclick='return addComment.moveForm( "comment-635864", "635864", "respond", "59351" )' aria-label='Répondre à MichelC'>Répondre</a>							</div>
		</article>
	</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1 comment-item">
		<article id="comment-635788" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://1.gravatar.com/avatar/acf697cc263da01f197a8f00c8aaa7a2?s=44&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/acf697cc263da01f197a8f00c8aaa7a2?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">Aristarkke</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout#comment-635788" title="10 h 44 min"><time class="comment-time" datetime="2017-10-18T10:44:47+00:00">18 octobre 2017, 10 h 44 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>Monseigneur, dites à Mélusine d&rsquo; ajouter un iota à idées socialistes mois i es (et non moises qui sont des pièces de bois en charpente traditionnelle).</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout?replytocom=635788#respond' onclick='return addComment.moveForm( "comment-635788", "635788", "respond", "59351" )' aria-label='Répondre à Aristarkke'>Répondre</a>							</div>
		</article>
	<ol class="children">
	<li class="comment odd alt depth-2 comment-item">
		<article id="comment-635821" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://1.gravatar.com/avatar/acf697cc263da01f197a8f00c8aaa7a2?s=44&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/acf697cc263da01f197a8f00c8aaa7a2?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">Aristarkke</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout#comment-635821" title="14 h 35 min"><time class="comment-time" datetime="2017-10-18T14:35:12+00:00">18 octobre 2017, 14 h 35 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>Pendant que tu y seras, Mélusine de mon coeur, voilà quelques autres égarements du Patron à effacer :<br />
et offrira unE véritable seconde carrière<br />
qui se SOnt improvisés experts internationaux, (ils le sont depuis une période écoulée au jour du discours)<br />
 état lamentable que seulS le courage et l’abnégation de François Hollande auront permis d’amocher DAVantage. (hou, cette horreur de d&rsquo;avantage!!!)<br />
Cet ancien ministre de l’économie, grec, (pour éviter de penser que grec qualifie l&rsquo;économie) ou alors : ce Grec, ancien ministre&#8230;<br />
la presse et la télévision semblent malgré tout fort intéresséEs par (&#8230;)<br />
 par les interventions brouillonneS de son prédécesseur.<br />
plutôt EU égard aux belles intentions</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout?replytocom=635821#respond' onclick='return addComment.moveForm( "comment-635821", "635821", "respond", "59351" )' aria-label='Répondre à Aristarkke'>Répondre</a>							</div>
		</article>
	</li><!-- #comment-## -->
	<li class="comment even depth-2 comment-item">
		<article id="comment-635824" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://2.gravatar.com/avatar/efecc5647c4794705d2354e45d357d6a?s=44&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/efecc5647c4794705d2354e45d357d6a?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">Gosseyn</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout#comment-635824" title="15 h 05 min"><time class="comment-time" datetime="2017-10-18T15:05:22+00:00">18 octobre 2017, 15 h 05 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>Réservons moises aux idées bien charpentées !</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout?replytocom=635824#respond' onclick='return addComment.moveForm( "comment-635824", "635824", "respond", "59351" )' aria-label='Répondre à Gosseyn'>Répondre</a>							</div>
		</article>
	</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1 comment-item">
		<article id="comment-635796" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://2.gravatar.com/avatar/515e2ed4977e82780708bd87f393da5a?s=44&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/515e2ed4977e82780708bd87f393da5a?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">hub</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout#comment-635796" title="11 h 23 min"><time class="comment-time" datetime="2017-10-18T11:23:23+00:00">18 octobre 2017, 11 h 23 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>excellent article comme d&rsquo;hab. Je me permettrais juste d&rsquo;ajouter qu&rsquo;en fait, tous ces messieurs-dames courent sur leur erre, et ne font, une fois retraite prise (ou éjection de force) que continuer ce qu&rsquo;ils firent (si mal), lorsqu&rsquo;ils étaient en poste. On verra bientôt les parades de Le Maire, de Wauquier, à l&rsquo;image des prédictions de NostraBayrou, etc&#8230;.</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout?replytocom=635796#respond' onclick='return addComment.moveForm( "comment-635796", "635796", "respond", "59351" )' aria-label='Répondre à hub'>Répondre</a>							</div>
		</article>
	<ol class="children">
	<li class="comment even depth-2 comment-item">
		<article id="comment-635800" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://0.gravatar.com/avatar/9154fbe8acbda7cc694d9bfb570ac094?s=44&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/9154fbe8acbda7cc694d9bfb570ac094?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">Lorelei</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout#comment-635800" title="11 h 28 min"><time class="comment-time" datetime="2017-10-18T11:28:51+00:00">18 octobre 2017, 11 h 28 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>Vous oubliez Ségolène Royal&#8230;</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout?replytocom=635800#respond' onclick='return addComment.moveForm( "comment-635800", "635800", "respond", "59351" )' aria-label='Répondre à Lorelei'>Répondre</a>							</div>
		</article>
	<ol class="children">
	<li class="comment odd alt depth-3 comment-item">
		<article id="comment-635838" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://2.gravatar.com/avatar/5a16d48691c5fb294c3400fecbe0dd9c?s=44&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/5a16d48691c5fb294c3400fecbe0dd9c?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">Benway</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout#comment-635838" title="16 h 21 min"><time class="comment-time" datetime="2017-10-18T16:21:42+00:00">18 octobre 2017, 16 h 21 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>Qui pourrait oublier la Reine des Neiges? Même avec la meilleure volonté du monde&#8230; J attends d ailleurs avec une impatience non dissimulée sa série de conférences sur le thème « comment j&rsquo;ai sauvé la région Poitou-Charentes » </p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout?replytocom=635838#respond' onclick='return addComment.moveForm( "comment-635838", "635838", "respond", "59351" )' aria-label='Répondre à Benway'>Répondre</a>							</div>
		</article>
	</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1 comment-item">
		<article id="comment-635797" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://0.gravatar.com/avatar/94486f8a6eff1a86862d20c1bdf1eb96?s=44&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/94486f8a6eff1a86862d20c1bdf1eb96?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">					<a rel="nofollow" href="https://plus.google.com/113988712704783181581">Mo&rsquo; Truckin&rsquo;</a>
				</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout#comment-635797" title="11 h 24 min"><time class="comment-time" datetime="2017-10-18T11:24:53+00:00">18 octobre 2017, 11 h 24 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>À la lecture du titre, il me revient en mémoire une phrase célèbre d&rsquo;un mec en salopette rayée qui disait :<br />
 » Quand un expert n&rsquo;a rien à dire, il ferait mieux de fermer sa g&#8230;.e ».<br />
(Oui, j&rsquo;ai légèrement modifié les paroles originelles.<br />
J&rsquo;espère que les puristes ne m&rsquo;en voudront pas.<br />
Mais j&rsquo;ai trouvé cette locution tellement vraie que je n&rsquo;ai pu résister à faire cette analogie).</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout?replytocom=635797#respond' onclick='return addComment.moveForm( "comment-635797", "635797", "respond", "59351" )' aria-label='Répondre à Mo&#039; Truckin&#039;'>Répondre</a>							</div>
		</article>
	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1 comment-item">
		<article id="comment-635801" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://1.gravatar.com/avatar/100989d022d722d3e3e34bbe6fc9f716?s=44&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/100989d022d722d3e3e34bbe6fc9f716?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">Guillaume_rc</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout#comment-635801" title="11 h 34 min"><time class="comment-time" datetime="2017-10-18T11:34:52+00:00">18 octobre 2017, 11 h 34 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>Excusez moi de vous contredire légèrement H16, mais beaucoup de « journalistes »  (enfin des gens qui ont une carte de presse) soutiennent que le bilan du pédalomane a été positif.<br />
La plupart des journalistes croient dur comme fer ce que raconte Al Gore.<br />
La presse française est quasi unanime pour dire que c&rsquo;est le Fmi qui a ruiné la Grèce.<br />
etc.</p>
<p>Donc ils croient vraiment que l&rsquo;historique de ces personnages est intéressant et que leurs propos valent le coup d&rsquo;être relayés.</p>
<p>Le fact checking n&rsquo;étant pas leur fort (malgré toutes les rubriques désintox de l&rsquo;Immonde ou de Libé), ils n&rsquo;arrivent toujours pas à voir au travers des ces nullités cataclysmiques.</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout?replytocom=635801#respond' onclick='return addComment.moveForm( "comment-635801", "635801", "respond", "59351" )' aria-label='Répondre à Guillaume_rc'>Répondre</a>							</div>
		</article>
	<ol class="children">
	<li class="comment byuser comment-author-admin bypostauthor even depth-2 comment-item">
		<article id="comment-635808" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://2.gravatar.com/avatar/e730e6301ba01406a079d12d65867e45?s=44&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/e730e6301ba01406a079d12d65867e45?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author post-author">h16</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout#comment-635808" title="12 h 17 min"><time class="comment-time" datetime="2017-10-18T12:17:30+00:00">18 octobre 2017, 12 h 17 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>Heu je ne dis pas le contraire. Je dis que factuellement, le track record des saltimbanques est minable, mais que les journalistes n&rsquo;en tiennent absolument pas compte : ou bien ils ne tiennent pas compte des faits, ou bien ils se reportent aux seules intentions.</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout?replytocom=635808#respond' onclick='return addComment.moveForm( "comment-635808", "635808", "respond", "59351" )' aria-label='Répondre à h16'>Répondre</a>							</div>
		</article>
	<ol class="children">
	<li class="comment odd alt depth-3 comment-item">
		<article id="comment-635822" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://1.gravatar.com/avatar/acf697cc263da01f197a8f00c8aaa7a2?s=44&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/acf697cc263da01f197a8f00c8aaa7a2?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">Aristarkke</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout#comment-635822" title="14 h 40 min"><time class="comment-time" datetime="2017-10-18T14:40:46+00:00">18 octobre 2017, 14 h 40 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>JF Revel avait depuis longtemps (Tentation Totalitaire en 1976), fait le constat que les Soces jugeaient les Autres sur leurs actions alors qu&rsquo;eux-mêmes n&rsquo;entendaient être jugés que sur leurs intentions&#8230;</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout?replytocom=635822#respond' onclick='return addComment.moveForm( "comment-635822", "635822", "respond", "59351" )' aria-label='Répondre à Aristarkke'>Répondre</a>							</div>
		</article>
	<ol class="children">
	<li class="comment even depth-4 comment-item">
		<article id="comment-635829" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://0.gravatar.com/avatar/694978404b8f8557c5e3f30335863327?s=44&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/694978404b8f8557c5e3f30335863327?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">Pat</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout#comment-635829" title="15 h 27 min"><time class="comment-time" datetime="2017-10-18T15:27:18+00:00">18 octobre 2017, 15 h 27 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>Et l&rsquo;enfer est pavé de leurs bonnes intentions. Pour preuve les 100 millions de victimes (massacres, exécutions, famines, répressions, etc.) des régimes plus ou moins communistes, et ça continue.</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout?replytocom=635829#respond' onclick='return addComment.moveForm( "comment-635829", "635829", "respond", "59351" )' aria-label='Répondre à Pat'>Répondre</a>							</div>
		</article>
	</li><!-- #comment-## -->
	<li class="comment odd alt depth-4 comment-item">
		<article id="comment-635874" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://0.gravatar.com/avatar/012701e97c913ce35ce65e72b7ccbb36?s=44&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/012701e97c913ce35ce65e72b7ccbb36?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">					<a rel="nofollow" href="http://gravatar.com/douf92">Duff</a>
				</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout#comment-635874" title="12 h 39 min"><time class="comment-time" datetime="2017-10-19T12:39:46+00:00">19 octobre 2017, 12 h 39 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>Je vais la garder en tête celle là.</p>
<p>Très pertinente. On peut ajouter que leurs pensées sont justifiées par la morale chose qui a une définition soudainement élastique quand il s&rsquo;agit d&rsquo;examiner leurs propres actions.</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout?replytocom=635874#respond' onclick='return addComment.moveForm( "comment-635874", "635874", "respond", "59351" )' aria-label='Répondre à Duff'>Répondre</a>							</div>
		</article>
	</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even depth-2 comment-item">
		<article id="comment-635809" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://1.gravatar.com/avatar/a9afec5fc84ea08708bb35152770d70d?s=44&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/a9afec5fc84ea08708bb35152770d70d?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">Black Mamba Warrior</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout#comment-635809" title="12 h 19 min"><time class="comment-time" datetime="2017-10-18T12:19:21+00:00">18 octobre 2017, 12 h 19 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>Le bateau France sombre chaque jour un peu plus&#8230;<br />
Sauve qui peut&#8230;</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout?replytocom=635809#respond' onclick='return addComment.moveForm( "comment-635809", "635809", "respond", "59351" )' aria-label='Répondre à Black Mamba Warrior'>Répondre</a>							</div>
		</article>
	<ol class="children">
	<li class="comment odd alt depth-3 comment-item">
		<article id="comment-635818" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://0.gravatar.com/avatar/3716ba75ffa04c0766eeb7c79febee74?s=44&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/3716ba75ffa04c0766eeb7c79febee74?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">Cerf D</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout#comment-635818" title="14 h 14 min"><time class="comment-time" datetime="2017-10-18T14:14:15+00:00">18 octobre 2017, 14 h 14 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>Ne m’appele plus jamais France &#8230;</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout?replytocom=635818#respond' onclick='return addComment.moveForm( "comment-635818", "635818", "respond", "59351" )' aria-label='Répondre à Cerf D'>Répondre</a>							</div>
		</article>
	<ol class="children">
	<li class="comment even depth-4 comment-item">
		<article id="comment-635825" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://2.gravatar.com/avatar/efecc5647c4794705d2354e45d357d6a?s=44&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/efecc5647c4794705d2354e45d357d6a?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">Gosseyn</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout#comment-635825" title="15 h 07 min"><time class="comment-time" datetime="2017-10-18T15:07:32+00:00">18 octobre 2017, 15 h 07 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>Ne nous parlez plus de concorde.</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout?replytocom=635825#respond' onclick='return addComment.moveForm( "comment-635825", "635825", "respond", "59351" )' aria-label='Répondre à Gosseyn'>Répondre</a>							</div>
		</article>
	<ol class="children">
	<li class="comment odd alt depth-5 comment-item">
		<article id="comment-635827" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://2.gravatar.com/avatar/83c1dc8000dd6e6e334c59ad6b3cc1f5?s=44&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/83c1dc8000dd6e6e334c59ad6b3cc1f5?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">Jacques Huse de Royaumont</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout#comment-635827" title="15 h 13 min"><time class="comment-time" datetime="2017-10-18T15:13:45+00:00">18 octobre 2017, 15 h 13 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>Que voudrais-tu à la place ?</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout?replytocom=635827#respond' onclick='return addComment.moveForm( "comment-635827", "635827", "respond", "59351" )' aria-label='Répondre à Jacques Huse de Royaumont'>Répondre</a>							</div>
		</article>
	<ol class="children">
	<li class="comment even depth-6 comment-item">
		<article id="comment-635833" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://2.gravatar.com/avatar/b6a7c321b2e8c31ce351d68b02d3eb0e?s=44&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/b6a7c321b2e8c31ce351d68b02d3eb0e?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">					<a rel="nofollow" href="http://gravatar.com/bibi033">bibi</a>
				</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout#comment-635833" title="15 h 53 min"><time class="comment-time" datetime="2017-10-18T15:53:26+00:00">18 octobre 2017, 15 h 53 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>La place Royale.</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout?replytocom=635833#respond' onclick='return addComment.moveForm( "comment-635833", "635833", "respond", "59351" )' aria-label='Répondre à bibi'>Répondre</a>							</div>
		</article>
	<ol class="children">
	<li class="comment odd alt depth-7 comment-item">
		<article id="comment-635868" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://2.gravatar.com/avatar/83c1dc8000dd6e6e334c59ad6b3cc1f5?s=44&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/83c1dc8000dd6e6e334c59ad6b3cc1f5?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">Jacques Huse de Royaumont</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout#comment-635868" title="12 h 07 min"><time class="comment-time" datetime="2017-10-19T12:07:36+00:00">19 octobre 2017, 12 h 07 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>🙂</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout?replytocom=635868#respond' onclick='return addComment.moveForm( "comment-635868", "635868", "respond", "59351" )' aria-label='Répondre à Jacques Huse de Royaumont'>Répondre</a>							</div>
		</article>
	</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even depth-2 comment-item">
		<article id="comment-635810" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://0.gravatar.com/avatar/324a483559f2ea85660cc2995e9ae866?s=44&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/324a483559f2ea85660cc2995e9ae866?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">albundy17</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout#comment-635810" title="12 h 23 min"><time class="comment-time" datetime="2017-10-18T12:23:54+00:00">18 octobre 2017, 12 h 23 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>« La plupart des journalistes croient dur comme fer ce que raconte Al Gore. »</p>
<p>Il y a deux types de journalistes, ceux qui relayent la pravda, et ceux au chomage</p>
<p>C&rsquo;est pas le fmi mais la bce qui a ruiné la grèce, ces salops leurs ont prêté de l&rsquo;argent avec intérêts ! z&rsquo;aurait dû le donner</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout?replytocom=635810#respond' onclick='return addComment.moveForm( "comment-635810", "635810", "respond", "59351" )' aria-label='Répondre à albundy17'>Répondre</a>							</div>
		</article>
	<ol class="children">
	<li class="comment odd alt depth-3 comment-item">
		<article id="comment-635813" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://2.gravatar.com/avatar/b6a7c321b2e8c31ce351d68b02d3eb0e?s=44&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/b6a7c321b2e8c31ce351d68b02d3eb0e?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">					<a rel="nofollow" href="http://gravatar.com/bibi033">bibi</a>
				</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout#comment-635813" title="13 h 08 min"><time class="comment-time" datetime="2017-10-18T13:08:40+00:00">18 octobre 2017, 13 h 08 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>La Grèce devrait être un modèle pour nos journaleux, ce pays a réussi tout seul à mettre en pratique tout ce que la classe jacassante appèle de ses voeux, la décroissance de la population et la décroissance du PIB par habitant.</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout?replytocom=635813#respond' onclick='return addComment.moveForm( "comment-635813", "635813", "respond", "59351" )' aria-label='Répondre à bibi'>Répondre</a>							</div>
		</article>
	</li><!-- #comment-## -->
	<li class="comment even depth-3 comment-item">
		<article id="comment-635815" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://2.gravatar.com/avatar/5abbd97ace6cc5dd644654d0d7909b02?s=44&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/5abbd97ace6cc5dd644654d0d7909b02?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">Pythagore</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout#comment-635815" title="13 h 32 min"><time class="comment-time" datetime="2017-10-18T13:32:01+00:00">18 octobre 2017, 13 h 32 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>Ce ne sont évidemment pas les grecs qui ont truqués leurs comptes pour rentrer dans l&rsquo;euro, c&rsquo;est Poutine, c&rsquo;est sûr, pour torpiller l’Europe.<br />
Très déprimant cette permanente propension des journalistes, à aller chercher des responsables ailleurs, plutôt que de ramener les gens à leurs propres responsabilités. Ca doit être ca aussi le socialisme.<br />
La Grèce va mal c&rsquo;est à cause du FMI, la France va mal, c&rsquo;est à cause de l&rsquo;Allemagne, l&rsquo;Afrique va mal, c&rsquo;est à cause des méchants blancs kôlonisateurs,&#8230;</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout?replytocom=635815#respond' onclick='return addComment.moveForm( "comment-635815", "635815", "respond", "59351" )' aria-label='Répondre à Pythagore'>Répondre</a>							</div>
		</article>
	</li><!-- #comment-## -->
	<li class="comment odd alt depth-3 comment-item">
		<article id="comment-635816" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://2.gravatar.com/avatar/5f9fb28327c30f5f4d3a5d2d88d187ed?s=44&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/5f9fb28327c30f5f4d3a5d2d88d187ed?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">MichelC</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout#comment-635816" title="13 h 40 min"><time class="comment-time" datetime="2017-10-18T13:40:30+00:00">18 octobre 2017, 13 h 40 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>Ils veulent bien s&rsquo;engraisser sur le dos des autres,  engrècer les autres.<br />
Le pognon pour eux, l&rsquo;effort pour les autres.</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout?replytocom=635816#respond' onclick='return addComment.moveForm( "comment-635816", "635816", "respond", "59351" )' aria-label='Répondre à MichelC'>Répondre</a>							</div>
		</article>
	</li><!-- #comment-## -->
	<li class="comment even depth-3 comment-item">
		<article id="comment-635820" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://2.gravatar.com/avatar/83c1dc8000dd6e6e334c59ad6b3cc1f5?s=44&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/83c1dc8000dd6e6e334c59ad6b3cc1f5?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">Jacques Huse de Royaumont</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout#comment-635820" title="14 h 33 min"><time class="comment-time" datetime="2017-10-18T14:33:15+00:00">18 octobre 2017, 14 h 33 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>Une des force du libéralisme est d&rsquo;avoir prévu et autorisé la faillite. Le prêteur prend donc un risque mais est rémunéré en retour.<br />
En interdisant la faillite de la Grèce, ce principe a été tourné et le résultat a été catastrophique.</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout?replytocom=635820#respond' onclick='return addComment.moveForm( "comment-635820", "635820", "respond", "59351" )' aria-label='Répondre à Jacques Huse de Royaumont'>Répondre</a>							</div>
		</article>
	</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1 comment-item">
		<article id="comment-635817" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://2.gravatar.com/avatar/21f2c5d748028fd3984effca486cb9bc?s=44&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/21f2c5d748028fd3984effca486cb9bc?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">Citoyen</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout#comment-635817" title="14 h 03 min"><time class="comment-time" datetime="2017-10-18T14:03:31+00:00">18 octobre 2017, 14 h 03 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>« comme un cornichon au milieu d’une boîte d’écrous »<br />
l&rsquo;image est excellente H16&#8230; Leur problème, est qu&rsquo;ils n&rsquo;ont pas assez de recul sur eux-mêmes, pour être capables de mesurer l&rsquo;étendue de leur imposture.<br />
Ils sont bien souvent la preuve, que le ridicule ne tue pas.</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout?replytocom=635817#respond' onclick='return addComment.moveForm( "comment-635817", "635817", "respond", "59351" )' aria-label='Répondre à Citoyen'>Répondre</a>							</div>
		</article>
	<ol class="children">
	<li class="comment even depth-2 comment-item">
		<article id="comment-635828" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://2.gravatar.com/avatar/83c1dc8000dd6e6e334c59ad6b3cc1f5?s=44&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/83c1dc8000dd6e6e334c59ad6b3cc1f5?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">Jacques Huse de Royaumont</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout#comment-635828" title="15 h 15 min"><time class="comment-time" datetime="2017-10-18T15:15:59+00:00">18 octobre 2017, 15 h 15 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>Si le patron parle d&rsquo;écrous, c&rsquo;est parce qu&rsquo;ils ont le vice au coeur ?</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout?replytocom=635828#respond' onclick='return addComment.moveForm( "comment-635828", "635828", "respond", "59351" )' aria-label='Répondre à Jacques Huse de Royaumont'>Répondre</a>							</div>
		</article>
	<ol class="children">
	<li class="comment odd alt depth-3 comment-item">
		<article id="comment-635840" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://2.gravatar.com/avatar/21f2c5d748028fd3984effca486cb9bc?s=44&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/21f2c5d748028fd3984effca486cb9bc?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">Citoyen</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout#comment-635840" title="16 h 47 min"><time class="comment-time" datetime="2017-10-18T16:47:58+00:00">18 octobre 2017, 16 h 47 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>au cœur &#8230; au cœur &#8230; Peut être pas que là !</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout?replytocom=635840#respond' onclick='return addComment.moveForm( "comment-635840", "635840", "respond", "59351" )' aria-label='Répondre à Citoyen'>Répondre</a>							</div>
		</article>
	</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even depth-2 comment-item">
		<article id="comment-635836" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://2.gravatar.com/avatar/89cf6952d333a81fe6a7d3a64248f676?s=44&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/89cf6952d333a81fe6a7d3a64248f676?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">Theo31</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout#comment-635836" title="16 h 03 min"><time class="comment-time" datetime="2017-10-18T16:03:54+00:00">18 octobre 2017, 16 h 03 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>On ne peut pas sucer et réfléchir en même temps.</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout?replytocom=635836#respond' onclick='return addComment.moveForm( "comment-635836", "635836", "respond", "59351" )' aria-label='Répondre à Theo31'>Répondre</a>							</div>
		</article>
	</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1 comment-item">
		<article id="comment-635831" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://2.gravatar.com/avatar/5abbd97ace6cc5dd644654d0d7909b02?s=44&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/5abbd97ace6cc5dd644654d0d7909b02?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">Pythagore</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout#comment-635831" title="15 h 46 min"><time class="comment-time" datetime="2017-10-18T15:46:43+00:00">18 octobre 2017, 15 h 46 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>« Michel Sapin, [&#8230;] il apprit de la bouche de ce dernier qu’il n’était en rien économiste et n’avait aucune compétence dans le domaine »<br />
En soit cela ne me dérange pas, les compétences que j&rsquo;attendrais, est qu&rsquo;il sache s&rsquo;entourer de personnes, eux compétentes en économies, s&rsquo;instruire, les écouter et faire la part des choses, mais ces égos démesurés sont rarement capable d&rsquo;écoute.<br />
Même un spécialiste de l&rsquo;économie n&rsquo;est pas compétent dans tous les domaines de l&rsquo;économie.</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout?replytocom=635831#respond' onclick='return addComment.moveForm( "comment-635831", "635831", "respond", "59351" )' aria-label='Répondre à Pythagore'>Répondre</a>							</div>
		</article>
	<ol class="children">
	<li class="comment even depth-2 comment-item">
		<article id="comment-635842" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://2.gravatar.com/avatar/5fefae92bfa6cd879a856a7382e7b955?s=44&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/5fefae92bfa6cd879a856a7382e7b955?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">Vassinhac</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout#comment-635842" title="18 h 03 min"><time class="comment-time" datetime="2017-10-18T18:03:38+00:00">18 octobre 2017, 18 h 03 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>Vous parlez bien de s&rsquo;instruire. Je n&rsquo;attends pas nécessairement du ministre d&rsquo;avoir des diplômes, mais des compétences oui, acquises s&rsquo;il le faut par lecture et expérience. Sinon il perd des années, et le temps qu&rsquo;il commence à comprendre, le gouvernement a changé.</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout?replytocom=635842#respond' onclick='return addComment.moveForm( "comment-635842", "635842", "respond", "59351" )' aria-label='Répondre à Vassinhac'>Répondre</a>							</div>
		</article>
	<ol class="children">
	<li class="comment odd alt depth-3 comment-item">
		<article id="comment-635844" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://2.gravatar.com/avatar/5abbd97ace6cc5dd644654d0d7909b02?s=44&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/5abbd97ace6cc5dd644654d0d7909b02?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">Pythagore</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout#comment-635844" title="18 h 13 min"><time class="comment-time" datetime="2017-10-18T18:13:12+00:00">18 octobre 2017, 18 h 13 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>S&rsquo;instruire au sens de s&rsquo;instruire auprès des spécialistes, savoir les interroger pour synthétiser les infos afin de comprendre et prendre des décisions. Un président a accès à qui il veut, à leur place, je ne lirais pas de livres, je ferais venir l&rsquo;auteur.</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout?replytocom=635844#respond' onclick='return addComment.moveForm( "comment-635844", "635844", "respond", "59351" )' aria-label='Répondre à Pythagore'>Répondre</a>							</div>
		</article>
	<ol class="children">
	<li class="comment even depth-4 comment-item">
		<article id="comment-635853" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://2.gravatar.com/avatar/5fefae92bfa6cd879a856a7382e7b955?s=44&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/5fefae92bfa6cd879a856a7382e7b955?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">Vassinhac</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout#comment-635853" title="8 h 46 min"><time class="comment-time" datetime="2017-10-19T08:46:17+00:00">19 octobre 2017, 8 h 46 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>d&rsquo;accord avec vous sur le fait de faire venir les gens. Il y a néanmoins des auteurs qui ne sont plus de ce monde et qu&rsquo;il faudrait avoir lu (un ministre de l&rsquo;économie devrait avoir lu Bastiat).</p>
<p>Cependant cela ne change pas le fait que, d&rsquo;une manière ou d&rsquo;une autre, il a besoin de savoir quelque chose à son sujet. Et plus il doit en apprendre pendant son ministère, plus il perd de temps pour agir (voire prend le risque de mal agir).</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout?replytocom=635853#respond' onclick='return addComment.moveForm( "comment-635853", "635853", "respond", "59351" )' aria-label='Répondre à Vassinhac'>Répondre</a>							</div>
		</article>
	</li><!-- #comment-## -->
	<li class="comment odd alt depth-4 comment-item">
		<article id="comment-635856" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://2.gravatar.com/avatar/5f9fb28327c30f5f4d3a5d2d88d187ed?s=44&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/5f9fb28327c30f5f4d3a5d2d88d187ed?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">MichelC</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout#comment-635856" title="8 h 56 min"><time class="comment-time" datetime="2017-10-19T08:56:00+00:00">19 octobre 2017, 8 h 56 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>Faire venir Piquetout, méga lol oh 🙂</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout?replytocom=635856#respond' onclick='return addComment.moveForm( "comment-635856", "635856", "respond", "59351" )' aria-label='Répondre à MichelC'>Répondre</a>							</div>
		</article>
	</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1 comment-item">
		<article id="comment-635845" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://2.gravatar.com/avatar/597356e95a466cbb4fd051797182d8b0?s=44&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/597356e95a466cbb4fd051797182d8b0?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">					<a rel="nofollow" href="http://www.zerocratie.org">Zer</a>
				</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout#comment-635845" title="18 h 45 min"><time class="comment-time" datetime="2017-10-18T18:45:20+00:00">18 octobre 2017, 18 h 45 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>Hillary vient faire un numéro lundi. Je me tâte, c&rsquo;est pas cher.<br />
<a href="https://www.vividseats.com/theatre/hillary-clinton-tickets/hillary-clinton-10-23-2476866.html">https://www.vividseats.com/theatre/hillary-clinton-tickets/hillary-clinton-10-23-2476866.html</a></p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout?replytocom=635845#respond' onclick='return addComment.moveForm( "comment-635845", "635845", "respond", "59351" )' aria-label='Répondre à Zer'>Répondre</a>							</div>
		</article>
	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1 comment-item">
		<article id="comment-635857" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://0.gravatar.com/avatar/923b4ede657b44d87097a81a3ec45d92?s=44&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/923b4ede657b44d87097a81a3ec45d92?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">Dr Slump</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout#comment-635857" title="8 h 58 min"><time class="comment-time" datetime="2017-10-19T08:58:16+00:00">19 octobre 2017, 8 h 58 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>Cétaffreux, cétorribbble, céeffroyaaable et on vous l&rsquo;avait bien dit bande d&rsquo;inconscients que vous êtes, c&rsquo;était évident, la voilà, c&rsquo;est le retour de la Bêeete Immoonnnnndeuheu!</p>
<p>Oui cette Bête là qui n&rsquo;en finit pas de revenir, et qu&rsquo;on l&rsquo;on nomme maintenant « l&rsquo;ultra-droite », parce que c&rsquo;est vachement plus parlant que « une bande de gamins idiots », en fait, plutôt un seul gamin idiot, qui nourrissait, avec quelques vagues comparses, des projets de représailles armées contre les migrants, les racailles, les djihadistes, et surtout, oh la belle aubaine que voilà, contre Mélanchon et ses Insoumis.</p>
<p>C&rsquo;est-y pas formidable ça? Mélanchon était visé par un attentat m&rsquo;sieurs-dames, si ça c&rsquo;est pas une preuve qu&rsquo;on veut l&rsquo;éliminer, lui et son combat pour la <s>démocratie</s> , <s>liberté</s> , non, pour, euh, pour quoi en fait? le pouvoir? Bref. On vous l&rsquo;avait bien dit. En plus, le leader de ce groupuscule était au FN. Et même à l&rsquo;Action française. Ca prouve bien que ces organisations fomentent le retour du nazisme!</p>
<p>Quand je vois les commentaires postés sur le facebook de Mélanchon, la profondeur de réflexion et d&rsquo;analyse de tous ces gamins étudiants ralliés à la cause des « insoumis », je suis pris de vertige. Ce doit être l&rsquo;âge. Je dois être devenu un vieux con. Dire qu&rsquo;avant ça, j&rsquo;étais un jeune con! Si ces gamins savaient&#8230;</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout?replytocom=635857#respond' onclick='return addComment.moveForm( "comment-635857", "635857", "respond", "59351" )' aria-label='Répondre à Dr Slump'>Répondre</a>							</div>
		</article>
	<ol class="children">
	<li class="comment even depth-2 comment-item">
		<article id="comment-635858" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://0.gravatar.com/avatar/324a483559f2ea85660cc2995e9ae866?s=44&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/324a483559f2ea85660cc2995e9ae866?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">albundy17</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout#comment-635858" title="9 h 03 min"><time class="comment-time" datetime="2017-10-19T09:03:52+00:00">19 octobre 2017, 9 h 03 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>Corto a superbement résumé le cas sur son blog, et comme il le dit si bien « enfin on en a un  ! » (et pas déséquilibré, bien sur)</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout?replytocom=635858#respond' onclick='return addComment.moveForm( "comment-635858", "635858", "respond", "59351" )' aria-label='Répondre à albundy17'>Répondre</a>							</div>
		</article>
	<ol class="children">
	<li class="comment odd alt depth-3 comment-item">
		<article id="comment-635861" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://0.gravatar.com/avatar/923b4ede657b44d87097a81a3ec45d92?s=44&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/923b4ede657b44d87097a81a3ec45d92?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">Dr Slump</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout#comment-635861" title="9 h 51 min"><time class="comment-time" datetime="2017-10-19T09:51:43+00:00">19 octobre 2017, 9 h 51 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>Jolie formule en effet. On peut compter sur Méchancon pour en faire tout un ramdam, euh! tout le battage qu&rsquo;il pourra!</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout?replytocom=635861#respond' onclick='return addComment.moveForm( "comment-635861", "635861", "respond", "59351" )' aria-label='Répondre à Dr Slump'>Répondre</a>							</div>
		</article>
	<ol class="children">
	<li class="comment even depth-4 comment-item">
		<article id="comment-635875" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://0.gravatar.com/avatar/012701e97c913ce35ce65e72b7ccbb36?s=44&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/012701e97c913ce35ce65e72b7ccbb36?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">					<a rel="nofollow" href="https://leblogduduff.wordpress.com/">Duff</a>
				</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout#comment-635875" title="12 h 43 min"><time class="comment-time" datetime="2017-10-19T12:43:46+00:00">19 octobre 2017, 12 h 43 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>Faut que j&rsquo;aille lire Corto, j&rsquo;ai du écrire le même truc.</p>
<p>Pendant des mois des punks à chiens et autres racailles d&rsquo;extrême gauche ont sacagé le centre de Nantes dans l&rsquo;impunité totale. Pas un mot des journalistes qui se jettent sur l&rsquo;ultra-droite alors que le mec a juste visiblement un QI négatif.</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout?replytocom=635875#respond' onclick='return addComment.moveForm( "comment-635875", "635875", "respond", "59351" )' aria-label='Répondre à Duff'>Répondre</a>							</div>
		</article>
	<ol class="children">
	<li class="comment odd alt depth-5 comment-item">
		<article id="comment-635878" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://0.gravatar.com/avatar/395102866fff9da2255abd483a6d3e11?s=44&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/395102866fff9da2255abd483a6d3e11?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">					<a rel="nofollow" href="http://seuilcritique.blogspot.ch/">Bonsaï</a>
				</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout#comment-635878" title="12 h 57 min"><time class="comment-time" datetime="2017-10-19T12:57:10+00:00">19 octobre 2017, 12 h 57 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>Ce n&rsquo;est pas long à lire et comme d&rsquo;habitude, c&rsquo;est fort plaisamment écrit !</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout?replytocom=635878#respond' onclick='return addComment.moveForm( "comment-635878", "635878", "respond", "59351" )' aria-label='Répondre à Bonsaï'>Répondre</a>							</div>
		</article>
	</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even depth-2 comment-item">
		<article id="comment-635877" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://2.gravatar.com/avatar/2bdb2a692ccf97acfb303f3faa087f3e?s=44&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/2bdb2a692ccf97acfb303f3faa087f3e?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">					<a rel="nofollow" href="http://gravatar.com/kekoresin">kekoresin</a>
				</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout#comment-635877" title="12 h 52 min"><time class="comment-time" datetime="2017-10-19T12:52:22+00:00">19 octobre 2017, 12 h 52 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>Perso, les pieds nikelés que la presse rangent bien vite dans la case terroristes peuvent bien passer le sénat au lance flamme, ça limiterait la prime de chauffage de 4000 boules par an par tête de de nœud. Cela me ferait pas verser une goutte de bon breuvage de savoir que quelque politique se fasse dégommer mais pour un Mélanchon, on aurait droit à une transformation en martyr &#8211; le nouveau Che est arrivé! </p>
<p>Le RSI et la MSA ont tué plus de gens que les attentats depuis 100 ans au pays des fromages qui puent. Quel rapport? Et bien le terrorisme a un effet tunnel sur la réflexion du troupeau. Un bon ennemi resserre les flancs frissonnants et agrandit l’œil torve des ovins à la moindre rumeur de loup, alors que le berger aiguise sa lame pour découper des côtelettes.</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout?replytocom=635877#respond' onclick='return addComment.moveForm( "comment-635877", "635877", "respond", "59351" )' aria-label='Répondre à kekoresin'>Répondre</a>							</div>
		</article>
	</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1 comment-item">
		<article id="comment-635859" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://1.gravatar.com/avatar/76a4d0564b8ae9a8d963e0f43049d995?s=44&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/76a4d0564b8ae9a8d963e0f43049d995?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">Mildred</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout#comment-635859" title="9 h 28 min"><time class="comment-time" datetime="2017-10-19T09:28:29+00:00">19 octobre 2017, 9 h 28 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>Un prix Nobel&#8230; téléspectateur<br />
Les commentateurs économiques que je vois s&rsquo;exprimer régulièrement à la télévision pour analyser les causes de l&rsquo;actuelle crise sont fréquemment les mêmes qui y venaient auparavant pour analyser la bonne conjoncture avec une parfaite sérénité. Ils n&rsquo;avaient pas annoncé l&rsquo;arrivée de la crise, et ils ne proposent pour la plupart d&rsquo;entre eux rien de sérieux pour en sortir. Mais on les invite encore. Pour ma part, je n&rsquo;étais pas convié sur les plateaux de télévision quand j&rsquo;annonçais, et j&rsquo;écrivais, il y a plus de dix ans, qu&rsquo;une crise majeure accompagnée d&rsquo;un chômage incontrôlé allait bientôt se produire, je fais partie de ceux qui n&rsquo;ont pas été admis à expliquer aux Français ce que sont les origines réelles de la crise alors qu&rsquo;ils ont été dépossédés de tout pouvoir réel sur leur propre monnaie, au profit des banquiers. Par le passé, j&rsquo;ai fait transmettre à certaines émissions économiques auxquelles j&rsquo;assistais en téléspectateur le message que j&rsquo;étais disposé à venir parler de ce que sont progressivement devenues les banques actuelles, le rôle véritablement dangereux des traders, et pourquoi certaines vérités ne sont pas dites à leur sujet. Aucune réponse, même négative, n&rsquo;est venue d&rsquo;aucune chaîne de télévision et ce durant des années.<br />
Cette attitude répétée soulève un problème concernant les grands médias en France : certains experts y sont autorisés et d&rsquo;autres, interdits. Bien que je sois un expert internationalement reconnu sur les crises économiques, notamment celles de 1929 ou de 1987, ma situation présente peut donc se résumer de la manière suivante : je suis un téléspectateur. Un prix Nobel&#8230; téléspectateur, Je me retrouve face à ce qu&rsquo;affirment les spécialistes régulièrement invités, quant à eux, sur les plateaux de télévision, tels que certains universitaires ou des analystes financiers qui garantissent bien comprendre ce qui se passe et savoir ce qu&rsquo;il faut faire. Alors qu&rsquo;en réalité ils ne comprennent rien. Leur situation rejoint celle que j&rsquo;avais constatée lorsque je m&rsquo;étais rendu en 1933 aux États-Unis, avec l&rsquo;objectif d&rsquo;étudier la crise qui y sévissait, son chômage et ses sans-abri : il y régnait une incompréhension intellectuelle totale. Aujourd&rsquo;hui également, ces experts se trompent dans leurs explications. Certains se trompent doublement en ignorant leur ignorance, mais d&rsquo;autres, qui la connaissent et pourtant la dissimulent, trompent ainsi les Français.<br />
Cette ignorance et surtout la volonté de la cacher grâce à certains médias dénotent un pourrissement du débat et de l&rsquo;intelligence, par le fait d&rsquo;intérêts particuliers souvent liés à l&rsquo;argent. Des intérêts qui souhaitent que l&rsquo;ordre économique actuel, qui fonctionne à leur avantage, perdure tel qu&rsquo;il est. Parmi eux se trouvent en particulier les multinationales qui sont les principales bénéficiaires, avec les milieux boursiers et bancaires, d&rsquo;un mécanisme économique qui les enrichit, tandis qu&rsquo;il appauvrit la majorité de la population française mais aussi mondiale.</p>
<p>Question clé : quelle est la liberté véritable des grands médias ? Je parle de leur liberté par rapport au monde de la finance tout autant qu&rsquo;aux sphères de la politique.<br />
Deuxième question : qui détient de la sorte le pouvoir de décider qu&rsquo;un expert est ou non autorisé à exprimer un libre commentaire dans la presse ?<br />
Dernière question : pourquoi les causes de la crise telles qu&rsquo;elles sont présentées aux Français par ces personnalités invitées sont-elles souvent le signe d&rsquo;une profonde incompréhension de la réalité économique ? S&rsquo;agit-il seulement de leur part d&rsquo;ignorance ? C&rsquo;est possible pour un certain nombre d&rsquo;entre eux, mais pas pour tous. Ceux qui détiennent ce pouvoir de décision nous laissent le choix entre écouter des ignorants ou des trompeurs. •<br />
Maurice Allais. </p>
<p>Extrait d&rsquo;une « Lettre aux Français » du Prix Nobel d&rsquo;économie, publiée le 5 décembre 2009 par l&rsquo;hebdomadaire Marianne.</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout?replytocom=635859#respond' onclick='return addComment.moveForm( "comment-635859", "635859", "respond", "59351" )' aria-label='Répondre à Mildred'>Répondre</a>							</div>
		</article>
	<ol class="children">
	<li class="comment even depth-2 comment-item">
		<article id="comment-635862" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://2.gravatar.com/avatar/efecc5647c4794705d2354e45d357d6a?s=44&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/efecc5647c4794705d2354e45d357d6a?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">Gosseyn</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout#comment-635862" title="10 h 03 min"><time class="comment-time" datetime="2017-10-19T10:03:24+00:00">19 octobre 2017, 10 h 03 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>Belle illustration de la rétention du savoir et de la manipulation de l&rsquo;information. À mon sens, c&rsquo;est l&rsquo;ultime privilège détenu par les détenteurs du pouvoir économique. Celui à l&rsquo;origine de tous les autres avantages en leur possession, dont le pouvoir d&rsquo;orienter les politiciens en leur faveur. </p>
<p>Voyez cette mise en application pratique dans les questions parlementaires défendant certains intérêts économiques, au sens large : à peu près tout y passe, aberrations évidemment incluses, quel que soit le bord politique affiché du député porte-voix &#8230;</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout?replytocom=635862#respond' onclick='return addComment.moveForm( "comment-635862", "635862", "respond", "59351" )' aria-label='Répondre à Gosseyn'>Répondre</a>							</div>
		</article>
	</li><!-- #comment-## -->
	<li class="comment odd alt depth-2 comment-item">
		<article id="comment-635865" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://0.gravatar.com/avatar/9a4d7258e7a889d469c30bc7c920b2a8?s=44&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/9a4d7258e7a889d469c30bc7c920b2a8?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">Taisson</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout#comment-635865" title="11 h 12 min"><time class="comment-time" datetime="2017-10-19T11:12:25+00:00">19 octobre 2017, 11 h 12 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>« Ceux qui détiennent ce pouvoir de décision nous laissent le choix entre écouter des ignorants ou des trompeurs. »<br />
Est-ce un vrai choix, ou l’inclinaison naturelle à vendre un produit qui marche ? Je ne suis pas sur que les détenteurs des médias non étatiques  s’intéressent  vraiment  à leur contenu.<br />
Je me dis, sans autre formation que ce que je crois être mon bon sens, que  ceux qui choisissent les « spécialistes » le font sur des critères qui n’ont pas grand chose à voir avec les sujets évoqués…<br />
Les positions politiques,  sociétales, le copinage et le niveau de vedettariat qui fera l’audience l’emportent de loin sur la compétence !! Et surtout ne pas s’éloigner de la bien pensance …Et de la mode !<br />
D’ou, peut être, le succès des politiques mis au rencart dans les médias…Mais à une autre époque, on à bien vu un chanteur , ex «  compagnon de route » du PC venir nous parler de la crise économique du moment !<br />
Quand aux compétences, elles sont assez discutables, même et surtout chez les « journalistes » dit spécialisés, qui, en France, ont tous fait leurs études avec des profs en grande majorité socialisants, ou carrément communistes tendance Trotskistes,  ce qui donne des « compétences » assez rigolotes en économie !<br />
Les trompeurs sont tellement imbibés de leurs idées que je les soupçonne d’être sincères !<br />
Quand aux ignorants, pour eux, pas de problème, ils ne peuvent qu’avoir raison !<br />
Pour les deux catégories, leurs jacasseries  autour des événements doit absolument amener ceux qui les écoutent à adhérer à leur point de vue, et comporter suffisamment de démagogie pour flatter ces couillons du populo !<br />
Le système fait penser à l’histoire de la poule et de l’œuf,  indissociables, se reproduisant ainsi à l’infini… Et les mutations, c’est long.</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout?replytocom=635865#respond' onclick='return addComment.moveForm( "comment-635865", "635865", "respond", "59351" )' aria-label='Répondre à Taisson'>Répondre</a>							</div>
		</article>
	</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1 comment-item">
		<article id="comment-635866" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://2.gravatar.com/avatar/2bdb2a692ccf97acfb303f3faa087f3e?s=44&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/2bdb2a692ccf97acfb303f3faa087f3e?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">					<a rel="nofollow" href="http://gravatar.com/kekoresin">kekoresin</a>
				</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout#comment-635866" title="11 h 38 min"><time class="comment-time" datetime="2017-10-19T11:38:32+00:00">19 octobre 2017, 11 h 38 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>Ha les experts en expertises! Au milieu du dédale français abritant les recyclés de la pseudo démocratie se niche le nirvana pour les médiocres ouvrant les vannes intarissables de toisons laineuses arrachées aux moutontribuables: L&rsquo;EXPERTISE! </p>
<p>Dans ce petit milieu fermé, on nage dans le bonheur et le caviar en sus des fontaines à pognon pour des colloques d&rsquo;entre soi et la presse aux ordres. Les sommes évoquées pour ces petites sauteries et les rapports écrits par des grouillots sont en dehors de toute connexion avec le réel. Du pognon de con-tribuable donc mais pas que. Là où l&rsquo;on exige des entreprise de garantir la propreté des fonds de leurs clients, il est certain que ce petit jeu sert à blanchir du fric qui sent un peu la merde. </p>
<p>Encore une fois, les néfastes en charge s&rsquo;autorisent toutes les dérives sans une once de honte et punissent fermement toute tentative d&rsquo;accéder au cercle des escrocs internationaux. Comme disait Charas au lendemain de l&rsquo;élection de tonton la biroute : « on va presser ces cons de français comme des citrons », tout en en piochant dans un bol de caviar! A bon enculeur, salut!</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout?replytocom=635866#respond' onclick='return addComment.moveForm( "comment-635866", "635866", "respond", "59351" )' aria-label='Répondre à kekoresin'>Répondre</a>							</div>
		</article>
	</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1 comment-item">
		<article id="comment-635867" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://2.gravatar.com/avatar/5e7481294d3e91e3cc8ac4e832635b8d?s=44&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/5e7481294d3e91e3cc8ac4e832635b8d?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">Robert</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout#comment-635867" title="11 h 48 min"><time class="comment-time" datetime="2017-10-19T11:48:34+00:00">19 octobre 2017, 11 h 48 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>Dunning-Kruger n&rsquo;est pas loin, j&rsquo;adore quand un spécialiste en rien (si ce n&rsquo;est en âneries se permet de critiquer les autres.</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout?replytocom=635867#respond' onclick='return addComment.moveForm( "comment-635867", "635867", "respond", "59351" )' aria-label='Répondre à Robert'>Répondre</a>							</div>
		</article>
	</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1 comment-item">
		<article id="comment-635876" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://0.gravatar.com/avatar/395102866fff9da2255abd483a6d3e11?s=44&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/395102866fff9da2255abd483a6d3e11?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">					<a rel="nofollow" href="http://seuilcritique.blogspot.ch/">Bonsaï</a>
				</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout#comment-635876" title="12 h 44 min"><time class="comment-time" datetime="2017-10-19T12:44:05+00:00">19 octobre 2017, 12 h 44 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>Oui, mais par ailleurs l&rsquo;autocritique n&rsquo;est que la marque d&rsquo;une complaisance molle. Autant y aller franco dans la critique savoureuse et débordante des torts d&rsquo;autrui&#8230;</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout?replytocom=635876#respond' onclick='return addComment.moveForm( "comment-635876", "635876", "respond", "59351" )' aria-label='Répondre à Bonsaï'>Répondre</a>							</div>
		</article>
	</li><!-- #comment-## -->
		</ol>
					
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout#respond" style="display:none;">Annuler la réponse.</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe src="http://jetpack.wordpress.com/jetpack-comment/?blogid=9604219&#038;postid=59351&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Laisser+un+commentaire&#038;greeting_reply=R%C3%A9pondre+%C3%A0+%25s&#038;color_scheme=light&#038;lang=fr_FR&#038;jetpack_version=5.4&#038;sig=55373eb0565a972725d89b248be5387428ca0997#parent=http%3A%2F%2Fh16free.com%2F2017%2F10%2F18%2F59351-les-experts-internationaux-en-rien-du-tout" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener('DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName('jetpack_remote_comment');
						for (var i = 0; i < commentForms.length; i++) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					});
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		</section>			</div>
</div>
	<div class="sidebar widget-area">
		<aside id="htbl_pub-2" class="widget htbl_pub_widget"><div class="htblpubwidget small-box-htblpubwidget"><script type="text/javascript">
    sas.render('50322');  // Format : Pave 1 300x250
</script></div></aside><aside id="decent_comments_widget-2" class="widget widget_decent_comments_widget"><h1 class="widget-title">Derniers commentaires</h1><div class="decent-comments"><ul><li><div class="comment"><span class="comment-avatar"><a href="http://seuilcritique.blogspot.ch/" rel="external"><img alt='' src='http://0.gravatar.com/avatar/395102866fff9da2255abd483a6d3e11?s=24&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/395102866fff9da2255abd483a6d3e11?s=48&amp;d=identicon&amp;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></a></span><span class="comment-author"><a href='http://seuilcritique.blogspot.ch/' rel='external' class='url'>Bonsaï</a></span><span class="comment-link"> dans <a href="http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout/comment-page-1#comment-635878">Les experts internationaux en Rien du Tout</a></span></div></li><li><div class="comment"><span class="comment-avatar"><a href="http://gravatar.com/kekoresin" rel="external"><img alt='' src='http://2.gravatar.com/avatar/2bdb2a692ccf97acfb303f3faa087f3e?s=24&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/2bdb2a692ccf97acfb303f3faa087f3e?s=48&amp;d=identicon&amp;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></a></span><span class="comment-author"><a href='http://gravatar.com/kekoresin' rel='external' class='url'>kekoresin</a></span><span class="comment-link"> dans <a href="http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout/comment-page-1#comment-635877">Les experts internationaux en Rien du Tout</a></span></div></li><li><div class="comment"><span class="comment-avatar"><a href="http://seuilcritique.blogspot.ch/" rel="external"><img alt='' src='http://0.gravatar.com/avatar/395102866fff9da2255abd483a6d3e11?s=24&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/395102866fff9da2255abd483a6d3e11?s=48&amp;d=identicon&amp;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></a></span><span class="comment-author"><a href='http://seuilcritique.blogspot.ch/' rel='external' class='url'>Bonsaï</a></span><span class="comment-link"> dans <a href="http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout/comment-page-1#comment-635876">Les experts internationaux en Rien du Tout</a></span></div></li><li><div class="comment"><span class="comment-avatar"><a href="https://leblogduduff.wordpress.com/" rel="external"><img alt='' src='http://0.gravatar.com/avatar/012701e97c913ce35ce65e72b7ccbb36?s=24&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/012701e97c913ce35ce65e72b7ccbb36?s=48&amp;d=identicon&amp;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></a></span><span class="comment-author"><a href='https://leblogduduff.wordpress.com/' rel='external' class='url'>Duff</a></span><span class="comment-link"> dans <a href="http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout/comment-page-1#comment-635875">Les experts internationaux en Rien du Tout</a></span></div></li><li><div class="comment"><span class="comment-avatar"><a href="http://gravatar.com/douf92" rel="external"><img alt='' src='http://0.gravatar.com/avatar/012701e97c913ce35ce65e72b7ccbb36?s=24&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/012701e97c913ce35ce65e72b7ccbb36?s=48&amp;d=identicon&amp;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></a></span><span class="comment-author"><a href='http://gravatar.com/douf92' rel='external' class='url'>Duff</a></span><span class="comment-link"> dans <a href="http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout/comment-page-1#comment-635874">Les experts internationaux en Rien du Tout</a></span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='http://2.gravatar.com/avatar/83c1dc8000dd6e6e334c59ad6b3cc1f5?s=24&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/83c1dc8000dd6e6e334c59ad6b3cc1f5?s=48&amp;d=identicon&amp;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">Jacques Huse de Royaumont</span><span class="comment-link"> dans <a href="http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout/comment-page-1#comment-635868">Les experts internationaux en Rien du Tout</a></span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='http://2.gravatar.com/avatar/5e7481294d3e91e3cc8ac4e832635b8d?s=24&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/5e7481294d3e91e3cc8ac4e832635b8d?s=48&amp;d=identicon&amp;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">Robert</span><span class="comment-link"> dans <a href="http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout/comment-page-1#comment-635867">Les experts internationaux en Rien du Tout</a></span></div></li><li><div class="comment"><span class="comment-avatar"><a href="http://gravatar.com/kekoresin" rel="external"><img alt='' src='http://2.gravatar.com/avatar/2bdb2a692ccf97acfb303f3faa087f3e?s=24&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/2bdb2a692ccf97acfb303f3faa087f3e?s=48&amp;d=identicon&amp;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></a></span><span class="comment-author"><a href='http://gravatar.com/kekoresin' rel='external' class='url'>kekoresin</a></span><span class="comment-link"> dans <a href="http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout/comment-page-1#comment-635866">Les experts internationaux en Rien du Tout</a></span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='http://0.gravatar.com/avatar/9a4d7258e7a889d469c30bc7c920b2a8?s=24&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/9a4d7258e7a889d469c30bc7c920b2a8?s=48&amp;d=identicon&amp;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">Taisson</span><span class="comment-link"> dans <a href="http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout/comment-page-1#comment-635865">Les experts internationaux en Rien du Tout</a></span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='http://2.gravatar.com/avatar/5f9fb28327c30f5f4d3a5d2d88d187ed?s=24&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/5f9fb28327c30f5f4d3a5d2d88d187ed?s=48&amp;d=identicon&amp;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">MichelC</span><span class="comment-link"> dans <a href="http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout/comment-page-1#comment-635864">Les experts internationaux en Rien du Tout</a></span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='http://2.gravatar.com/avatar/5abbd97ace6cc5dd644654d0d7909b02?s=24&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/5abbd97ace6cc5dd644654d0d7909b02?s=48&amp;d=identicon&amp;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">Pythagore</span><span class="comment-link"> dans <a href="http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout/comment-page-1#comment-635863">Les experts internationaux en Rien du Tout</a></span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='http://2.gravatar.com/avatar/efecc5647c4794705d2354e45d357d6a?s=24&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/efecc5647c4794705d2354e45d357d6a?s=48&amp;d=identicon&amp;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">Gosseyn</span><span class="comment-link"> dans <a href="http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout/comment-page-1#comment-635862">Les experts internationaux en Rien du Tout</a></span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='http://0.gravatar.com/avatar/923b4ede657b44d87097a81a3ec45d92?s=24&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/923b4ede657b44d87097a81a3ec45d92?s=48&amp;d=identicon&amp;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">Dr Slump</span><span class="comment-link"> dans <a href="http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout/comment-page-1#comment-635861">Les experts internationaux en Rien du Tout</a></span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='http://1.gravatar.com/avatar/76a4d0564b8ae9a8d963e0f43049d995?s=24&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/76a4d0564b8ae9a8d963e0f43049d995?s=48&amp;d=identicon&amp;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">Mildred</span><span class="comment-link"> dans <a href="http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout/comment-page-1#comment-635859">Les experts internationaux en Rien du Tout</a></span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='http://0.gravatar.com/avatar/324a483559f2ea85660cc2995e9ae866?s=24&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/324a483559f2ea85660cc2995e9ae866?s=48&amp;d=identicon&amp;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">albundy17</span><span class="comment-link"> dans <a href="http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout/comment-page-1#comment-635858">Les experts internationaux en Rien du Tout</a></span></div></li></ul></div></aside>		<aside id="recent-posts-3" class="widget widget_recent_entries">		<h1 class="widget-title">Derniers billets</h1>		<ul>
					<li>
				<a href="http://h16free.com/2017/10/18/59351-les-experts-internationaux-en-rien-du-tout">Les experts internationaux en Rien du Tout</a>
						</li>
					<li>
				<a href="http://h16free.com/2017/10/16/59335-delation-bien-ordonnee-commence-par-soi-meme">Délation bien ordonnée commence par soi-même</a>
						</li>
					<li>
				<a href="http://h16free.com/2017/10/15/59327-redite-heureusement-la-concurrence-nous-sauve-du-mechant-capitalisme">[Redite] Heureusement, la concurrence nous sauve du méchant capitalisme</a>
						</li>
					<li>
				<a href="http://h16free.com/2017/10/13/59306-un-peu-de-fun-avec-limmobilier-et-si-letat-devenait-votre-coproprietaire-obligatoire">Un peu de fun avec l&rsquo;immobilier : et si l&rsquo;Etat devenait votre copropriétaire obligatoire ?</a>
						</li>
					<li>
				<a href="http://h16free.com/2017/10/11/59293-et-maintenant-du-bon-gros-youtube-subventionne">Et maintenant, du bon gros Youtube subventionné</a>
						</li>
					<li>
				<a href="http://h16free.com/2017/10/09/59265-immobilier-nicolas-hulot-veut-punir-les-pauvres">Immobilier : Nicolas Hulot veut punir les pauvres</a>
						</li>
					<li>
				<a href="http://h16free.com/2017/10/08/59258-redite-une-breve-histoire-de-lhyperinflation">[Redite] Une brève histoire de l&rsquo;hyperinflation</a>
						</li>
					<li>
				<a href="http://h16free.com/2017/10/06/59230-photos-retouchees-cest-officiel-letat-francais-vous-prend-pour-des-abrutis">Photos retouchées : c&rsquo;est officiel, l’État français vous prend pour des abrutis</a>
						</li>
					<li>
				<a href="http://h16free.com/2017/10/04/59246-au-secours-le-gouvernement-lance-la-french-fab">Au secours, le gouvernement lance la French Fab !</a>
						</li>
					<li>
				<a href="http://h16free.com/2017/10/02/59212-imposer-le-luxe-encore-un-combat-darriere-garde-ideologique-dune-france-denvieux">Imposer le luxe ? Encore un combat d&rsquo;arrière-garde idéologique d&rsquo;une France d&rsquo;envieux</a>
						</li>
				</ul>
		</aside>		<aside id="categories-3" class="widget widget_categories"><h1 class="widget-title">Catégories</h1>		<ul>
	<li class="cat-item cat-item-3625"><a href="http://h16free.com/category/bitcoin" >Bitcoin et cryptomonnaies</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://h16free.com/category/breves" >Brèves</a>
</li>
	<li class="cat-item cat-item-2316"><a href="http://h16free.com/category/contribuables-associes" >Contribuables Associés</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://h16free.com/category/demaerds-award-et-grenelle-de-la-decomposition" >Demaerd Awards et Grenelle de la Décomposition</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://h16free.com/category/demaerd-inc" >Demaerd Inc.</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://h16free.com/category/general" >Général</a>
</li>
	<li class="cat-item cat-item-2076"><a href="http://h16free.com/category/la-contribution-du-samedi" >La contribution du samedi</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://h16free.com/category/les-pignouferies-de-la-presse" >Les pignouferies de la presse</a>
</li>
	<li class="cat-item cat-item-3471"><a href="http://h16free.com/category/redite" >Redite</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://h16free.com/category/reflexions-decousues-et-crepes-au-sucre" >Réflexions décousues et Crêpes au sucre</a>
</li>
	<li class="cat-item cat-item-458"><a href="http://h16free.com/category/bisounoursland" >République du Bisounoursland</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://h16free.com/category/vecu" >Vécu</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://h16free.com/category/vert-et-fluffy" >Vert et fluffy</a>
</li>
		</ul>
</aside>
<!-- WordPress Popular Posts Plugin [W] [all] [comments] [regular] [PID] -->

<aside id="wpp-3" class="widget popular-posts">
<h1 class="widget-title">Populaires</h1>
<ul class="wpp-list">
<li>
<a href="http://h16free.com/2017/06/30/58617-une-bonne-louche-de-vacances" title="Une bonne louche de vacances" class="wpp-post-title" target="_self">Une bonne louche de vacances</a>
</li>
<li>
<a href="http://h16free.com/2015/01/08/36283-je-ne-suis-pas-charlie" title="Je ne suis pas Charlie" class="wpp-post-title" target="_self">Je ne suis pas Charlie</a>
</li>
<li>
<a href="http://h16free.com/2015/01/09/36308-une-unite-millimetree" title="Une unité millimétrée" class="wpp-post-title" target="_self">Une unité millimétrée</a>
</li>
<li>
<a href="http://h16free.com/2015/03/13/37393-venezuela-argentine-et-leur-delicieux-socialisme-en-route-pour-leurope" title="Venezuela, Argentine et leur délicieux socialisme en route pour l&rsquo;Europe" class="wpp-post-title" target="_self">Venezuela, Argentine et leur délicieux s...</a>
</li>
<li>
<a href="http://h16free.com/2016/07/01/54612-apl-maintenues-en-cas-dimpayes-oui-cest-possible-ce-nest-pas-letat-qui-paye" title="APL maintenues en cas d&rsquo;impayés ? Oui, c&rsquo;est possible : ce n&rsquo;est pas l’État qui paye !" class="wpp-post-title" target="_self">APL maintenues en cas d&rsquo;impayés ?...</a>
</li>
<li>
<a href="http://h16free.com/2015/01/23/35514-et-si-on-rendait-la-securite-aux-citoyens" title="Et si on rendait la sécurité aux citoyens ?" class="wpp-post-title" target="_self">Et si on rendait la sécurité aux citoyen...</a>
</li>
<li>
<a href="http://h16free.com/2017/04/26/58072-levaporation-des-problemes-ce-nest-pas-pour-maintenant" title="L&rsquo;évaporation des problèmes, ce n&rsquo;est pas pour maintenant" class="wpp-post-title" target="_self">L&rsquo;évaporation des problèmes, ce n&...</a>
</li>
<li>
<a href="http://h16free.com/2017/01/13/56869-mechant-capitalisme-qui-sauve-la-nature" title="Méchant capitalisme qui sauve la Nature !" class="wpp-post-title" target="_self">Méchant capitalisme qui sauve la Nature...</a>
</li>
</ul>

</aside>
<aside id="archives_m_by_y-2" class="widget widget-archives-m-by-y"><h1 class="widget-title">Archives</h1>	<div class="year-list-wrapper">
		<ol class="year-list">
<li class="year">		<h1 class="year-title" ><a href="http://h16free.com/2017">2017</a></h1>
		<ol class="month-list">
			<li class="month"><a href="http://h16free.com/2017/01">Janvier</a></li>
			<li class="month"><a href="http://h16free.com/2017/02">Février</a></li>
			<li class="month"><a href="http://h16free.com/2017/03">Mars</a></li>
			<li class="month"><a href="http://h16free.com/2017/04">Avril</a></li>
			<li class="month"><a href="http://h16free.com/2017/05">Mai</a></li>
			<li class="month"><a href="http://h16free.com/2017/06">Juin</a></li>
			<li class="month"><a href="http://h16free.com/2017/07">Juillet</a></li>
			<li class="month"><a href="http://h16free.com/2017/08">Août</a></li>
			<li class="month"><a href="http://h16free.com/2017/09">Septembre</a></li>
			<li class="month"><a href="http://h16free.com/2017/10">Octobre</a></li>
			<li class="month">Novembre</li>
			<li class="month">Décembre</li>
		</ol>
	</li><li class="year">		<h1 class="year-title" ><a href="http://h16free.com/2016">2016</a></h1>
		<ol class="month-list">
			<li class="month"><a href="http://h16free.com/2016/01">Janvier</a></li>
			<li class="month"><a href="http://h16free.com/2016/02">Février</a></li>
			<li class="month"><a href="http://h16free.com/2016/03">Mars</a></li>
			<li class="month"><a href="http://h16free.com/2016/04">Avril</a></li>
			<li class="month"><a href="http://h16free.com/2016/05">Mai</a></li>
			<li class="month"><a href="http://h16free.com/2016/06">Juin</a></li>
			<li class="month"><a href="http://h16free.com/2016/07">Juillet</a></li>
			<li class="month"><a href="http://h16free.com/2016/08">Août</a></li>
			<li class="month"><a href="http://h16free.com/2016/09">Septembre</a></li>
			<li class="month"><a href="http://h16free.com/2016/10">Octobre</a></li>
			<li class="month"><a href="http://h16free.com/2016/11">Novembre</a></li>
			<li class="month"><a href="http://h16free.com/2016/12">Décembre</a></li>
		</ol>
	</li><li class="year">		<h1 class="year-title" ><a href="http://h16free.com/2015">2015</a></h1>
		<ol class="month-list">
			<li class="month"><a href="http://h16free.com/2015/01">Janvier</a></li>
			<li class="month"><a href="http://h16free.com/2015/02">Février</a></li>
			<li class="month"><a href="http://h16free.com/2015/03">Mars</a></li>
			<li class="month"><a href="http://h16free.com/2015/04">Avril</a></li>
			<li class="month"><a href="http://h16free.com/2015/05">Mai</a></li>
			<li class="month"><a href="http://h16free.com/2015/06">Juin</a></li>
			<li class="month"><a href="http://h16free.com/2015/07">Juillet</a></li>
			<li class="month"><a href="http://h16free.com/2015/08">Août</a></li>
			<li class="month"><a href="http://h16free.com/2015/09">Septembre</a></li>
			<li class="month"><a href="http://h16free.com/2015/10">Octobre</a></li>
			<li class="month"><a href="http://h16free.com/2015/11">Novembre</a></li>
			<li class="month"><a href="http://h16free.com/2015/12">Décembre</a></li>
		</ol>
	</li><li class="year">		<h1 class="year-title" ><a href="http://h16free.com/2014">2014</a></h1>
		<ol class="month-list">
			<li class="month"><a href="http://h16free.com/2014/01">Janvier</a></li>
			<li class="month"><a href="http://h16free.com/2014/02">Février</a></li>
			<li class="month"><a href="http://h16free.com/2014/03">Mars</a></li>
			<li class="month"><a href="http://h16free.com/2014/04">Avril</a></li>
			<li class="month"><a href="http://h16free.com/2014/05">Mai</a></li>
			<li class="month"><a href="http://h16free.com/2014/06">Juin</a></li>
			<li class="month"><a href="http://h16free.com/2014/07">Juillet</a></li>
			<li class="month"><a href="http://h16free.com/2014/08">Août</a></li>
			<li class="month"><a href="http://h16free.com/2014/09">Septembre</a></li>
			<li class="month"><a href="http://h16free.com/2014/10">Octobre</a></li>
			<li class="month"><a href="http://h16free.com/2014/11">Novembre</a></li>
			<li class="month"><a href="http://h16free.com/2014/12">Décembre</a></li>
		</ol>
	</li><li class="year">		<h1 class="year-title" ><a href="http://h16free.com/2013">2013</a></h1>
		<ol class="month-list">
			<li class="month"><a href="http://h16free.com/2013/01">Janvier</a></li>
			<li class="month"><a href="http://h16free.com/2013/02">Février</a></li>
			<li class="month"><a href="http://h16free.com/2013/03">Mars</a></li>
			<li class="month"><a href="http://h16free.com/2013/04">Avril</a></li>
			<li class="month"><a href="http://h16free.com/2013/05">Mai</a></li>
			<li class="month"><a href="http://h16free.com/2013/06">Juin</a></li>
			<li class="month"><a href="http://h16free.com/2013/07">Juillet</a></li>
			<li class="month"><a href="http://h16free.com/2013/08">Août</a></li>
			<li class="month"><a href="http://h16free.com/2013/09">Septembre</a></li>
			<li class="month"><a href="http://h16free.com/2013/10">Octobre</a></li>
			<li class="month"><a href="http://h16free.com/2013/11">Novembre</a></li>
			<li class="month"><a href="http://h16free.com/2013/12">Décembre</a></li>
		</ol>
	</li><li class="year">		<h1 class="year-title" ><a href="http://h16free.com/2012">2012</a></h1>
		<ol class="month-list">
			<li class="month"><a href="http://h16free.com/2012/01">Janvier</a></li>
			<li class="month"><a href="http://h16free.com/2012/02">Février</a></li>
			<li class="month"><a href="http://h16free.com/2012/03">Mars</a></li>
			<li class="month"><a href="http://h16free.com/2012/04">Avril</a></li>
			<li class="month"><a href="http://h16free.com/2012/05">Mai</a></li>
			<li class="month"><a href="http://h16free.com/2012/06">Juin</a></li>
			<li class="month"><a href="http://h16free.com/2012/07">Juillet</a></li>
			<li class="month"><a href="http://h16free.com/2012/08">Août</a></li>
			<li class="month"><a href="http://h16free.com/2012/09">Septembre</a></li>
			<li class="month"><a href="http://h16free.com/2012/10">Octobre</a></li>
			<li class="month"><a href="http://h16free.com/2012/11">Novembre</a></li>
			<li class="month"><a href="http://h16free.com/2012/12">Décembre</a></li>
		</ol>
	</li><li class="year">		<h1 class="year-title" ><a href="http://h16free.com/2011">2011</a></h1>
		<ol class="month-list">
			<li class="month"><a href="http://h16free.com/2011/01">Janvier</a></li>
			<li class="month"><a href="http://h16free.com/2011/02">Février</a></li>
			<li class="month"><a href="http://h16free.com/2011/03">Mars</a></li>
			<li class="month"><a href="http://h16free.com/2011/04">Avril</a></li>
			<li class="month"><a href="http://h16free.com/2011/05">Mai</a></li>
			<li class="month"><a href="http://h16free.com/2011/06">Juin</a></li>
			<li class="month"><a href="http://h16free.com/2011/07">Juillet</a></li>
			<li class="month"><a href="http://h16free.com/2011/08">Août</a></li>
			<li class="month"><a href="http://h16free.com/2011/09">Septembre</a></li>
			<li class="month"><a href="http://h16free.com/2011/10">Octobre</a></li>
			<li class="month"><a href="http://h16free.com/2011/11">Novembre</a></li>
			<li class="month"><a href="http://h16free.com/2011/12">Décembre</a></li>
		</ol>
	</li><li class="year">		<h1 class="year-title" ><a href="http://h16free.com/2010">2010</a></h1>
		<ol class="month-list">
			<li class="month"><a href="http://h16free.com/2010/01">Janvier</a></li>
			<li class="month"><a href="http://h16free.com/2010/02">Février</a></li>
			<li class="month"><a href="http://h16free.com/2010/03">Mars</a></li>
			<li class="month"><a href="http://h16free.com/2010/04">Avril</a></li>
			<li class="month"><a href="http://h16free.com/2010/05">Mai</a></li>
			<li class="month"><a href="http://h16free.com/2010/06">Juin</a></li>
			<li class="month"><a href="http://h16free.com/2010/07">Juillet</a></li>
			<li class="month"><a href="http://h16free.com/2010/08">Août</a></li>
			<li class="month"><a href="http://h16free.com/2010/09">Septembre</a></li>
			<li class="month"><a href="http://h16free.com/2010/10">Octobre</a></li>
			<li class="month"><a href="http://h16free.com/2010/11">Novembre</a></li>
			<li class="month"><a href="http://h16free.com/2010/12">Décembre</a></li>
		</ol>
	</li><li class="year">		<h1 class="year-title" ><a href="http://h16free.com/2009">2009</a></h1>
		<ol class="month-list">
			<li class="month"><a href="http://h16free.com/2009/01">Janvier</a></li>
			<li class="month"><a href="http://h16free.com/2009/02">Février</a></li>
			<li class="month"><a href="http://h16free.com/2009/03">Mars</a></li>
			<li class="month"><a href="http://h16free.com/2009/04">Avril</a></li>
			<li class="month"><a href="http://h16free.com/2009/05">Mai</a></li>
			<li class="month"><a href="http://h16free.com/2009/06">Juin</a></li>
			<li class="month"><a href="http://h16free.com/2009/07">Juillet</a></li>
			<li class="month"><a href="http://h16free.com/2009/08">Août</a></li>
			<li class="month"><a href="http://h16free.com/2009/09">Septembre</a></li>
			<li class="month"><a href="http://h16free.com/2009/10">Octobre</a></li>
			<li class="month"><a href="http://h16free.com/2009/11">Novembre</a></li>
			<li class="month"><a href="http://h16free.com/2009/12">Décembre</a></li>
		</ol>
	</li><li class="year">		<h1 class="year-title" ><a href="http://h16free.com/2008">2008</a></h1>
		<ol class="month-list">
			<li class="month"><a href="http://h16free.com/2008/01">Janvier</a></li>
			<li class="month"><a href="http://h16free.com/2008/02">Février</a></li>
			<li class="month"><a href="http://h16free.com/2008/03">Mars</a></li>
			<li class="month"><a href="http://h16free.com/2008/04">Avril</a></li>
			<li class="month"><a href="http://h16free.com/2008/05">Mai</a></li>
			<li class="month"><a href="http://h16free.com/2008/06">Juin</a></li>
			<li class="month"><a href="http://h16free.com/2008/07">Juillet</a></li>
			<li class="month"><a href="http://h16free.com/2008/08">Août</a></li>
			<li class="month"><a href="http://h16free.com/2008/09">Septembre</a></li>
			<li class="month"><a href="http://h16free.com/2008/10">Octobre</a></li>
			<li class="month"><a href="http://h16free.com/2008/11">Novembre</a></li>
			<li class="month"><a href="http://h16free.com/2008/12">Décembre</a></li>
		</ol>
	</li><li class="year">		<h1 class="year-title" ><a href="http://h16free.com/2007">2007</a></h1>
		<ol class="month-list">
			<li class="month"><a href="http://h16free.com/2007/01">Janvier</a></li>
			<li class="month"><a href="http://h16free.com/2007/02">Février</a></li>
			<li class="month"><a href="http://h16free.com/2007/03">Mars</a></li>
			<li class="month"><a href="http://h16free.com/2007/04">Avril</a></li>
			<li class="month"><a href="http://h16free.com/2007/05">Mai</a></li>
			<li class="month"><a href="http://h16free.com/2007/06">Juin</a></li>
			<li class="month"><a href="http://h16free.com/2007/07">Juillet</a></li>
			<li class="month"><a href="http://h16free.com/2007/08">Août</a></li>
			<li class="month"><a href="http://h16free.com/2007/09">Septembre</a></li>
			<li class="month"><a href="http://h16free.com/2007/10">Octobre</a></li>
			<li class="month"><a href="http://h16free.com/2007/11">Novembre</a></li>
			<li class="month"><a href="http://h16free.com/2007/12">Décembre</a></li>
		</ol>
	</li><li class="year">		<h1 class="year-title" ><a href="http://h16free.com/2006">2006</a></h1>
		<ol class="month-list">
			<li class="month"><a href="http://h16free.com/2006/01">Janvier</a></li>
			<li class="month"><a href="http://h16free.com/2006/02">Février</a></li>
			<li class="month"><a href="http://h16free.com/2006/03">Mars</a></li>
			<li class="month"><a href="http://h16free.com/2006/04">Avril</a></li>
			<li class="month"><a href="http://h16free.com/2006/05">Mai</a></li>
			<li class="month"><a href="http://h16free.com/2006/06">Juin</a></li>
			<li class="month"><a href="http://h16free.com/2006/07">Juillet</a></li>
			<li class="month"><a href="http://h16free.com/2006/08">Août</a></li>
			<li class="month"><a href="http://h16free.com/2006/09">Septembre</a></li>
			<li class="month"><a href="http://h16free.com/2006/10">Octobre</a></li>
			<li class="month"><a href="http://h16free.com/2006/11">Novembre</a></li>
			<li class="month"><a href="http://h16free.com/2006/12">Décembre</a></li>
		</ol>
	</li><li class="year">		<h1 class="year-title" ><a href="http://h16free.com/2005">2005</a></h1>
		<ol class="month-list">
			<li class="month">Janvier</li>
			<li class="month">Février</li>
			<li class="month">Mars</li>
			<li class="month">Avril</li>
			<li class="month">Mai</li>
			<li class="month">Juin</li>
			<li class="month">Juillet</li>
			<li class="month">Août</li>
			<li class="month"><a href="http://h16free.com/2005/09">Septembre</a></li>
			<li class="month"><a href="http://h16free.com/2005/10">Octobre</a></li>
			<li class="month"><a href="http://h16free.com/2005/11">Novembre</a></li>
			<li class="month"><a href="http://h16free.com/2005/12">Décembre</a></li>
		</ol>
	</li></ol>
	</div>
</aside><aside id="text-8" class="widget widget_text">			<div class="textwidget"><p>Cédez à la domination turbolibérale !</p>
<p class="big-message"><a href="http://www.cafepress.co.uk/hashtable">Achetez Hashtable !</a></p>
<img src="https://i0.wp.com/h16free.com/wp-content/themes/hashtable2013/display/tshirt-boutique.png?w=960" data-recalc-dims="1"/></div>
		</aside>	</div>
</div>
<div class="large-pub-widget-area">
	<aside id="text-13" class="widget widget_text">			<div class="textwidget"><script type="text/javascript">
    sas.render('50244');  // Format : Megabanner 728x90
</script></div>
		</aside></div>
<footer class="site-footer">
	<section class="all-bkmk-block">
		<h1 class="all-bkmk-title">À lire, ailleurs</h1>
		<div class="all-bkmk">
			<div class="bkmk-by-cat">
				<h2 class="bkmk-cat-title">Divers</h2>
				<ul>
					<li><a href="http://www.brothers-brick.com/">Brothers Brick</a></li>
					<li><a href="http://skyfall.fr">Changement Climatique</a></li>
					<li><a href="http://rabouilleur.wordpress.com/">Le Rabouilleur</a></li>
					<li><a href="http://www.objectifeco.com/">Objectif Eco</a></li>
					<li><a href="http://www.pensee-unique.fr/news.html#point">Pensée Unique</a></li>
					<li><a href="http://singularityhub.com/">Singularity Hub</a></li>
					<li><a href="http://blog.travailler-en-suisse.ch/">Travailler en Suisse</a></li>
				</ul>
			</div>
			<div class="bkmk-by-cat">
				<h2 class="bkmk-cat-title">Libéralisme</h2>
				<ul>
					<li><a href="http://baroqueetfatigue.wordpress.com/">Baroque et fatigué</a></li>
					<li><a href="http://www.contrepoints.org/">Contrepoints</a></li>
					<li><a href="http://copeau.wordpress.com/">Copeau</a></li>
					<li><a href="http://www.dtom.fr/">DTOM</a></li>
					<li><a href="http://iconoreac.blogspot.fr">L&#039;iconoclaste réactionnaire</a></li>
					<li><a href="http://www.lecercledesliberaux.com/">Le Cercle des Libéraux</a></li>
					<li><a href="http://www.dantou.fr/liberalisme.htm">Le libéralisme pour les nuls</a></li>
					<li><a href="http://www.liberaux.org">Libéraux.org</a></li>
					<li><a href="http://jesrad.wordpress.com/">Ne Cede Malis</a></li>
					<li><a href="http://www.objectifliberte.fr/">Objectif Liberté</a></li>
					<li><a href="https://www.partilibertarien.fr/">Parti Libertarien France</a></li>
					<li><a href="http://psychotherapeute.blogspot.com/">Psychotherapeute</a></li>
					<li><a href="http://soseducation-leblog.com">SOS Education</a></li>
					<li><a href="http://uplib.fr/wiki/Accueil">Uplib News</a></li>
				</ul>
			</div>
			<div class="bkmk-by-cat">
				<h2 class="bkmk-cat-title">Politiques</h2>
				<ul>
					<li><a href="http://abimopectore.over-blog.com/">Ab Imo Pectore</a></li>
					<li><a href="http://www.je-suis-stupide-j-ai-vote-hollande.fr/">Je Suis Stupide, J&#039;ai Voté Hollande</a></li>
					<li><a href="http://www.koztoujours.fr">Koztoujours</a></li>
					<li><a href="http://heresie.hautetfort.com/">L&#039;Hérétique</a></li>
					<li><a href="http://www.insolent.fr/">L&#039;insolent</a></li>
					<li><a href="http://www.lecri.fr/">Le Cri du Contribuable</a></li>
					<li><a href="http://philippeherlin.blogspot.fr/">Philippe Herlin</a></li>
					<li><a href="http://saucisson-pinard.blogspot.be/">Saucisson Pinard</a></li>
				</ul>
			</div>
		</div>
	</section>
</footer>
</div>
	<div style="display:none">
	<div class="grofile-hash-map-608d45a9919361ec528e4247960d7a51">
	</div>
	<div class="grofile-hash-map-694978404b8f8557c5e3f30335863327">
	</div>
	<div class="grofile-hash-map-f4630b914ad949d1b6e6419fd57ed461">
	</div>
	<div class="grofile-hash-map-d1880e2538b6277b219ca86d3988e478">
	</div>
	<div class="grofile-hash-map-83c1dc8000dd6e6e334c59ad6b3cc1f5">
	</div>
	<div class="grofile-hash-map-8a4fa8a2e161cef21a910986e6b5bd0e">
	</div>
	<div class="grofile-hash-map-eb4a0ae9cb46c24cd7cb1e7c5a79c1fc">
	</div>
	<div class="grofile-hash-map-324a483559f2ea85660cc2995e9ae866">
	</div>
	<div class="grofile-hash-map-5abbd97ace6cc5dd644654d0d7909b02">
	</div>
	<div class="grofile-hash-map-b6a7c321b2e8c31ce351d68b02d3eb0e">
	</div>
	<div class="grofile-hash-map-395102866fff9da2255abd483a6d3e11">
	</div>
	<div class="grofile-hash-map-8488c2ca0173c83327a237c084094f6e">
	</div>
	<div class="grofile-hash-map-89cf6952d333a81fe6a7d3a64248f676">
	</div>
	<div class="grofile-hash-map-efecc5647c4794705d2354e45d357d6a">
	</div>
	<div class="grofile-hash-map-acf697cc263da01f197a8f00c8aaa7a2">
	</div>
	<div class="grofile-hash-map-2546c107a029a76b9ab58ffe3565d39d">
	</div>
	<div class="grofile-hash-map-b093c10eaccaff50ec462c3d088d5d8e">
	</div>
	<div class="grofile-hash-map-5f9fb28327c30f5f4d3a5d2d88d187ed">
	</div>
	<div class="grofile-hash-map-2a38e663fd27e6cd372722d90b61ba64">
	</div>
	<div class="grofile-hash-map-19d9bf9feeb2e6b7fa0d376fb96db0f1">
	</div>
	<div class="grofile-hash-map-0727528ae86c6452fa4cb8ff3eca9bae">
	</div>
	<div class="grofile-hash-map-ca98c193907e89bffe9f45611c00e794">
	</div>
	<div class="grofile-hash-map-2cca9cb1d6ba8490772c02538de695aa">
	</div>
	<div class="grofile-hash-map-515e2ed4977e82780708bd87f393da5a">
	</div>
	<div class="grofile-hash-map-9154fbe8acbda7cc694d9bfb570ac094">
	</div>
	<div class="grofile-hash-map-5a16d48691c5fb294c3400fecbe0dd9c">
	</div>
	<div class="grofile-hash-map-94486f8a6eff1a86862d20c1bdf1eb96">
	</div>
	<div class="grofile-hash-map-100989d022d722d3e3e34bbe6fc9f716">
	</div>
	<div class="grofile-hash-map-e730e6301ba01406a079d12d65867e45">
	</div>
	<div class="grofile-hash-map-012701e97c913ce35ce65e72b7ccbb36">
	</div>
	<div class="grofile-hash-map-a9afec5fc84ea08708bb35152770d70d">
	</div>
	<div class="grofile-hash-map-3716ba75ffa04c0766eeb7c79febee74">
	</div>
	<div class="grofile-hash-map-21f2c5d748028fd3984effca486cb9bc">
	</div>
	<div class="grofile-hash-map-5fefae92bfa6cd879a856a7382e7b955">
	</div>
	<div class="grofile-hash-map-597356e95a466cbb4fd051797182d8b0">
	</div>
	<div class="grofile-hash-map-923b4ede657b44d87097a81a3ec45d92">
	</div>
	<div class="grofile-hash-map-a6fde2aaf8a5df0713f7e302ec1a531f">
	</div>
	<div class="grofile-hash-map-2bdb2a692ccf97acfb303f3faa087f3e">
	</div>
	<div class="grofile-hash-map-76a4d0564b8ae9a8d963e0f43049d995">
	</div>
	<div class="grofile-hash-map-9a4d7258e7a889d469c30bc7c920b2a8">
	</div>
	<div class="grofile-hash-map-5e7481294d3e91e3cc8ac4e832635b8d">
	</div>
	</div>
<script type='text/javascript' src='http://h16free.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://h16free.com/wp-content/plugins/archives-m-by-y/archives-m-by-y.js?ver=1.0'></script>
<script type='text/javascript' src='http://h16free.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gapParams = {"autoLoad":"no","preLoad":"no","effect":"yes","hover":"no","metadata":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='http://h16free.com/wp-content/plugins/gif-animation-preview/gapplayer.min.js?ver=1.10'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201742'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Octaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://h16free.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://h16free.com/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://h16free.com/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://h16free.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0'></script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=9604219&postid=59351&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Laisser+un+commentaire&greeting_reply=R%C3%A9pondre+%C3%A0+%25s&color_scheme=light&lang=fr_FR&jetpack_version=5.4&sig=55373eb0565a972725d89b248be5387428ca0997#parent=http%3A%2F%2Fh16free.com%2F2017%2F10%2F18%2F59351-les-experts-internationaux-en-rien-du-tout" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=9604219&postid=59351&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Laisser+un+commentaire&greeting_reply=R%C3%A9pondre+%C3%A0+%25s&color_scheme=light&lang=fr_FR&jetpack_version=5.4&sig=55373eb0565a972725d89b248be5387428ca0997#parent=http%3A%2F%2Fh16free.com%2F2017%2F10%2F18%2F59351-les-experts-internationaux-en-rien-du-tout";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "http:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201742.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.4',blog:'9604219',post:'59351',tz:'2',srv:'h16free.com'} ]);
	_stq.push([ 'clickTrackerInit', '9604219', '59351' ]);
</script>
<script src="http://h16free.com/wp-content/themes/hashtable2013/js/hashtable.js?ver=1.2"></script>
</body>
</html>
