<!doctype html>
<html lang="fr-FR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="initial-scale=1.0">
<title>Bilans insincères, code du travail et mentalité étriquée | Hashtable</title>
<link rel="Shortcut Icon" href="http://h16free.com/wp-content/themes/hashtable2013/display/favicon.ico">
<link rel="stylesheet" media="all" href="http://h16free.com/wp-content/themes/hashtable2013/display/hashtable.css?ver=1.5">
<link rel="stylesheet" media="print" href="http://h16free.com/wp-content/themes/hashtable2013/display/print.css?ver=1.1">
<link rel="pingback" href="http://h16free.com/xmlrpc.php">
<script src='//www14.smartadserver.com/config.js?nwid=2391' type="text/javascript"></script>
<script type="text/javascript">
    sas.setup({ domain: '//www14.smartadserver.com', async: true, renderMode: 0});
</script>
<script type="text/javascript">
	sas.call("onecall", {
		siteId:		136759,	// 
		pageId:		754429,	// Page : H16/h16
		formatId:	'50243,50308,50244,50318,50381,50385,50736,50322,50382,50242,50383,50384',
		target:		''	// Ciblage
	});
</script>
<script>
    setTimeout(function(){sas.refresh(50244);sas.refresh(50322);}, 60000);
</script>
<script type="text/javascript">
    sas.render('50318'); 
</script>
<!--[if IE]>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<![endif]-->
<!--[if lte IE 8]>
<script src="http://h16free.com/wp-content/themes/hashtable2013/html5-compat/jquery.js"></script>
<script src="http://h16free.com/wp-content/themes/hashtable2013/html5-compat/html5.js"></script>
<link rel="stylesheet" type="text/css" media="all" href="http://h16free.com/wp-content/themes/hashtable2013/html5-compat/ie678.css?ver=1.3">
<![endif]-->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Hashtable &raquo; Flux" href="http://h16free.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Hashtable &raquo; Flux des commentaires" href="http://h16free.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Hashtable &raquo; Bilans insincères, code du travail et mentalité étriquée Flux des commentaires" href="http://h16free.com/2017/06/30/58600-bilans-insinceres-code-du-travail-et-mentalite-etriquee/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/h16free.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='archives-m-by-y-css'  href='http://h16free.com/wp-content/plugins/archives-m-by-y/archives-m-by-y.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='bitcointips-style-css'  href='http://h16free.com/wp-content/plugins/bitcoin-tips/style.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='gapplayer-css'  href='http://h16free.com/wp-content/plugins/gif-animation-preview/gapplayer.min.css?ver=1.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://h16free.com/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://h16free.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.0' type='text/css' media='all' />
<link rel='stylesheet' id='decent-comments-widget-css'  href='http://h16free.com/wp-content/plugins/decent-comments/css/decent-comments-widget.css' type='text/css' media='all' />
<script type='text/javascript' src='http://h16free.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://h16free.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://h16free.com/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.5.2'></script>
<link rel='https://api.w.org/' href='http://h16free.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://h16free.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://h16free.com/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="http://h16free.com/2017/06/30/58600-bilans-insinceres-code-du-travail-et-mentalite-etriquee" />
<link rel='shortlink' href='http://wp.me/pEiuL-ffa' />
<link rel="alternate" type="application/json+oembed" href="http://h16free.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fh16free.com%2F2017%2F06%2F30%2F58600-bilans-insinceres-code-du-travail-et-mentalite-etriquee" />
<link rel="alternate" type="text/xml+oembed" href="http://h16free.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fh16free.com%2F2017%2F06%2F30%2F58600-bilans-insinceres-code-du-travail-et-mentalite-etriquee&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style>				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://h16free.com/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=fc88cc7e41&wpp_id=58600';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Bilans insincères, code du travail et mentalité étriquée" />
<meta property="og:url" content="http://h16free.com/2017/06/30/58600-bilans-insinceres-code-du-travail-et-mentalite-etriquee" />
<meta property="og:description" content="Stupéfaction (millimétrique)&nbsp;: l&rsquo;audit des comptes de la Nation réclamé par le Premier Ministre sur la précédente mandature et réalisé par la Cour des Comptes vient de tomber et n&rsquo;…" />
<meta property="article:published_time" content="2017-06-30T07:00:10+00:00" />
<meta property="article:modified_time" content="2017-06-29T16:40:55+00:00" />
<meta property="og:site_name" content="Hashtable" />
<meta property="og:image" content="http://h16free.com/wp-content/uploads/2013/11/impots-et-taxes.jpg" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:card" content="summary" />
<!-- Google Analytics Tracking by Google Analyticator 6.5.2: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'enabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	var _gaq = _gaq || [];
  
	_gaq.push(['_setAccount', 'UA-1178436-1']);
    _gaq.push(['_addDevId', 'i9k95']); // Google Analyticator App ID with Google
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
</head>
<body class="post-template-default single single-post postid-58600 single-format-standard full-width custom-background-empty single-author">
<div class="wrapper">
<header class="site-header">
	<nav class="top-nav">
		<div class="menu-top-menu-container"><ul id="menu-top-menu" class="top-menu"><li id="menu-item-21184" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21184"><a href="http://h16free.com/lauteur">L&rsquo;auteur</a></li>
<li id="menu-item-21185" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21185"><a href="http://h16free.com/me-contacter">Me contacter</a></li>
<li id="menu-item-21183" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21183"><a href="http://h16free.com/mon-livre">Mes livres</a></li>
</ul></div>		<!-- <div class="menu-top-menu-container"><script src="http://cointelegraph.com/js/BitcoinNewsWidgetLine.js?width=480"></script></div> -->
		<form class="search-form" method="get" action="http://h16free.com/" >
			<input type="text" value="" name="s" id="search" class="search-field light-field" placeholder="Rechercher">
		</form>
	</nav>
	<div class="site-logo"><a class="home-link" href="http://h16free.com/" title="Retour à l'accueil" rel="home"><img alt="" src="http://h16free.com/wp-content/themes/hashtable2013/display/costumagaz.png"></a></div>
	<div class="site-title-wrapper"><hgroup class="site-title-block">
		<h1 class="site-title"><a class="home-link" href="http://h16free.com/" title="Retour à l'accueil" rel="home">Hashtable</a></h1>
		<h2 class="site-description">Petites chroniques désabusées d&#039;un pays en lente décomposition&#8230;</h2>
	</hgroup></div>
	<aside class="followers-block">
		<ul class="followers-list">
			<li class="f-item f-item-twitter"><a href="https://twitter.com/_h16">Twitter</a></li>
			<li class="f-item f-item-feed"><a href="http://h16free.com//feed">Flux RSS</a></li>
		</ul>
	</aside>
</header>
<div class="page-body">
<div class="main-panel-wrapper">
	<div class="main-panel main-panel-single">
						<article id="post-58600" class="entry-plain">
				<header class="entry-header">
									<h1 class="entry-title">Bilans insincères, code du travail et mentalité étriquée</h1>
						<div class="post-meta">
				<span class="post-meta-item post-date"><time class="entry-date" datetime="2017-06-30T09:00:10+00:00" title="9 h 00 min">30 juin 2017</time></span>
								<span class="post-meta-item comments-link">
					<a href="http://h16free.com/2017/06/30/58600-bilans-insinceres-code-du-travail-et-mentalite-etriquee#comments">46 commentaires</a>				</span>
							<span class="post-meta-item post-cat"><a href="http://h16free.com/category/demaerds-award-et-grenelle-de-la-decomposition">Demaerd Awards et Grenelle de la Décomposition</a></span>
			</div>
		</header>
		<div class="entry-body-wrapper">
						<div class="entry-body entry-content">
				<p>Stupéfaction (millimétrique)&nbsp;: l&rsquo;audit des comptes de la Nation réclamé par le Premier Ministre sur la précédente mandature et réalisé par la Cour des Comptes vient de tomber et <a href="http://www.liberation.fr/france/2017/06/29/la-cour-des-comptes-charge-le-bilan-de-hollande-et-aide-bien-macron_1580430" target="_blank">n&rsquo;est absolument pas tendre avec les prouesses budgétaires de Hollande</a> et sa fine équipe de branleurs coûteux (parmi lesquels officia jadis l&rsquo;actuel Président, mais c&rsquo;est sans lien). Sapristi, la situation est bien aussi catastrophique que ce qu&rsquo;on imaginait&nbsp;!</p>
<p>Pour la Cour, pas de doute&nbsp;: avec les comptes et les budgets votés, on assiste à des « errements », des « biais de construction ». Pire, pour elle, les <em>« textes financiers sont manifestement entachés d’insincérités »</em>. </p>
<p><a href="https://i1.wp.com/h16free.com/wp-content/uploads/2012/09/Flanby_CCCP.jpg"><img src="https://i1.wp.com/h16free.com/wp-content/uploads/2012/09/Flanby_CCCP.jpg?w=450" alt="Hollande, capitaine de pédalo CCCP" class="aligncenter" data-recalc-dims="1" /></a></p>
<p>Entendre ça au sujet de budgets votés par les socialistes d&rsquo;alors, c&rsquo;est finalement rassurant puisque cela montre que la Cour des Comptes fait, malgré tout, un travail honnête d&rsquo;analyse et d&rsquo;audit. Ce n&rsquo;est aussi absolument pas surprenant tant on savait déjà, depuis la quantité invraisemblable de cadeaux distribués par Hollande en fin de mandats jusqu&rsquo;à l&rsquo;état général des finances du pays et de ses déficits annuels toujours plus joufflus, que ceux qui nous gouvernent ont constamment poussé l&rsquo;Etat français dans l&rsquo;ornière avec une application, un cynisme et une obstination qui frise la compulsion mentale. </p>
<p><iframe src="//www.ultimedia.com/deliver/generic/iframe/mdtk/01637594/src/rqxu53/zone/1/showtitle/1/" frameborder="0" scrolling="no" marginwidth="0" marginheight="0" hspace="0" vspace="0" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="true" width="534" height="320"></iframe></p>
<p>Et c&rsquo;est d&rsquo;autant moins surprenant que le constat de finances bidouillées et de budgets trompeurs s&rsquo;ajoute aux bobards d&rsquo;arracheurs de dents qui furent le lot commun des équipes hollandesques pendant les cinq années passées au sujet de l&#8217;emploi, chiffres du chômage en tête. Chômage qui ne fut guère combattu que par la distribution effrénée de formations bidons (qui valent maintenant <a href="http://maintenant" target="_blank">des tracas à Pôle Emploi</a>) qui n&rsquo;aident vraiment personne, et l&#8217;embauche continue et à rythme soutenu d&rsquo;agents dans le secteur public (à tel point que l&#8217;emploi dans ce secteur <a href="http://fr.irefeurope.org/Sous-F-Hollande-l-emploi-public-a-augmente-presque-2-fois-plus-vite-que-l-emploi-prive,a4503" target="_blank">a augmenté presque deux fois plus vite que l&#8217;emploi privé</a> pendant le quinquennat du Petit Moelleux). </p>
<p><a href="https://i1.wp.com/h16free.com/wp-content/uploads/2015/09/austérité-2014.jpg"><img src="https://i1.wp.com/h16free.com/wp-content/uploads/2015/09/austérité-2014.jpg?resize=250%2C188" alt="" class="alignright size-medium wp-image-41420" srcset="https://i1.wp.com/h16free.com/wp-content/uploads/2015/09/austérité-2014.jpg?resize=250%2C188 250w, https://i1.wp.com/h16free.com/wp-content/uploads/2015/09/austérité-2014.jpg?w=600 600w" sizes="(max-width: 250px) 100vw, 250px" data-recalc-dims="1" /></a>Eh oui, pas de doute&nbsp;: les précédents occupants de l&rsquo;Elysée et de Matignon ont bobardé, pipeauté et même carrément truandé les Français. Les réformes nécessaires n&rsquo;ont pas eu lieu, l&rsquo;équilibre budgétaire n&rsquo;a jamais été atteint, l&rsquo;austérité a continué à être une blague utilisée comme élément de langage par les aigrefins collectivistes pour faire passer de force leurs « utopies réelles » qui ont clairement abouti à enfoncer un peu plus la France dans ses problèmes au lieu de l&rsquo;en sortir.</p>
<p>Ce constat pitoyable posé, l&rsquo;actuel chef de l&rsquo;Etat va devoir remédier aux problèmes que posent ces manquements, ces errements et ces budgets consternant. </p>
<p>Une piste s&rsquo;est déjà dessinée puisqu&rsquo;Emmanuel Macron a clairement indiqué qu&rsquo;il mettait la priorité de son action sur d&rsquo;importantes réformes du Code du travail. D&rsquo;ailleurs, les premières esquisses de cette réformes <a href="http://www.lemonde.fr/politique/article/2017/06/29/code-du-travail-muriel-penicaud-devoile-son-plan-de-bataille_5152976_823448.html" target="_blank">sont évoquées dans la presse</a> qui trépigne visiblement d&rsquo;impatience en rappelant avec insistance l&rsquo;étendue de ces réformes et la méthode choisie (l&rsquo;usage des ordonnances) pour les faire passer.</p>
<p>Et en effet, <a href="https://www.lesechos.fr/economie-france/dossiers/030416148716/030416148716-la-reforme-du-code-du-travail-2098263.php" target="_blank">lorsqu&rsquo;on lit</a> que seront retravaillées les lois relatives aux accords d&rsquo;entreprises et aux accords de branche, qu&rsquo;on prévoit de fusionner les différentes instances représentatives en entreprise du personnel, qu&rsquo;on envisage de fixer des barèmes aux indemnités de licenciement ou d&rsquo;harmoniser les modes de licenciement, d&rsquo;introduire le chèque syndical, de remettre sur le tapis le travail dominical et encore deux ou trois autres bricoles, on sait que cette réforme du Code du travail promet de grands moments de nervosité du côté des éternels grilleurs de merguez et autre professionnels de la grève coordonnée. </p>
<p><a href="https://i1.wp.com/h16free.com/wp-content/uploads/2013/09/la-cgt.jpg"><img src="https://i1.wp.com/h16free.com/wp-content/uploads/2013/09/la-cgt.jpg?resize=250%2C198" alt="" class="alignleft size-medium wp-image-26196" srcset="https://i1.wp.com/h16free.com/wp-content/uploads/2013/09/la-cgt.jpg?resize=300%2C237 300w, https://i1.wp.com/h16free.com/wp-content/uploads/2013/09/la-cgt.jpg?w=350 350w" sizes="(max-width: 250px) 100vw, 250px" data-recalc-dims="1" /></a>Le combat pourrait donc être âpre. Mais il ne se jouera pas que sur le terrain syndical. Il apparaît aussi que la mentalité française, et notamment dans certains pans entiers du service public et des médias, constituera un autre challenger sérieux des propositions présidentielles et gouvernementales. Il n&rsquo;est en effet qu&rsquo;à voir la façon dont la presse s&rsquo;est récemment emparée d&rsquo;une étude de l&rsquo;INSEE sur le ressenti des chefs d&rsquo;entreprise vis-à-vis du Code du travail pour comprendre les mécanismes psychologiques en oeuvre actuellement. </p>
<p>En effet, tant pour la presse que pour l&rsquo;INSEE, <a href="http://lentreprise.lexpress.fr/rh-management/droit-travail/non-le-code-du-travail-n-est-pas-le-premier-obstacle-a-l-embauche_1919952.html" target="_blank">non, le Code du travail n&rsquo;est pas le premier frein à l&#8217;embauche</a>. Comme l&rsquo;expliquent tous les articles bâtis sur le même modèle à partir des résultats INSEE sur les barrières au recrutement dans ses enquêtes de conjoncture, </p>
<blockquote><p>« Les embauches sont freinées par l&rsquo;incertitude sur la situation économique (barrière citée par 28% des entreprises), la difficulté à trouver de la main d&rsquo;oeuvre compétente (27% des entreprises), un coût de l&#8217;emploi jugé trop élevé (23% des entreprises) et par la réglementation du marché de l&#8217;emploi (18% des entreprises) »</p></blockquote>
<p>Et voilà&nbsp;: la réglementation du marché de l&#8217;emploi n&rsquo;arrive qu&rsquo;en quatrième position, mes petits amis, c&rsquo;est donc finalement relativement accessoire pour le patron moyen&nbsp;! De fil en aiguille, il faudrait en conclure que le président Macron se lance donc sur un chantier annexe. Mieux&nbsp;: comme ce Code du travail ventripotent n&rsquo;est, d&rsquo;après l&rsquo;INSEE (et tous les journaux derrière) que la quatrième et très mineure raison des difficultés observées, on se demande pourquoi on s&rsquo;obstine à vouloir le modifier, n&rsquo;est-ce pas&#8230;</p>
<p>Ces articles et cette enquête sont malheureusement symptomatique du mal français, cette mentalité passéiste qui voit systématiquement dans le Code, la Loi et l&rsquo;encadrement tous azimuts par un Etat tout puissant l&rsquo;unique solution aux problèmes qui nous occupent, et qui se trouvent donc automatiquement toutes les raisons de ne surtout pas y toucher.</p>
<p>Reprenons en effet les raisons invoquées comme frein à l&#8217;embauche, pour bien comprendre qu&rsquo;elles ont la même racine, évidente. </p>
<p>Il ne semble en effet venir à l&rsquo;esprit d&rsquo;aucun des journalistes et des analystes de l&rsquo;INSEE que l&rsquo;incertitude économique est d&rsquo;autant plus un frein à l&#8217;embauche que cette embauche se traduit immédiatement par d&rsquo;insurmontables emmerdes administratives et financières si la situation se retourne et qu&rsquo;il faut débaucher. L&rsquo;économie est, par définition, <strong>toujours</strong> incertaine. D&rsquo;ailleurs, l&rsquo;Allemagne, les Etats-Unis ou l&rsquo;Angleterre sont confrontés à la même incertitude économique et les entreprises ne se privent pourtant pas d&#8217;embaucher (et en tout cas, nettement moins qu&rsquo;en France). Mais ces entreprises ont aussi une bien plus grande latitude pour réduire la voilure lorsque l&rsquo;incertitude économique se traduit par un retournement.  </p>
<p>Or, qu&rsquo;est-ce qui joue le plus dans cette marge de manœuvre laissée aux entreprises, sinon le Code du travail&nbsp;?</p>
<p>Le coût de l&#8217;emploi, jugé trop élevé, est une autre raison invoquée. On se demande foutrement bien qui impose ce méchant coût de l&#8217;emploi. L&rsquo;article L3231-12 du Code du travail n&rsquo;a bien sûr aucun rôle dans ce coût. Concernant les assurances (chômage, santé, vieillesse), il va de soi que le Code du travail n&rsquo;y a là encore aucune responsabilité. Les coûts induits par ces assurances n&rsquo;y sont donc pour rien. De même que personne ne pourra mettre l&rsquo;invraisemblable tombereaux de cerfas et de démarches administratives à remplir à chaque embauche dans la case des coûts de l&#8217;emploi imputables à ce Code. Tout le monde sait que ces démarches et ces cerfas sont décidés unilatéralement par les entreprises, les syndicats ou le personnel de l&rsquo;une ou l&rsquo;autre mairie, pour le fun.</p>
<p>D&rsquo;autre part, si le coût de l&#8217;emploi français ne dépendait pas du Code du travail mais, par exemple, du seul niveau de vie, on aurait alors beau jeu de se comparer avec d&rsquo;autres pays où ce coût de l&#8217;emploi est nettement supérieur. Je pense ici à la Suisse où le salaire moyen est notoirement supérieur au français sans que le taux de chômage s&rsquo;en rapproche, même de loin. Le Code du travail suisse est réputé pour sa maigreur comparé au français&#8230; Coïncidence ? Je ne crois pas.</p>
<p>Autrement dit, aux 18% qui imputent <em>directement</em> au Code du Travail les difficultés d&#8217;embauche, on peut aussi ajouter les 28% de l&rsquo;incertitude économique et les 23% du coût de l&#8217;emploi. En somme, directement et (plus ou moins) indirectement, l&rsquo;obèse Code du travail français est bel et bien responsable d&rsquo;au moins 69% des réticences des entreprises à embaucher, et ce même si psychologiquement, il est manifestement très urticant pour les journalistes et pour l&rsquo;INSEE de l&rsquo;analyser dans les réponses qui leurs sont fournies.</p>
<p>Néanmoins, parions que cette analyse sera au mieux décriée, au pire complètement ignorée. On peut encore espérer qu&rsquo;Emmanuel Macron fera malgré tout avancer sa réforme même si, au vu de ce qui est annoncé actuellement, son ampleur paraît bien trop modeste. </p>
<p>Pendant ce temps, d&rsquo;autres pays progressent, plus pragmatiques, moins encombrés par de vieux principes collectivistes baignés d&rsquo;une vision délicieusement marxiste de la société, et <a href="http://www.francetvinfo.fr/economie/impots-la-hongrie-veut-attirer-les-entreprises_2133335.html" target="_blank">sabrent sauvagement dans leurs impôts</a>. L&rsquo;Irlande a largement montré que cela marche très bien. La Hongrie nous donnera un nouvel exemple. </p>
<p>Rassurez-vous&nbsp;: compte-tenu de sa mentalité, la France ne le suivra pas.</p>
<p><a href="https://i1.wp.com/h16free.com/wp-content/uploads/2013/11/impots-et-taxes.jpg"><img src="https://i1.wp.com/h16free.com/wp-content/uploads/2013/11/impots-et-taxes.jpg?resize=638%2C412" alt="" class="aligncenter size-full wp-image-27107" srcset="https://i1.wp.com/h16free.com/wp-content/uploads/2013/11/impots-et-taxes.jpg?w=638 638w, https://i1.wp.com/h16free.com/wp-content/uploads/2013/11/impots-et-taxes.jpg?resize=300%2C193 300w, https://i1.wp.com/h16free.com/wp-content/uploads/2013/11/impots-et-taxes.jpg?resize=624%2C402 624w" sizes="(max-width: 638px) 100vw, 638px" data-recalc-dims="1" /></a></p>
							</div>
						<div class="social-load-on-hover social-block">
	<div class="social-widget social-fb">
		<div class="social-ext-box"><div class="social-ext-wrapper">
			<div class="social-ext-fb social-ext"
				 data-href="http://h16free.com/2017/06/30/58600-bilans-insinceres-code-du-travail-et-mentalite-etriquee"
				 data-send="false"
				 data-layout="button_count"
				 data-width="100"
				 data-show-faces="false">
		</div></div></div>
		<div class="fb-ico social-ico"></div>
	</div>
	<div class="social-widget social-tw">
		<div class="social-ext-box"><div class="social-ext-wrapper">
			<a href="https://twitter.com/share" class="social-ext-tw social-ext"
				data-count="horizontal"
				data-text="Bilans insincères, code du travail et mentalité étriquée"
				data-url="http://h16free.com/2017/06/30/58600-bilans-insinceres-code-du-travail-et-mentalite-etriquee"
				data-via=""
				data-lang="fr">
		</a></div></div>
		<div class="tw-ico social-ico"></div>
	</div>
	<div class="social-widget social-gp">
		<div class="social-ext-box"><div class="social-ext-wrapper">
			<div class="social-ext-gp social-ext"
				 data-size="standard"
				 data-href="http://h16free.com/2017/06/30/58600-bilans-insinceres-code-du-travail-et-mentalite-etriquee">
		</div></div></div>
		<div class="gp-ico social-ico"></div>
	</div>
</div>
		</div>
	</article>
			<div class="social-load-on-ready social-block">
	<div class="social-widget social-fb">
		<div class="social-ext-box"><div class="social-ext-wrapper">
			<div class="social-ext-fb social-ext fb-like"
				 data-href="http://h16free.com/2017/06/30/58600-bilans-insinceres-code-du-travail-et-mentalite-etriquee"
				 data-send="false"
				 data-layout="button_count"
				 data-width="100"
				 data-show-faces="false">
		</div></div></div>
	</div>
	<div class="social-widget social-tw">
		<div class="social-ext-box"><div class="social-ext-wrapper">
			<a href="https://twitter.com/share" class="social-ext-tw social-ext twitter-share-button"
				data-count="horizontal"
				data-text="Bilans insincères, code du travail et mentalité étriquée"
				data-url="http://h16free.com/2017/06/30/58600-bilans-insinceres-code-du-travail-et-mentalite-etriquee"
				data-via=""
				data-lang="fr">
		</a></div></div>
	</div>
	<div class="social-widget social-gp">
		<div class="social-ext-box"><div class="social-ext-wrapper">
			<div class="social-ext-gp social-ext g-plusone"
				 data-size="medium"
				 data-href="http://h16free.com/2017/06/30/58600-bilans-insinceres-code-du-travail-et-mentalite-etriquee">
		</div></div></div>
	</div>
</div>
			<nav class="horiz-nav single-horiz-nav">
				<div class="nav-item nav-previous"><a href="http://h16free.com/2017/06/28/58588-lgv-tours-bordeaux-derriere-les-inaugurations-des-grimaces-et-des-dettes-colossales" rel="prev">Billet précédent</a></div>
				<div class="nav-item nav-next"></div>
			</nav>
			<div class="below-posts-widget-area">
				<aside id="related_posts-2" class="widget widget_related_posts"><h1 class="widget-title">Si vous avez aimé cet article,il y en a d&#039;autres sur le même sujet :</h1><ul>
<li><a href="http://h16free.com/2015/09/08/41078-chouette-une-non-reforme-vigoureuse-du-droit-du-travail">Chouette, une non-réforme vigoureuse du droit du travail !</a></li>
<li><a href="http://h16free.com/2015/11/05/42403-code-du-travail-reformer-sans-rien-toucher">Code du travail : réformer sans rien toucher</a></li>
<li><a href="http://h16free.com/2016/01/26/44238-un-nouveau-code-du-travail">Code du travail : le préambule de Badinter</a></li>
<li><a href="http://h16free.com/2017/02/15/57327-en-france-la-lutte-contre-le-travail-bat-son-plein">En France, la lutte contre le travail bat son plein</a></li>
</ul></aside>			</div>
			<section id="comments" class="comments-area">
			<h1 class="comments-title">Commentaires<sup class="comments-count">46</sup></h1>
		<ol class="commentlist">
				<li class="comment even thread-even depth-1 comment-item">
		<article id="comment-623891" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://1.gravatar.com/avatar/acf697cc263da01f197a8f00c8aaa7a2?s=44&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/acf697cc263da01f197a8f00c8aaa7a2?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">					<a rel="nofollow" href="http://gravatar.com/nebukanedtsar">Aristarkke</a>
				</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/06/30/58600-bilans-insinceres-code-du-travail-et-mentalite-etriquee#comment-623891" title="9 h 03 min"><time class="comment-time" datetime="2017-06-30T09:03:25+00:00">30 juin 2017, 9 h 03 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>A noter que tous les zakouskis fiscaux promis aux électeurs, du moins laissés entrevoir, sont reportés, au minimum, à la prochaine année&#8230;</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/06/30/58600-bilans-insinceres-code-du-travail-et-mentalite-etriquee?replytocom=623891#respond' onclick='return addComment.moveForm( "comment-623891", "623891", "respond", "58600" )' aria-label='Répondre à Aristarkke'>Répondre</a>							</div>
		</article>
	<ol class="children">
	<li class="comment odd alt depth-2 comment-item">
		<article id="comment-623912" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://2.gravatar.com/avatar/eb4a0ae9cb46c24cd7cb1e7c5a79c1fc?s=44&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/eb4a0ae9cb46c24cd7cb1e7c5a79c1fc?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">Pheldge</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/06/30/58600-bilans-insinceres-code-du-travail-et-mentalite-etriquee#comment-623912" title="10 h 54 min"><time class="comment-time" datetime="2017-06-30T10:54:34+00:00">30 juin 2017, 10 h 54 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>🙂</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/06/30/58600-bilans-insinceres-code-du-travail-et-mentalite-etriquee?replytocom=623912#respond' onclick='return addComment.moveForm( "comment-623912", "623912", "respond", "58600" )' aria-label='Répondre à Pheldge'>Répondre</a>							</div>
		</article>
	</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1 comment-item">
		<article id="comment-623892" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://1.gravatar.com/avatar/acf697cc263da01f197a8f00c8aaa7a2?s=44&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/acf697cc263da01f197a8f00c8aaa7a2?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">					<a rel="nofollow" href="http://gravatar.com/nebukanedtsar">Aristarkke</a>
				</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/06/30/58600-bilans-insinceres-code-du-travail-et-mentalite-etriquee#comment-623892" title="9 h 05 min"><time class="comment-time" datetime="2017-06-30T09:05:55+00:00">30 juin 2017, 9 h 05 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>Les dialogueurs de BFM le déploraient fortement, ajoutant, les perfides, que c&rsquo;était bien la peine d&rsquo;avoir tant vanté que la politique se ferait différemment sous Macron, pour finalement recourir aux mêmes expédients comme découvrir -subitement, forcément subitement- que les finances ne permettent pas d&rsquo;offrir toutes les promesses faites sauf celles d&rsquo;augmentation des taxes et autres impôts&#8230;</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/06/30/58600-bilans-insinceres-code-du-travail-et-mentalite-etriquee?replytocom=623892#respond' onclick='return addComment.moveForm( "comment-623892", "623892", "respond", "58600" )' aria-label='Répondre à Aristarkke'>Répondre</a>							</div>
		</article>
	</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1 comment-item">
		<article id="comment-623893" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://0.gravatar.com/avatar/608d45a9919361ec528e4247960d7a51?s=44&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/608d45a9919361ec528e4247960d7a51?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">Le Gnôme</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/06/30/58600-bilans-insinceres-code-du-travail-et-mentalite-etriquee#comment-623893" title="9 h 08 min"><time class="comment-time" datetime="2017-06-30T09:08:45+00:00">30 juin 2017, 9 h 08 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>Un chef d&rsquo;entreprise dont le bilan serait qualifié d&rsquo;insincère serait traîné devant les tribunaux et condamné. Là, Pépère jouit tranquillement de sa retraite.</p>
<p>Pour le reste, rien ne changera, sinon à la marge. Le chômage va augmenter avec la fin des formations bidon et les embauches se feront a minima.</p>
<p>Encore un quinquennat de perdu.</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/06/30/58600-bilans-insinceres-code-du-travail-et-mentalite-etriquee?replytocom=623893#respond' onclick='return addComment.moveForm( "comment-623893", "623893", "respond", "58600" )' aria-label='Répondre à Le Gnôme'>Répondre</a>							</div>
		</article>
	<ol class="children">
	<li class="comment even depth-2 comment-item">
		<article id="comment-623936" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://2.gravatar.com/avatar/83c1dc8000dd6e6e334c59ad6b3cc1f5?s=44&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/83c1dc8000dd6e6e334c59ad6b3cc1f5?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">Royaumont</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/06/30/58600-bilans-insinceres-code-du-travail-et-mentalite-etriquee#comment-623936" title="12 h 10 min"><time class="comment-time" datetime="2017-06-30T12:10:39+00:00">30 juin 2017, 12 h 10 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>Si la loi était appliqué de la même façon pour tous, la moitié des ministres et des hauts fonctionnaires de Bercy seraient en prison.<br />
Fort heureusement, la république de connivence réserve ce type de désagréments aux manants&#8230;</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/06/30/58600-bilans-insinceres-code-du-travail-et-mentalite-etriquee?replytocom=623936#respond' onclick='return addComment.moveForm( "comment-623936", "623936", "respond", "58600" )' aria-label='Répondre à Royaumont'>Répondre</a>							</div>
		</article>
	</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1 comment-item">
		<article id="comment-623894" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://2.gravatar.com/avatar/258beeb53a68f2b7471b31ca94f409ac?s=44&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/258beeb53a68f2b7471b31ca94f409ac?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">Stéphane B</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/06/30/58600-bilans-insinceres-code-du-travail-et-mentalite-etriquee#comment-623894" title="9 h 24 min"><time class="comment-time" datetime="2017-06-30T09:24:20+00:00">30 juin 2017, 9 h 24 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>Ouai et dire que madame souhaite monter une boite avec bibi. Cela promet de grands moments de solitude ou de rire suivant l&rsquo;état d&rsquo;humeur</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/06/30/58600-bilans-insinceres-code-du-travail-et-mentalite-etriquee?replytocom=623894#respond' onclick='return addComment.moveForm( "comment-623894", "623894", "respond", "58600" )' aria-label='Répondre à Stéphane B'>Répondre</a>							</div>
		</article>
	<ol class="children">
	<li class="comment even depth-2 comment-item">
		<article id="comment-623895" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://0.gravatar.com/avatar/324a483559f2ea85660cc2995e9ae866?s=44&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/324a483559f2ea85660cc2995e9ae866?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">albundy17</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/06/30/58600-bilans-insinceres-code-du-travail-et-mentalite-etriquee#comment-623895" title="9 h 27 min"><time class="comment-time" datetime="2017-06-30T09:27:49+00:00">30 juin 2017, 9 h 27 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>« bibi »</p>
<p>bibi fricotin ?</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/06/30/58600-bilans-insinceres-code-du-travail-et-mentalite-etriquee?replytocom=623895#respond' onclick='return addComment.moveForm( "comment-623895", "623895", "respond", "58600" )' aria-label='Répondre à albundy17'>Répondre</a>							</div>
		</article>
	</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1 comment-item">
		<article id="comment-623896" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://2.gravatar.com/avatar/29744d56ec7ea1b7ccd7b7570df737dd?s=44&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/29744d56ec7ea1b7ccd7b7570df737dd?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">					<a rel="nofollow" href="http://seuilcritique.blogspot.ch/">Bonsaï</a>
				</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/06/30/58600-bilans-insinceres-code-du-travail-et-mentalite-etriquee#comment-623896" title="9 h 30 min"><time class="comment-time" datetime="2017-06-30T09:30:28+00:00">30 juin 2017, 9 h 30 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>Soyez donc optimistes, Jupiter semble avoir la volonté de faire bouger la bête et à voir sa photo officielle on l&rsquo;en croit capable !</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/06/30/58600-bilans-insinceres-code-du-travail-et-mentalite-etriquee?replytocom=623896#respond' onclick='return addComment.moveForm( "comment-623896", "623896", "respond", "58600" )' aria-label='Répondre à Bonsaï'>Répondre</a>							</div>
		</article>
	<ol class="children">
	<li class="comment even depth-2 comment-item">
		<article id="comment-623898" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://2.gravatar.com/avatar/207f9d13788507aa40eadb149a4107ee?s=44&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/207f9d13788507aa40eadb149a4107ee?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">Val</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/06/30/58600-bilans-insinceres-code-du-travail-et-mentalite-etriquee#comment-623898" title="9 h 34 min"><time class="comment-time" datetime="2017-06-30T09:34:59+00:00">30 juin 2017, 9 h 34 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>Euh Bonsaï , « mal nommer un objet c&rsquo;est ajouter au malheur de ce monde &#8230; « </p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/06/30/58600-bilans-insinceres-code-du-travail-et-mentalite-etriquee?replytocom=623898#respond' onclick='return addComment.moveForm( "comment-623898", "623898", "respond", "58600" )' aria-label='Répondre à Val'>Répondre</a>							</div>
		</article>
	<ol class="children">
	<li class="comment odd alt depth-3 comment-item">
		<article id="comment-623901" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://2.gravatar.com/avatar/29744d56ec7ea1b7ccd7b7570df737dd?s=44&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/29744d56ec7ea1b7ccd7b7570df737dd?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">					<a rel="nofollow" href="http://seuilcritique.blogspot.ch/">Bonsaï</a>
				</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/06/30/58600-bilans-insinceres-code-du-travail-et-mentalite-etriquee#comment-623901" title="10 h 01 min"><time class="comment-time" datetime="2017-06-30T10:01:43+00:00">30 juin 2017, 10 h 01 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>C&rsquo;est surtout le défaitisme perpétuel qui fatigue les esprits.<br />
Au début c&rsquo;est un genre qu&rsquo;on se donne pour avoir l&rsquo;air léger et désabusé et un peu plus loin c&rsquo;est le je-m&rsquo;enfoutisme que l&rsquo;on voit actuellement à l&rsquo;œuvre.<br />
La critique c&rsquo;est bien, mais constructive c&rsquo;est mieux !</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/06/30/58600-bilans-insinceres-code-du-travail-et-mentalite-etriquee?replytocom=623901#respond' onclick='return addComment.moveForm( "comment-623901", "623901", "respond", "58600" )' aria-label='Répondre à Bonsaï'>Répondre</a>							</div>
		</article>
	<ol class="children">
	<li class="comment even depth-4 comment-item">
		<article id="comment-623910" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://1.gravatar.com/avatar/76a4d0564b8ae9a8d963e0f43049d995?s=44&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/76a4d0564b8ae9a8d963e0f43049d995?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">Mildred</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/06/30/58600-bilans-insinceres-code-du-travail-et-mentalite-etriquee#comment-623910" title="10 h 41 min"><time class="comment-time" datetime="2017-06-30T10:41:49+00:00">30 juin 2017, 10 h 41 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>Le nombre de milliardaires français exilés en Suisse &#8211;  avec leurs milliards gagnés en France &#8211; est tellement élevé, qu&rsquo;on comprend que notre Jupiter soit moins critiqué en Suisse qu&rsquo;en France.</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/06/30/58600-bilans-insinceres-code-du-travail-et-mentalite-etriquee?replytocom=623910#respond' onclick='return addComment.moveForm( "comment-623910", "623910", "respond", "58600" )' aria-label='Répondre à Mildred'>Répondre</a>							</div>
		</article>
	<ol class="children">
	<li class="comment odd alt depth-5 comment-item">
		<article id="comment-623917" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://2.gravatar.com/avatar/29744d56ec7ea1b7ccd7b7570df737dd?s=44&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/29744d56ec7ea1b7ccd7b7570df737dd?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">					<a rel="nofollow" href="http://seuilcritique.blogspot.ch/">Bonsaï</a>
				</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/06/30/58600-bilans-insinceres-code-du-travail-et-mentalite-etriquee#comment-623917" title="11 h 07 min"><time class="comment-time" datetime="2017-06-30T11:07:41+00:00">30 juin 2017, 11 h 07 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>Les mythes ont bon dos &#8230;<br />
Les milliardaires français ce n&rsquo;est pas la peine de les chercher plus loin que dans les Antilles françaises, la Réunion, la Guyane et autres territoires d&rsquo;Outre-mer où l&rsquo;on peut tranquillement investir ses gains sans être trop embêté par les espions du fisc  !</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/06/30/58600-bilans-insinceres-code-du-travail-et-mentalite-etriquee?replytocom=623917#respond' onclick='return addComment.moveForm( "comment-623917", "623917", "respond", "58600" )' aria-label='Répondre à Bonsaï'>Répondre</a>							</div>
		</article>
	</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1 comment-item">
		<article id="comment-623897" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://2.gravatar.com/avatar/207f9d13788507aa40eadb149a4107ee?s=44&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/207f9d13788507aa40eadb149a4107ee?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">Val</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/06/30/58600-bilans-insinceres-code-du-travail-et-mentalite-etriquee#comment-623897" title="9 h 31 min"><time class="comment-time" datetime="2017-06-30T09:31:52+00:00">30 juin 2017, 9 h 31 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>Oui très surprenant que la cour des comptes sorte un rapport honnête. Surtout quand on regarde de près sa composition : une belle brochette d&rsquo;énarques doublés d&rsquo;IEP tellement médaillés qu&rsquo;ils en brillent comme un miroir de bo*del.</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/06/30/58600-bilans-insinceres-code-du-travail-et-mentalite-etriquee?replytocom=623897#respond' onclick='return addComment.moveForm( "comment-623897", "623897", "respond", "58600" )' aria-label='Répondre à Val'>Répondre</a>							</div>
		</article>
	<ol class="children">
	<li class="comment odd alt depth-2 comment-item">
		<article id="comment-623939" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://2.gravatar.com/avatar/83c1dc8000dd6e6e334c59ad6b3cc1f5?s=44&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/83c1dc8000dd6e6e334c59ad6b3cc1f5?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">Royaumont</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/06/30/58600-bilans-insinceres-code-du-travail-et-mentalite-etriquee#comment-623939" title="12 h 14 min"><time class="comment-time" datetime="2017-06-30T12:14:06+00:00">30 juin 2017, 12 h 14 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>La cours des comptes peut se permettre de dire &#8211; un peu &#8211; la vérité parce que personne ne tient jamais compte de ses rapports. C&rsquo;est à chaque fois la même chose : on s&rsquo;indigne, on s&rsquo;exclame et &#8230; rien, tout continue comme si de rien n&rsquo;était.</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/06/30/58600-bilans-insinceres-code-du-travail-et-mentalite-etriquee?replytocom=623939#respond' onclick='return addComment.moveForm( "comment-623939", "623939", "respond", "58600" )' aria-label='Répondre à Royaumont'>Répondre</a>							</div>
		</article>
	</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1 comment-item">
		<article id="comment-623899" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://2.gravatar.com/avatar/89cf6952d333a81fe6a7d3a64248f676?s=44&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/89cf6952d333a81fe6a7d3a64248f676?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">Theo31</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/06/30/58600-bilans-insinceres-code-du-travail-et-mentalite-etriquee#comment-623899" title="9 h 41 min"><time class="comment-time" datetime="2017-06-30T09:41:24+00:00">30 juin 2017, 9 h 41 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>Honnête ? La CC a une conception de l&rsquo;errance budgétaire à géométrie variable.</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/06/30/58600-bilans-insinceres-code-du-travail-et-mentalite-etriquee?replytocom=623899#respond' onclick='return addComment.moveForm( "comment-623899", "623899", "respond", "58600" )' aria-label='Répondre à Theo31'>Répondre</a>							</div>
		</article>
	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1 comment-item">
		<article id="comment-623900" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://0.gravatar.com/avatar/0614a89878dbde839593c51bd7ece936?s=44&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/0614a89878dbde839593c51bd7ece936?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">					<a rel="nofollow" href="http://dovkravi.blogspot.fr/">dov kravi דוב קרבי</a>
				</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/06/30/58600-bilans-insinceres-code-du-travail-et-mentalite-etriquee#comment-623900" title="9 h 48 min"><time class="comment-time" datetime="2017-06-30T09:48:52+00:00">30 juin 2017, 9 h 48 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>Le vocabulairement correct a encore frappé la Cour des Comptes. Insincérité ? Il y a au moins trente synonymes tels que mensonge, imposture, tromperie, mystification.<br />
De toute façon, que croyez-vous qu&rsquo;il arrivera aux aigrefins du précédent quinquennat ? Bravo, vous avez gagné.</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/06/30/58600-bilans-insinceres-code-du-travail-et-mentalite-etriquee?replytocom=623900#respond' onclick='return addComment.moveForm( "comment-623900", "623900", "respond", "58600" )' aria-label='Répondre à dov kravi דוב קרבי'>Répondre</a>							</div>
		</article>
	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1 comment-item">
		<article id="comment-623902" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://0.gravatar.com/avatar/ca98c193907e89bffe9f45611c00e794?s=44&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/ca98c193907e89bffe9f45611c00e794?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">					<a rel="nofollow" href="http://triptyque.over-blog.com/">René-Pierre Samary</a>
				</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/06/30/58600-bilans-insinceres-code-du-travail-et-mentalite-etriquee#comment-623902" title="10 h 01 min"><time class="comment-time" datetime="2017-06-30T10:01:56+00:00">30 juin 2017, 10 h 01 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>Qui peut être assez fou pour embaucher quelqu&rsquo;un sans avoir la possibilité de s&rsquo;en défaire, pour quelque motif que ce soit, après un simple avertissement ? Voilà une chose que je n&rsquo;ai jamais comprise.</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/06/30/58600-bilans-insinceres-code-du-travail-et-mentalite-etriquee?replytocom=623902#respond' onclick='return addComment.moveForm( "comment-623902", "623902", "respond", "58600" )' aria-label='Répondre à René-Pierre Samary'>Répondre</a>							</div>
		</article>
	<ol class="children">
	<li class="comment odd alt depth-2 comment-item">
		<article id="comment-623906" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://0.gravatar.com/avatar/9154fbe8acbda7cc694d9bfb570ac094?s=44&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/9154fbe8acbda7cc694d9bfb570ac094?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">Lorelei</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/06/30/58600-bilans-insinceres-code-du-travail-et-mentalite-etriquee#comment-623906" title="10 h 31 min"><time class="comment-time" datetime="2017-06-30T10:31:02+00:00">30 juin 2017, 10 h 31 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>Il est plus difficile de licencier un salarié que de divorcer, sauf si le salarié est d&rsquo;accord de partir. Pour de nombreux employeurs, c&rsquo;est la première raison pour ne pas embaucher.</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/06/30/58600-bilans-insinceres-code-du-travail-et-mentalite-etriquee?replytocom=623906#respond' onclick='return addComment.moveForm( "comment-623906", "623906", "respond", "58600" )' aria-label='Répondre à Lorelei'>Répondre</a>							</div>
		</article>
	<ol class="children">
	<li class="comment even depth-3 comment-item">
		<article id="comment-623935" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://1.gravatar.com/avatar/a9afec5fc84ea08708bb35152770d70d?s=44&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/a9afec5fc84ea08708bb35152770d70d?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">					<a rel="nofollow" href="http://katana-apprendre.fr/">Black Mamba Warrior</a>
				</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/06/30/58600-bilans-insinceres-code-du-travail-et-mentalite-etriquee#comment-623935" title="12 h 06 min"><time class="comment-time" datetime="2017-06-30T12:06:52+00:00">30 juin 2017, 12 h 06 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>A moi toute seule, je fais le boulot de 3 employés. Le boss ne veut plus embaucher d&rsquo;autres assistantes, trop compliqués la gestion du personnel surtout lorsqu&rsquo;on veut s&rsquo;en défaire .</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/06/30/58600-bilans-insinceres-code-du-travail-et-mentalite-etriquee?replytocom=623935#respond' onclick='return addComment.moveForm( "comment-623935", "623935", "respond", "58600" )' aria-label='Répondre à Black Mamba Warrior'>Répondre</a>							</div>
		</article>
	</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1 comment-item">
		<article id="comment-623903" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://2.gravatar.com/avatar/2cca9cb1d6ba8490772c02538de695aa?s=44&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/2cca9cb1d6ba8490772c02538de695aa?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">Calvin</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/06/30/58600-bilans-insinceres-code-du-travail-et-mentalite-etriquee#comment-623903" title="10 h 18 min"><time class="comment-time" datetime="2017-06-30T10:18:40+00:00">30 juin 2017, 10 h 18 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>Hep, h16, Mélusine, &#8230;<br />
 Il y a sans doute une coquille là :<br />
« &#8230; les entreprises [des USA, du RU, d&rsquo;All.] ne se privent pourtant pas d’embaucher (et en tout cas, nettement <i>moins</i> qu’en France). »<br />
Ce devrait être « plus », non ? </p>
<p>Sinon, vous donnez raison aux médias, syndicats, Filoche, et autres insoumis à l&rsquo;ultra-néo-libéralisme&#8230;</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/06/30/58600-bilans-insinceres-code-du-travail-et-mentalite-etriquee?replytocom=623903#respond' onclick='return addComment.moveForm( "comment-623903", "623903", "respond", "58600" )' aria-label='Répondre à Calvin'>Répondre</a>							</div>
		</article>
	<ol class="children">
	<li class="comment even depth-2 comment-item">
		<article id="comment-623905" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://1.gravatar.com/avatar/dfab2327302f03d7db8eec6e545aa8e8?s=44&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/dfab2327302f03d7db8eec6e545aa8e8?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">petit-chat</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/06/30/58600-bilans-insinceres-code-du-travail-et-mentalite-etriquee#comment-623905" title="10 h 30 min"><time class="comment-time" datetime="2017-06-30T10:30:19+00:00">30 juin 2017, 10 h 30 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>@Calvin 30 juin 2017, 10 h 18 min<br />
Ben non : « elles se privent moins d&#8217;embaucher »</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/06/30/58600-bilans-insinceres-code-du-travail-et-mentalite-etriquee?replytocom=623905#respond' onclick='return addComment.moveForm( "comment-623905", "623905", "respond", "58600" )' aria-label='Répondre à petit-chat'>Répondre</a>							</div>
		</article>
	<ol class="children">
	<li class="comment odd alt depth-3 comment-item">
		<article id="comment-623911" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://2.gravatar.com/avatar/2cca9cb1d6ba8490772c02538de695aa?s=44&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/2cca9cb1d6ba8490772c02538de695aa?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">Calvin</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/06/30/58600-bilans-insinceres-code-du-travail-et-mentalite-etriquee#comment-623911" title="10 h 52 min"><time class="comment-time" datetime="2017-06-30T10:52:13+00:00">30 juin 2017, 10 h 52 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>Ah ouais ouais&#8230;<br />
Pas réveillé, moi.</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/06/30/58600-bilans-insinceres-code-du-travail-et-mentalite-etriquee?replytocom=623911#respond' onclick='return addComment.moveForm( "comment-623911", "623911", "respond", "58600" )' aria-label='Répondre à Calvin'>Répondre</a>							</div>
		</article>
	<ol class="children">
	<li class="comment even depth-4 comment-item">
		<article id="comment-623920" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://2.gravatar.com/avatar/eb4a0ae9cb46c24cd7cb1e7c5a79c1fc?s=44&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/eb4a0ae9cb46c24cd7cb1e7c5a79c1fc?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">Pheldge</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/06/30/58600-bilans-insinceres-code-du-travail-et-mentalite-etriquee#comment-623920" title="11 h 13 min"><time class="comment-time" datetime="2017-06-30T11:13:30+00:00">30 juin 2017, 11 h 13 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>Petit, à ton âge, il faut dormir la nuit ! Tes parents devraient vérifier que « ta lumière est bien éteinte » , avant d&rsquo;aller se coucher 😉</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/06/30/58600-bilans-insinceres-code-du-travail-et-mentalite-etriquee?replytocom=623920#respond' onclick='return addComment.moveForm( "comment-623920", "623920", "respond", "58600" )' aria-label='Répondre à Pheldge'>Répondre</a>							</div>
		</article>
	<ol class="children">
	<li class="comment odd alt depth-5 comment-item">
		<article id="comment-623923" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://2.gravatar.com/avatar/2cca9cb1d6ba8490772c02538de695aa?s=44&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/2cca9cb1d6ba8490772c02538de695aa?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">Calvin</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/06/30/58600-bilans-insinceres-code-du-travail-et-mentalite-etriquee#comment-623923" title="11 h 26 min"><time class="comment-time" datetime="2017-06-30T11:26:48+00:00">30 juin 2017, 11 h 26 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>La lumière est bien éteinte.<br />
Mais pas la 4G&#8230;</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/06/30/58600-bilans-insinceres-code-du-travail-et-mentalite-etriquee?replytocom=623923#respond' onclick='return addComment.moveForm( "comment-623923", "623923", "respond", "58600" )' aria-label='Répondre à Calvin'>Répondre</a>							</div>
		</article>
	</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1 comment-item">
		<article id="comment-623904" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://1.gravatar.com/avatar/76a4d0564b8ae9a8d963e0f43049d995?s=44&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/76a4d0564b8ae9a8d963e0f43049d995?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">Mildred</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/06/30/58600-bilans-insinceres-code-du-travail-et-mentalite-etriquee#comment-623904" title="10 h 22 min"><time class="comment-time" datetime="2017-06-30T10:22:31+00:00">30 juin 2017, 10 h 22 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>C&rsquo;est vrai que les Français ont été truandés par Hollande mais ils ont eu leur « mariage pour tous » malgré les millions de manifestants qui ont occupé le pavé pendant plusieurs semaines.<br />
Si comme c&rsquo;est probable, Macron ne réussit pas à faire entendre raison aux partenaires sociaux, qu&rsquo;à cela ne tienne, qu&rsquo;il donne aux Français « la PMA et la GPA pour tous », peut-être même inscrites dans la Constitution !<br />
Voilà qui devrait faire baver d&rsquo;envie nos amis Allemands pour qui ce n&rsquo;est qu&rsquo;aujourd&rsquo;hui que cette ringarde de Merkel a enfin accepté de soumettre le mariage homo au vote, au Bundestag !</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/06/30/58600-bilans-insinceres-code-du-travail-et-mentalite-etriquee?replytocom=623904#respond' onclick='return addComment.moveForm( "comment-623904", "623904", "respond", "58600" )' aria-label='Répondre à Mildred'>Répondre</a>							</div>
		</article>
	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1 comment-item">
		<article id="comment-623907" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://1.gravatar.com/avatar/a9afec5fc84ea08708bb35152770d70d?s=44&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/a9afec5fc84ea08708bb35152770d70d?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">					<a rel="nofollow" href="http://katana-apprendre.fr/">Black Mamba Warrior</a>
				</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/06/30/58600-bilans-insinceres-code-du-travail-et-mentalite-etriquee#comment-623907" title="10 h 33 min"><time class="comment-time" datetime="2017-06-30T10:33:17+00:00">30 juin 2017, 10 h 33 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>Permettez-moi monsieur de H16, de m&rsquo;insurger doucement contre l&rsquo; allégation suivante « aux bobards d’arracheurs de dents ».<br />
 L »honorable pratique d&rsquo;arracheur de dents a évolué dans le temps et ceci grâce  aux techniques modernes et aux  anesthésiques, un praticien doué de ses mains peut garantir sans rougir que l’exérèse sera faite sans la moindre douleur.</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/06/30/58600-bilans-insinceres-code-du-travail-et-mentalite-etriquee?replytocom=623907#respond' onclick='return addComment.moveForm( "comment-623907", "623907", "respond", "58600" )' aria-label='Répondre à Black Mamba Warrior'>Répondre</a>							</div>
		</article>
	<ol class="children">
	<li class="comment even depth-2 comment-item">
		<article id="comment-623913" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://2.gravatar.com/avatar/2cca9cb1d6ba8490772c02538de695aa?s=44&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/2cca9cb1d6ba8490772c02538de695aa?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">Calvin</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/06/30/58600-bilans-insinceres-code-du-travail-et-mentalite-etriquee#comment-623913" title="10 h 56 min"><time class="comment-time" datetime="2017-06-30T10:56:43+00:00">30 juin 2017, 10 h 56 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>Oui, mais la phrase :<br />
« aux bobards d’arracheurs de dents de cette<br />
époque lointaine où les techniques ancestrales ne connaissaient ni anesthésie efficace ni compétence scientifique sérieuse »<br />
serait sans doute trop longue !<br />
 😉</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/06/30/58600-bilans-insinceres-code-du-travail-et-mentalite-etriquee?replytocom=623913#respond' onclick='return addComment.moveForm( "comment-623913", "623913", "respond", "58600" )' aria-label='Répondre à Calvin'>Répondre</a>							</div>
		</article>
	<ol class="children">
	<li class="comment odd alt depth-3 comment-item">
		<article id="comment-623929" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://1.gravatar.com/avatar/a9afec5fc84ea08708bb35152770d70d?s=44&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/a9afec5fc84ea08708bb35152770d70d?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">					<a rel="nofollow" href="http://katana-apprendre.fr/">Black Mamba Warrior</a>
				</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/06/30/58600-bilans-insinceres-code-du-travail-et-mentalite-etriquee#comment-623929" title="11 h 53 min"><time class="comment-time" datetime="2017-06-30T11:53:26+00:00">30 juin 2017, 11 h 53 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>Certes, mais monsieur de H16 n&rsquo;est plus à une périphrase près&#8230;<br />
<img src="http://h16free.com/wp-includes/images/smilies/mrgreen.png" alt=":mrgreen:" class="wp-smiley" style="height: 1em; max-height: 1em;" /></p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/06/30/58600-bilans-insinceres-code-du-travail-et-mentalite-etriquee?replytocom=623929#respond' onclick='return addComment.moveForm( "comment-623929", "623929", "respond", "58600" )' aria-label='Répondre à Black Mamba Warrior'>Répondre</a>							</div>
		</article>
	</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1 comment-item">
		<article id="comment-623908" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://2.gravatar.com/avatar/55908c7e0a0ce0e625d71e469e2a1fd2?s=44&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/55908c7e0a0ce0e625d71e469e2a1fd2?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">honorbrachios</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/06/30/58600-bilans-insinceres-code-du-travail-et-mentalite-etriquee#comment-623908" title="10 h 33 min"><time class="comment-time" datetime="2017-06-30T10:33:58+00:00">30 juin 2017, 10 h 33 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>Trouver des comptes « insincères » en début de mandat permet de dire en filigramme : « vous voyez, je ne voulais pas augmenter les impots mais ces sagoins de l&rsquo;équipe d&rsquo;avant nous y obligent »<br />
Il faut donc s&rsquo;attendre à ce que la TVA (ou autre) augmente de 0,9 ou 1,9 , technique de marketing oblige : pas de chiffres ronds, pendant l&rsquo;été.<br />
Les têtes d&rsquo;oeufs doivent bien rigoler avec un tel peuple de moutons  à la mémoire de bulots&#8230;.</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/06/30/58600-bilans-insinceres-code-du-travail-et-mentalite-etriquee?replytocom=623908#respond' onclick='return addComment.moveForm( "comment-623908", "623908", "respond", "58600" )' aria-label='Répondre à honorbrachios'>Répondre</a>							</div>
		</article>
	<ol class="children">
	<li class="comment odd alt depth-2 comment-item">
		<article id="comment-623915" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://2.gravatar.com/avatar/2cca9cb1d6ba8490772c02538de695aa?s=44&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/2cca9cb1d6ba8490772c02538de695aa?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">Calvin</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/06/30/58600-bilans-insinceres-code-du-travail-et-mentalite-etriquee#comment-623915" title="11 h 06 min"><time class="comment-time" datetime="2017-06-30T11:06:00+00:00">30 juin 2017, 11 h 06 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>Le « top », ce serait<br />
(petit aparté aux élites du pays : je suis un petit jeune prometteur pour plumer ces Français qui cachent leur épargne, ces plombiers, dentistes, libéraux, etc&#8230; Pour toute correspondance, contactez h16 qui vous enverra mon CV.)<br />
D&rsquo;annoncer que la hausse de CSG prévue par le candidat Macron serait moins forte, mais en augmentant également et légèrement la TVA.<br />
Puis, un an plus tard, reconnaître que la hausse de TVA n&rsquo;était pas suffisante.<br />
Puis, un an plus tard, appliquer la promesse de campagne consistant à augmenter la CSG du niveau attendu.<br />
Puis, un an plus tard, reconnaître que la hausse de TVA et de la CSG n&rsquo;étaient pas suffisantes.<br />
Etc.</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/06/30/58600-bilans-insinceres-code-du-travail-et-mentalite-etriquee?replytocom=623915#respond' onclick='return addComment.moveForm( "comment-623915", "623915", "respond", "58600" )' aria-label='Répondre à Calvin'>Répondre</a>							</div>
		</article>
	<ol class="children">
	<li class="comment even depth-3 comment-item">
		<article id="comment-623937" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://2.gravatar.com/avatar/55908c7e0a0ce0e625d71e469e2a1fd2?s=44&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/55908c7e0a0ce0e625d71e469e2a1fd2?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">honorbrachios</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/06/30/58600-bilans-insinceres-code-du-travail-et-mentalite-etriquee#comment-623937" title="12 h 11 min"><time class="comment-time" datetime="2017-06-30T12:11:12+00:00">30 juin 2017, 12 h 11 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>Etc, Mais attention! : Arrêtez de monter 2 ans avant élection, laissez filer déficit en cachant un peu sous le tapis, puis goto line 1!</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/06/30/58600-bilans-insinceres-code-du-travail-et-mentalite-etriquee?replytocom=623937#respond' onclick='return addComment.moveForm( "comment-623937", "623937", "respond", "58600" )' aria-label='Répondre à honorbrachios'>Répondre</a>							</div>
		</article>
	</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1 comment-item">
		<article id="comment-623914" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://2.gravatar.com/avatar/2b51b860b0a72c17fde2b794a488a514?s=44&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/2b51b860b0a72c17fde2b794a488a514?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">					<a rel="nofollow" href="http://gravatar.com/cherea">cherea</a>
				</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/06/30/58600-bilans-insinceres-code-du-travail-et-mentalite-etriquee#comment-623914" title="11 h 03 min"><time class="comment-time" datetime="2017-06-30T11:03:39+00:00">30 juin 2017, 11 h 03 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>Rien, bien sûr&#8230;</p>
<p>Pour info, je rappelle qu&rsquo;au Brésil, Dilma Roussef a été destituée pour falsification des comptes publics&#8230;si on avait encore un peu de mansuétude sur la justice française&#8230;la justice brésilienne est plus indépendante que la justice française, voilà c&rsquo;est maintenant prouvé par a+b&#8230;</p>
<p>et quand on parle des juges&#8230;pourquoi n&rsquo;y a-t-il pas d&rsquo;autosaisine du parquet national financier mis en place par Hollande&#8230;on pourrit à tort ou à raison Fillon pour un million sur 40 ans et on laisse tranquille Hollande et Sapin pour 16 milliards sur un an.</p>
<p>Sur un an Hollande et Sapin c&rsquo;est trois Kerviel, et voyez le feuilleton judiciaire qu&rsquo;on subit depuis 10 ans&#8230;</p>
<p>Tant qu&rsquo;aucun responsable politique ne sera pas traîné devant une cour de justice pour ce genre d&rsquo;acrobaties&#8230;ce pays ne se remettra pas&#8230;</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/06/30/58600-bilans-insinceres-code-du-travail-et-mentalite-etriquee?replytocom=623914#respond' onclick='return addComment.moveForm( "comment-623914", "623914", "respond", "58600" )' aria-label='Répondre à cherea'>Répondre</a>							</div>
		</article>
	<ol class="children">
	<li class="comment even depth-2 comment-item">
		<article id="comment-623916" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://2.gravatar.com/avatar/2cca9cb1d6ba8490772c02538de695aa?s=44&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/2cca9cb1d6ba8490772c02538de695aa?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">Calvin</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/06/30/58600-bilans-insinceres-code-du-travail-et-mentalite-etriquee#comment-623916" title="11 h 07 min"><time class="comment-time" datetime="2017-06-30T11:07:34+00:00">30 juin 2017, 11 h 07 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>J&rsquo;approuve ce message.</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/06/30/58600-bilans-insinceres-code-du-travail-et-mentalite-etriquee?replytocom=623916#respond' onclick='return addComment.moveForm( "comment-623916", "623916", "respond", "58600" )' aria-label='Répondre à Calvin'>Répondre</a>							</div>
		</article>
	</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1 comment-item">
		<article id="comment-623918" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://2.gravatar.com/avatar/bf166aa7a6b4e7dba6c056e0821761da?s=44&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/bf166aa7a6b4e7dba6c056e0821761da?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">nemrod</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/06/30/58600-bilans-insinceres-code-du-travail-et-mentalite-etriquee#comment-623918" title="11 h 10 min"><time class="comment-time" datetime="2017-06-30T11:10:54+00:00">30 juin 2017, 11 h 10 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>Mouhaha&#8230;<br />
Un type qui a été falsificateur en chef jusqu&rsquo;en Août 2016&#8230;n&rsquo;était pas au courant de la falsification des comptes !</p>
<p>Que je suis content de m&rsquo;être abstenu ( hormis au premier tour de la Pestilentielle ), j&rsquo;aurais au moins la satisfaction intime de ne pas faire partie du troupeau bêlant de Mougeons.</p>
<p>Suite des épisodes :<br />
&#8211; Augmentation des prélèvements<br />
&#8211; contre feu de mesures sociétales qui vont monter un peu plus les gens les uns contre les autres : GPA, Corrida&#8230;</p>
<p>Bon !<br />
Faut activer la procédure d&rsquo;exil ( intérieur à minima )</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/06/30/58600-bilans-insinceres-code-du-travail-et-mentalite-etriquee?replytocom=623918#respond' onclick='return addComment.moveForm( "comment-623918", "623918", "respond", "58600" )' aria-label='Répondre à nemrod'>Répondre</a>							</div>
		</article>
	<ol class="children">
	<li class="comment even depth-2 comment-item">
		<article id="comment-623928" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://0.gravatar.com/avatar/3c11c9a2c2e203ad37ab3b3b63f1bd6a?s=44&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/3c11c9a2c2e203ad37ab3b3b63f1bd6a?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">sam player</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/06/30/58600-bilans-insinceres-code-du-travail-et-mentalite-etriquee#comment-623928" title="11 h 51 min"><time class="comment-time" datetime="2017-06-30T11:51:16+00:00">30 juin 2017, 11 h 51 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>Comme beaucoup vous confondez l&rsquo;Economie et les Finances, et certainement parce que les rênes  de ces 2 entités ont souvent été tenues par le même personnage dans le même lieu (c&rsquo;est le cas de l&rsquo;actuel: Bruno Le Maire) et certainement parce que les recettes de l&rsquo;une (l&rsquo;Economie) alimentent l&rsquo;autre (à sens unique, sens 1), tout comme à l&rsquo;inverse les décisions de l&rsquo;un (Finances) affectent l&rsquo;autre (à sens unique aussi, sens 2) mais le Ministère de l&rsquo;Economie n&rsquo;a pas plus à voir avec le Budget que l&rsquo;Economie n&rsquo;a à voir avec le Travail.</p>
<p>Le ministère de l’Économie est le département ministériel chargé de la politique économique de l&rsquo;État français.</p>
<p>Les confondre serait comme confondre le Ministère du Travail et le Ministère de l&rsquo;Economie. Ce serait d&rsquo;ailleurs logique, dans l&rsquo;étatisme actuel hein, que le Travail soit un satellite (Secrétariat d&rsquo;Etat) du Ministère de l&rsquo;Economie, tellement les 3 sont imbriqués dans les conséquences de leurs décisions.</p>
<p>Travail&#8211;&gt; Economie &#8211;&gt; Finances</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/06/30/58600-bilans-insinceres-code-du-travail-et-mentalite-etriquee?replytocom=623928#respond' onclick='return addComment.moveForm( "comment-623928", "623928", "respond", "58600" )' aria-label='Répondre à sam player'>Répondre</a>							</div>
		</article>
	<ol class="children">
	<li class="comment odd alt depth-3 comment-item">
		<article id="comment-623932" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://0.gravatar.com/avatar/608d45a9919361ec528e4247960d7a51?s=44&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/608d45a9919361ec528e4247960d7a51?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">Le Gnôme</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/06/30/58600-bilans-insinceres-code-du-travail-et-mentalite-etriquee#comment-623932" title="11 h 56 min"><time class="comment-time" datetime="2017-06-30T11:56:20+00:00">30 juin 2017, 11 h 56 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>Le ministère de l&rsquo;économie sera crédible lorsqu&rsquo;il s&rsquo;intitulera ministère des économies.</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/06/30/58600-bilans-insinceres-code-du-travail-et-mentalite-etriquee?replytocom=623932#respond' onclick='return addComment.moveForm( "comment-623932", "623932", "respond", "58600" )' aria-label='Répondre à Le Gnôme'>Répondre</a>							</div>
		</article>
	<ol class="children">
	<li class="comment even depth-4 comment-item">
		<article id="comment-623934" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://0.gravatar.com/avatar/3c11c9a2c2e203ad37ab3b3b63f1bd6a?s=44&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/3c11c9a2c2e203ad37ab3b3b63f1bd6a?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">sam player</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/06/30/58600-bilans-insinceres-code-du-travail-et-mentalite-etriquee#comment-623934" title="12 h 05 min"><time class="comment-time" datetime="2017-06-30T12:05:52+00:00">30 juin 2017, 12 h 05 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>Le ministère des économies, c&rsquo;est le ministère du budget.</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/06/30/58600-bilans-insinceres-code-du-travail-et-mentalite-etriquee?replytocom=623934#respond' onclick='return addComment.moveForm( "comment-623934", "623934", "respond", "58600" )' aria-label='Répondre à sam player'>Répondre</a>							</div>
		</article>
	</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1 comment-item">
		<article id="comment-623921" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://2.gravatar.com/avatar/eb4a0ae9cb46c24cd7cb1e7c5a79c1fc?s=44&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/eb4a0ae9cb46c24cd7cb1e7c5a79c1fc?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">Pheldge</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/06/30/58600-bilans-insinceres-code-du-travail-et-mentalite-etriquee#comment-623921" title="11 h 19 min"><time class="comment-time" datetime="2017-06-30T11:19:40+00:00">30 juin 2017, 11 h 19 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>Il pourra toujours  s&rsquo;en sortir en arguant qu&rsquo;i n&rsquo;était pas l&rsquo;inspirateur, qu&rsquo;i a essayé de faire ce qu&rsquo;il a pu, bien que lié par la « solidarité gouvernementale » et la « fidélité au chef de l&rsquo;état », et qu&rsquo;il est parti quand il a vu que ses avis et ses avertissements n&rsquo;étaient pas pris en compte. Et ça passera comme une lettre <del>à la Poste</del> chez DHL, parce que c&rsquo;est en partie crédible, et que c&rsquo;est ce que l&rsquo;opinion, la presse souhaitent croire .</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/06/30/58600-bilans-insinceres-code-du-travail-et-mentalite-etriquee?replytocom=623921#respond' onclick='return addComment.moveForm( "comment-623921", "623921", "respond", "58600" )' aria-label='Répondre à Pheldge'>Répondre</a>							</div>
		</article>
	<ol class="children">
	<li class="comment even depth-2 comment-item">
		<article id="comment-623938" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://0.gravatar.com/avatar/3c11c9a2c2e203ad37ab3b3b63f1bd6a?s=44&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/3c11c9a2c2e203ad37ab3b3b63f1bd6a?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">sam player</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/06/30/58600-bilans-insinceres-code-du-travail-et-mentalite-etriquee#comment-623938" title="12 h 11 min"><time class="comment-time" datetime="2017-06-30T12:11:14+00:00">30 juin 2017, 12 h 11 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>Le directeur commercial n&rsquo;est pas forcément responsable de la déroute de l&rsquo;entreprise si c&rsquo;est la comptable ou le dirigeant qui pique dans la caisse, tout comme la comptable n&rsquo;est pas responsable si le commercial ne fait pas son boulot.</p>
<p>Maintenant remplace Commercial par Ministre de l&rsquo;Economie et Comptable par Ministre des Finances et discutes-en avec ton voisin 😀</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/06/30/58600-bilans-insinceres-code-du-travail-et-mentalite-etriquee?replytocom=623938#respond' onclick='return addComment.moveForm( "comment-623938", "623938", "respond", "58600" )' aria-label='Répondre à sam player'>Répondre</a>							</div>
		</article>
	</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1 comment-item">
		<article id="comment-623922" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://2.gravatar.com/avatar/eb4a0ae9cb46c24cd7cb1e7c5a79c1fc?s=44&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/eb4a0ae9cb46c24cd7cb1e7c5a79c1fc?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">Pheldge</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/06/30/58600-bilans-insinceres-code-du-travail-et-mentalite-etriquee#comment-623922" title="11 h 26 min"><time class="comment-time" datetime="2017-06-30T11:26:02+00:00">30 juin 2017, 11 h 26 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>On appréciera : lu dans le Figaro :(faute <del>inclue</del> incluse) « Déficite de la Cour des comptes : Darmanin défend Macron, «ministre de l&rsquo;économie et pas du budget»<br />
video.lefigaro.fr/figaro/video/deficite-de-la-cour-des-comptes-darmanin-defend-macron-ministre-de-l-economie-et-pas-du-budget/5488669565001/</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/06/30/58600-bilans-insinceres-code-du-travail-et-mentalite-etriquee?replytocom=623922#respond' onclick='return addComment.moveForm( "comment-623922", "623922", "respond", "58600" )' aria-label='Répondre à Pheldge'>Répondre</a>							</div>
		</article>
	<ol class="children">
	<li class="comment even depth-2 comment-item">
		<article id="comment-623930" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://0.gravatar.com/avatar/3c11c9a2c2e203ad37ab3b3b63f1bd6a?s=44&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/3c11c9a2c2e203ad37ab3b3b63f1bd6a?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">sam player</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/06/30/58600-bilans-insinceres-code-du-travail-et-mentalite-etriquee#comment-623930" title="11 h 56 min"><time class="comment-time" datetime="2017-06-30T11:56:01+00:00">30 juin 2017, 11 h 56 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>Je n&rsquo;avais pas lu ta contribution avant de poster ma réponse à nemrod ci-dessus (11 h 51), qui va dans le même sens que Darmanin.</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/06/30/58600-bilans-insinceres-code-du-travail-et-mentalite-etriquee?replytocom=623930#respond' onclick='return addComment.moveForm( "comment-623930", "623930", "respond", "58600" )' aria-label='Répondre à sam player'>Répondre</a>							</div>
		</article>
	</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1 comment-item">
		<article id="comment-623924" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://0.gravatar.com/avatar/9a70341cdddd5190aef7595e9f45f2bd?s=44&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/9a70341cdddd5190aef7595e9f45f2bd?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">					<a rel="nofollow" href="http://gravatar.com/hugeus">hugeus</a>
				</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/06/30/58600-bilans-insinceres-code-du-travail-et-mentalite-etriquee#comment-623924" title="11 h 30 min"><time class="comment-time" datetime="2017-06-30T11:30:07+00:00">30 juin 2017, 11 h 30 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>Concernant la mentalité du peuple, rassurez-vous, elle évolue pour être le plus en adéquation possible avec celle de ses dirigeants.<br />
En facade le peuple, lassé, dira de plus en plus que c&rsquo;est ainsi, dieu l&rsquo;a voulu, on n&rsquo;y peut rien, etc.<br />
Par derrière, il fera ses petites affaires, déclarera le moins possible et touchera les aides sociales.<br />
Le règne de l&rsquo;hypocrisie.<br />
Le pire, c&rsquo;est que les uns comme les autres trouvent ça normal.<br />
Un jour, l&rsquo;ensemble aura définitivement perdu toute crédibilité.</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/06/30/58600-bilans-insinceres-code-du-travail-et-mentalite-etriquee?replytocom=623924#respond' onclick='return addComment.moveForm( "comment-623924", "623924", "respond", "58600" )' aria-label='Répondre à hugeus'>Répondre</a>							</div>
		</article>
	<ol class="children">
	<li class="comment even depth-2 comment-item">
		<article id="comment-623926" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://2.gravatar.com/avatar/2cca9cb1d6ba8490772c02538de695aa?s=44&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/2cca9cb1d6ba8490772c02538de695aa?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">Calvin</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/06/30/58600-bilans-insinceres-code-du-travail-et-mentalite-etriquee#comment-623926" title="11 h 39 min"><time class="comment-time" datetime="2017-06-30T11:39:36+00:00">30 juin 2017, 11 h 39 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>L&rsquo;ensemble aura perdu sa stabilité avant de perdre sa crédibilité.</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/06/30/58600-bilans-insinceres-code-du-travail-et-mentalite-etriquee?replytocom=623926#respond' onclick='return addComment.moveForm( "comment-623926", "623926", "respond", "58600" )' aria-label='Répondre à Calvin'>Répondre</a>							</div>
		</article>
	</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1 comment-item">
		<article id="comment-623927" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://0.gravatar.com/avatar/ca98c193907e89bffe9f45611c00e794?s=44&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/ca98c193907e89bffe9f45611c00e794?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">					<a rel="nofollow" href="http://triptyque.over-blog.com/">René-Pierre Samary</a>
				</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/06/30/58600-bilans-insinceres-code-du-travail-et-mentalite-etriquee#comment-623927" title="11 h 44 min"><time class="comment-time" datetime="2017-06-30T11:44:03+00:00">30 juin 2017, 11 h 44 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>Je suis en retard de quelques billets, que j&rsquo;ai lus avec plaisir. Il me vient à l&rsquo;esprit qu&rsquo;au fond notre Micron présente d&rsquo;étranges similitudes avec Eolienne Impériale évoquée précédemment avec verve par Monseigneur. Quelle est leur ambition, au fond ? Faire joujou avec le Pouvoir. Donner des ordres. Il y a comme ça des vocations qui datent de l&rsquo;enfance, et qui s&rsquo;expliquent fort bien par une psychologie élémentaire. L&rsquo;une plante des éoliennes, érige des portiques, l&rsquo;autre a rêvé de serrer la pince au Président des États-Unis, ou de rencontrer Marc Lévy, ou un fouteux célèbre. Et finalement c&rsquo;est tout. D&rsquo;idées générales ? Nib. Hautes ambitions pour son pays ? Que dalle. Affaires courantes, déplacer des curseurs&#8230; Au fil du courant, nous avons eu le capitaine de pédalo, c&rsquo;est maintenant l&rsquo;amiral à galons sur la passerelle, qui va gesticuler pendant cinq années et qui, je le crois maintenant à partie d&rsquo;impressions fugaces (gants de boxe, simili pêcheur, raquette, photo en majesté), va se révéler bien pire, dans l&rsquo;activisme, que le zombie précédent. Mille fois plus dangereux. Macron, c&rsquo;est Éolienne en (vaguement) masculin. J&rsquo;en prends le pari.</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/06/30/58600-bilans-insinceres-code-du-travail-et-mentalite-etriquee?replytocom=623927#respond' onclick='return addComment.moveForm( "comment-623927", "623927", "respond", "58600" )' aria-label='Répondre à René-Pierre Samary'>Répondre</a>							</div>
		</article>
	</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1 comment-item">
		<article id="comment-623931" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://2.gravatar.com/avatar/eb4a0ae9cb46c24cd7cb1e7c5a79c1fc?s=44&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/eb4a0ae9cb46c24cd7cb1e7c5a79c1fc?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">Pheldge</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/06/30/58600-bilans-insinceres-code-du-travail-et-mentalite-etriquee#comment-623931" title="11 h 56 min"><time class="comment-time" datetime="2017-06-30T11:56:12+00:00">30 juin 2017, 11 h 56 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>René-Pierre, je crois qu&rsquo;arrivé à ce stade, on pense à la place qu&rsquo;on laissera dans l&rsquo;Histoire. Il y a des noms qu&rsquo;on n&rsquo;oublie pas : Kennedy, parce qu&rsquo;il a été assassiné, Nixon, parce qu&rsquo;il a été contraint à la démission, Obama, parce qu&rsquo;il est noir, et clairement, chez les frenchies, depuis De Gaulle, le libérateur , Mitterrand, le florentin, y&rsquo;a de la place à prendre d&rsquo;autant que le FlaNby (je fais un effort 🙂 ) a été nullissime. Alors on donne dans le glamour, l&rsquo;image avant tout &#8230;<br />
J&rsquo;attends de voir les premières ordonnances &#8230;</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/06/30/58600-bilans-insinceres-code-du-travail-et-mentalite-etriquee?replytocom=623931#respond' onclick='return addComment.moveForm( "comment-623931", "623931", "respond", "58600" )' aria-label='Répondre à Pheldge'>Répondre</a>							</div>
		</article>
	<ol class="children">
	<li class="comment odd alt depth-2 comment-item">
		<article id="comment-623933" class="comment-block">
			<header class="comment-header">
				<img alt='' src='http://2.gravatar.com/avatar/bf166aa7a6b4e7dba6c056e0821761da?s=44&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/bf166aa7a6b4e7dba6c056e0821761da?s=88&amp;d=identicon&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />				<cite class="comment-author">nemrod</cite>
				<a class="comment-permalink" href="http://h16free.com/2017/06/30/58600-bilans-insinceres-code-du-travail-et-mentalite-etriquee#comment-623933" title="12 h 03 min"><time class="comment-time" datetime="2017-06-30T12:03:36+00:00">30 juin 2017, 12 h 03 min</time></a>			</header>

			
			<div class="comment-content comment">
				<p>Ceux qui pensent à leur nom dans les livres sont en général des calamités.<br />
Les meilleurs sont ceux qui se retrouvent au sommet sans l&rsquo;avoir cherché.</p>
			</div>
			<div class="comment-action">
				<a rel='nofollow' class='comment-reply-link' href='http://h16free.com/2017/06/30/58600-bilans-insinceres-code-du-travail-et-mentalite-etriquee?replytocom=623933#respond' onclick='return addComment.moveForm( "comment-623933", "623933", "respond", "58600" )' aria-label='Répondre à nemrod'>Répondre</a>							</div>
		</article>
	</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		</ol>
					
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/06/30/58600-bilans-insinceres-code-du-travail-et-mentalite-etriquee#respond" style="display:none;">Annuler la réponse.</a></small></h3>
						<form id="commentform" class="comment-form">
				<iframe src="http://jetpack.wordpress.com/jetpack-comment/?blogid=9604219&#038;postid=58600&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Laisser+un+commentaire&#038;greeting_reply=R%C3%A9pondre+%C3%A0+%25s&#038;color_scheme=light&#038;lang=fr_FR&#038;jetpack_version=5.0&#038;sig=7d08b3beddb14363da63a50a08f4c9d9be7dac4e#parent=http%3A%2F%2Fh16free.com%2F2017%2F06%2F30%2F58600-bilans-insinceres-code-du-travail-et-mentalite-etriquee" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener( 'DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName( 'jetpack_remote_comment' );
						for ( var i = 0; i < commentForms.length; i++ ) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					} );
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		</section>			</div>
</div>
	<div class="sidebar widget-area">
		<aside id="htbl_pub-2" class="widget htbl_pub_widget"><div class="htblpubwidget small-box-htblpubwidget"><script type="text/javascript">
    sas.render('50322');  // Format : Pave 1 300x250
</script></div></aside><aside id="decent_comments_widget-2" class="widget widget_decent_comments_widget"><h1 class="widget-title">Derniers commentaires</h1><div class="decent-comments"><ul><li><div class="comment"><span class="comment-avatar"><img alt='' src='http://2.gravatar.com/avatar/83c1dc8000dd6e6e334c59ad6b3cc1f5?s=24&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/83c1dc8000dd6e6e334c59ad6b3cc1f5?s=48&amp;d=identicon&amp;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">Royaumont</span><span class="comment-link"> dans <a href="http://h16free.com/2017/06/30/58600-bilans-insinceres-code-du-travail-et-mentalite-etriquee/comment-page-1#comment-623939">Bilans insincères, code du travail et mentalité étriquée</a></span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='http://0.gravatar.com/avatar/3c11c9a2c2e203ad37ab3b3b63f1bd6a?s=24&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/3c11c9a2c2e203ad37ab3b3b63f1bd6a?s=48&amp;d=identicon&amp;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">sam player</span><span class="comment-link"> dans <a href="http://h16free.com/2017/06/30/58600-bilans-insinceres-code-du-travail-et-mentalite-etriquee/comment-page-1#comment-623938">Bilans insincères, code du travail et mentalité étriquée</a></span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='http://2.gravatar.com/avatar/55908c7e0a0ce0e625d71e469e2a1fd2?s=24&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/55908c7e0a0ce0e625d71e469e2a1fd2?s=48&amp;d=identicon&amp;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">honorbrachios</span><span class="comment-link"> dans <a href="http://h16free.com/2017/06/30/58600-bilans-insinceres-code-du-travail-et-mentalite-etriquee/comment-page-1#comment-623937">Bilans insincères, code du travail et mentalité étriquée</a></span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='http://2.gravatar.com/avatar/83c1dc8000dd6e6e334c59ad6b3cc1f5?s=24&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/83c1dc8000dd6e6e334c59ad6b3cc1f5?s=48&amp;d=identicon&amp;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">Royaumont</span><span class="comment-link"> dans <a href="http://h16free.com/2017/06/30/58600-bilans-insinceres-code-du-travail-et-mentalite-etriquee/comment-page-1#comment-623936">Bilans insincères, code du travail et mentalité étriquée</a></span></div></li><li><div class="comment"><span class="comment-avatar"><a href="http://katana-apprendre.fr/" rel="external"><img alt='' src='http://1.gravatar.com/avatar/a9afec5fc84ea08708bb35152770d70d?s=24&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/a9afec5fc84ea08708bb35152770d70d?s=48&amp;d=identicon&amp;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></a></span><span class="comment-author"><a href='http://katana-apprendre.fr/' rel='external' class='url'>Black Mamba Warrior</a></span><span class="comment-link"> dans <a href="http://h16free.com/2017/06/30/58600-bilans-insinceres-code-du-travail-et-mentalite-etriquee/comment-page-1#comment-623935">Bilans insincères, code du travail et mentalité étriquée</a></span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='http://0.gravatar.com/avatar/3c11c9a2c2e203ad37ab3b3b63f1bd6a?s=24&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/3c11c9a2c2e203ad37ab3b3b63f1bd6a?s=48&amp;d=identicon&amp;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">sam player</span><span class="comment-link"> dans <a href="http://h16free.com/2017/06/30/58600-bilans-insinceres-code-du-travail-et-mentalite-etriquee/comment-page-1#comment-623934">Bilans insincères, code du travail et mentalité étriquée</a></span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='http://2.gravatar.com/avatar/bf166aa7a6b4e7dba6c056e0821761da?s=24&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/bf166aa7a6b4e7dba6c056e0821761da?s=48&amp;d=identicon&amp;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">nemrod</span><span class="comment-link"> dans <a href="http://h16free.com/2017/06/30/58600-bilans-insinceres-code-du-travail-et-mentalite-etriquee/comment-page-1#comment-623933">Bilans insincères, code du travail et mentalité étriquée</a></span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='http://0.gravatar.com/avatar/608d45a9919361ec528e4247960d7a51?s=24&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/608d45a9919361ec528e4247960d7a51?s=48&amp;d=identicon&amp;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">Le Gnôme</span><span class="comment-link"> dans <a href="http://h16free.com/2017/06/30/58600-bilans-insinceres-code-du-travail-et-mentalite-etriquee/comment-page-1#comment-623932">Bilans insincères, code du travail et mentalité étriquée</a></span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='http://2.gravatar.com/avatar/eb4a0ae9cb46c24cd7cb1e7c5a79c1fc?s=24&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/eb4a0ae9cb46c24cd7cb1e7c5a79c1fc?s=48&amp;d=identicon&amp;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">Pheldge</span><span class="comment-link"> dans <a href="http://h16free.com/2017/06/30/58600-bilans-insinceres-code-du-travail-et-mentalite-etriquee/comment-page-1#comment-623931">Bilans insincères, code du travail et mentalité étriquée</a></span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='http://0.gravatar.com/avatar/3c11c9a2c2e203ad37ab3b3b63f1bd6a?s=24&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/3c11c9a2c2e203ad37ab3b3b63f1bd6a?s=48&amp;d=identicon&amp;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">sam player</span><span class="comment-link"> dans <a href="http://h16free.com/2017/06/30/58600-bilans-insinceres-code-du-travail-et-mentalite-etriquee/comment-page-1#comment-623930">Bilans insincères, code du travail et mentalité étriquée</a></span></div></li><li><div class="comment"><span class="comment-avatar"><a href="http://katana-apprendre.fr/" rel="external"><img alt='' src='http://1.gravatar.com/avatar/a9afec5fc84ea08708bb35152770d70d?s=24&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/a9afec5fc84ea08708bb35152770d70d?s=48&amp;d=identicon&amp;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></a></span><span class="comment-author"><a href='http://katana-apprendre.fr/' rel='external' class='url'>Black Mamba Warrior</a></span><span class="comment-link"> dans <a href="http://h16free.com/2017/06/30/58600-bilans-insinceres-code-du-travail-et-mentalite-etriquee/comment-page-1#comment-623929">Bilans insincères, code du travail et mentalité étriquée</a></span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='http://0.gravatar.com/avatar/3c11c9a2c2e203ad37ab3b3b63f1bd6a?s=24&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/3c11c9a2c2e203ad37ab3b3b63f1bd6a?s=48&amp;d=identicon&amp;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">sam player</span><span class="comment-link"> dans <a href="http://h16free.com/2017/06/30/58600-bilans-insinceres-code-du-travail-et-mentalite-etriquee/comment-page-1#comment-623928">Bilans insincères, code du travail et mentalité étriquée</a></span></div></li><li><div class="comment"><span class="comment-avatar"><a href="http://triptyque.over-blog.com/" rel="external"><img alt='' src='http://0.gravatar.com/avatar/ca98c193907e89bffe9f45611c00e794?s=24&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/ca98c193907e89bffe9f45611c00e794?s=48&amp;d=identicon&amp;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></a></span><span class="comment-author"><a href='http://triptyque.over-blog.com/' rel='external' class='url'>René-Pierre Samary</a></span><span class="comment-link"> dans <a href="http://h16free.com/2017/06/30/58600-bilans-insinceres-code-du-travail-et-mentalite-etriquee/comment-page-1#comment-623927">Bilans insincères, code du travail et mentalité étriquée</a></span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='http://2.gravatar.com/avatar/2cca9cb1d6ba8490772c02538de695aa?s=24&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/2cca9cb1d6ba8490772c02538de695aa?s=48&amp;d=identicon&amp;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">Calvin</span><span class="comment-link"> dans <a href="http://h16free.com/2017/06/30/58600-bilans-insinceres-code-du-travail-et-mentalite-etriquee/comment-page-1#comment-623926">Bilans insincères, code du travail et mentalité étriquée</a></span></div></li><li><div class="comment"><span class="comment-avatar"><a href="http://gravatar.com/hugeus" rel="external"><img alt='' src='http://0.gravatar.com/avatar/9a70341cdddd5190aef7595e9f45f2bd?s=24&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/9a70341cdddd5190aef7595e9f45f2bd?s=48&amp;d=identicon&amp;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></a></span><span class="comment-author"><a href='http://gravatar.com/hugeus' rel='external' class='url'>hugeus</a></span><span class="comment-link"> dans <a href="http://h16free.com/2017/06/30/58600-bilans-insinceres-code-du-travail-et-mentalite-etriquee/comment-page-1#comment-623924">Bilans insincères, code du travail et mentalité étriquée</a></span></div></li></ul></div></aside>		<aside id="recent-posts-3" class="widget widget_recent_entries">		<h1 class="widget-title">Derniers billets</h1>		<ul>
					<li>
				<a href="http://h16free.com/2017/06/30/58600-bilans-insinceres-code-du-travail-et-mentalite-etriquee">Bilans insincères, code du travail et mentalité étriquée</a>
						</li>
					<li>
				<a href="http://h16free.com/2017/06/28/58588-lgv-tours-bordeaux-derriere-les-inaugurations-des-grimaces-et-des-dettes-colossales">LGV Tours Bordeaux : derrière les inaugurations, des grimaces et des dettes colossales</a>
						</li>
					<li>
				<a href="http://h16free.com/2017/06/26/58572-une-retraite-royal-que-nenni">Une retraite Royal ? Que nenni !</a>
						</li>
					<li>
				<a href="http://h16free.com/2017/06/25/58569-redite-brexit-ceux-qui-restent-et-ceux-qui-partent">[Redite] Brexit &#8211; Ceux qui restent et ceux qui partent</a>
						</li>
					<li>
				<a href="http://h16free.com/2017/06/23/58553-travailler-toutes-ses-heures-non-mais-quel-scandale">Travailler toutes ses heures ? Non mais quel scandale !</a>
						</li>
					<li>
				<a href="http://h16free.com/2017/06/21/58537-lenquiquinante-image-negative-des-migrants">L&rsquo;enquiquinante image négative des migrants</a>
						</li>
					<li>
				<a href="http://h16free.com/2017/06/19/58523-des-petits-extremes-peu-legitimes">Des petits extrêmes peu légitimes ?</a>
						</li>
					<li>
				<a href="http://h16free.com/2017/06/18/58519-redite-serions-nous-plus-libre-sans-etat">[Redite] Serions-nous plus libre sans État ?</a>
						</li>
					<li>
				<a href="http://h16free.com/2017/06/16/58505-la-republique-est-en-marche-mais-elle-prend-deja-une-sale-direction">La République est en marche mais elle prend déjà une sale direction</a>
						</li>
					<li>
				<a href="http://h16free.com/2017/06/14/58492-travailler-le-dimanche-cest-permis-ca-rapporte-et-ca-cree-de-lemploi">Travailler le dimanche, c&rsquo;est permis, ça rapporte et ça crée de l&#8217;emploi</a>
						</li>
				</ul>
		</aside>		<aside id="categories-3" class="widget widget_categories"><h1 class="widget-title">Catégories</h1>		<ul>
	<li class="cat-item cat-item-6"><a href="http://h16free.com/category/breves" >Brèves</a>
</li>
	<li class="cat-item cat-item-2316"><a href="http://h16free.com/category/contribuables-associes" >Contribuables Associés</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://h16free.com/category/demaerds-award-et-grenelle-de-la-decomposition" >Demaerd Awards et Grenelle de la Décomposition</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://h16free.com/category/demaerd-inc" >Demaerd Inc.</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://h16free.com/category/general" >Général</a>
</li>
	<li class="cat-item cat-item-2076"><a href="http://h16free.com/category/la-contribution-du-samedi" >La contribution du samedi</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://h16free.com/category/les-pignouferies-de-la-presse" >Les pignouferies de la presse</a>
</li>
	<li class="cat-item cat-item-3471"><a href="http://h16free.com/category/redite" >Redite</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://h16free.com/category/reflexions-decousues-et-crepes-au-sucre" >Réflexions décousues et Crêpes au sucre</a>
</li>
	<li class="cat-item cat-item-458"><a href="http://h16free.com/category/bisounoursland" >République du Bisounoursland</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://h16free.com/category/vecu" >Vécu</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://h16free.com/category/vert-et-fluffy" >Vert et fluffy</a>
</li>
		</ul>
</aside>
<!-- WordPress Popular Posts Plugin v3.3.4 [W] [all] [comments] [regular] [PID] -->
<aside id="wpp-3" class="widget popular-posts">
<h1 class="widget-title">Populaires</h1>
<ul class="wpp-list">
<li><a href="http://h16free.com/2015/01/08/36283-je-ne-suis-pas-charlie" title="Je ne suis pas Charlie" class="wpp-post-title" target="_self">Je ne suis pas Charlie</a> </li>
<li><a href="http://h16free.com/2015/01/09/36308-une-unite-millimetree" title="Une unité millimétrée" class="wpp-post-title" target="_self">Une unité millimétrée</a> </li>
<li><a href="http://h16free.com/2015/03/13/37393-venezuela-argentine-et-leur-delicieux-socialisme-en-route-pour-leurope" title="Venezuela, Argentine et leur délicieux socialisme en route pour l&rsquo;Europe" class="wpp-post-title" target="_self">Venezuela, Argentine et leur délicieux s...</a> </li>
<li><a href="http://h16free.com/2016/07/01/54612-apl-maintenues-en-cas-dimpayes-oui-cest-possible-ce-nest-pas-letat-qui-paye" title="APL maintenues en cas d&rsquo;impayés ? Oui, c&rsquo;est possible : ce n&rsquo;est pas l’État qui paye !" class="wpp-post-title" target="_self">APL maintenues en cas d&rsquo;impayés ?...</a> </li>
<li><a href="http://h16free.com/2015/01/23/35514-et-si-on-rendait-la-securite-aux-citoyens" title="Et si on rendait la sécurité aux citoyens ?" class="wpp-post-title" target="_self">Et si on rendait la sécurité aux citoyen...</a> </li>
<li><a href="http://h16free.com/2017/04/26/58072-levaporation-des-problemes-ce-nest-pas-pour-maintenant" title="L&rsquo;évaporation des problèmes, ce n&rsquo;est pas pour maintenant" class="wpp-post-title" target="_self">L&rsquo;évaporation des problèmes, ce n&...</a> </li>
<li><a href="http://h16free.com/2017/01/13/56869-mechant-capitalisme-qui-sauve-la-nature" title="Méchant capitalisme qui sauve la Nature !" class="wpp-post-title" target="_self">Méchant capitalisme qui sauve la Nature...</a> </li>
<li><a href="http://h16free.com/2015/01/12/36362-apres-lemotion-big-brother" title="Après l&rsquo;émotion, Big Brother ?" class="wpp-post-title" target="_self">Après l&rsquo;émotion, Big Brother ?</a> </li>

</ul>
</aside>
<!-- End WordPress Popular Posts Plugin v3.3.4 -->
<aside id="archives_m_by_y-2" class="widget widget-archives-m-by-y"><h1 class="widget-title">Archives</h1>	<div class="year-list-wrapper">
		<ol class="year-list">
<li class="year">		<h1 class="year-title" ><a href="http://h16free.com/2017">2017</a></h1>
		<ol class="month-list">
			<li class="month"><a href="http://h16free.com/2017/01">Janvier</a></li>
			<li class="month"><a href="http://h16free.com/2017/02">Février</a></li>
			<li class="month"><a href="http://h16free.com/2017/03">Mars</a></li>
			<li class="month"><a href="http://h16free.com/2017/04">Avril</a></li>
			<li class="month"><a href="http://h16free.com/2017/05">Mai</a></li>
			<li class="month"><a href="http://h16free.com/2017/06">Juin</a></li>
			<li class="month">Juillet</li>
			<li class="month">Août</li>
			<li class="month">Septembre</li>
			<li class="month">Octobre</li>
			<li class="month">Novembre</li>
			<li class="month">Décembre</li>
		</ol>
	</li><li class="year">		<h1 class="year-title" ><a href="http://h16free.com/2016">2016</a></h1>
		<ol class="month-list">
			<li class="month"><a href="http://h16free.com/2016/01">Janvier</a></li>
			<li class="month"><a href="http://h16free.com/2016/02">Février</a></li>
			<li class="month"><a href="http://h16free.com/2016/03">Mars</a></li>
			<li class="month"><a href="http://h16free.com/2016/04">Avril</a></li>
			<li class="month"><a href="http://h16free.com/2016/05">Mai</a></li>
			<li class="month"><a href="http://h16free.com/2016/06">Juin</a></li>
			<li class="month"><a href="http://h16free.com/2016/07">Juillet</a></li>
			<li class="month"><a href="http://h16free.com/2016/08">Août</a></li>
			<li class="month"><a href="http://h16free.com/2016/09">Septembre</a></li>
			<li class="month"><a href="http://h16free.com/2016/10">Octobre</a></li>
			<li class="month"><a href="http://h16free.com/2016/11">Novembre</a></li>
			<li class="month"><a href="http://h16free.com/2016/12">Décembre</a></li>
		</ol>
	</li><li class="year">		<h1 class="year-title" ><a href="http://h16free.com/2015">2015</a></h1>
		<ol class="month-list">
			<li class="month"><a href="http://h16free.com/2015/01">Janvier</a></li>
			<li class="month"><a href="http://h16free.com/2015/02">Février</a></li>
			<li class="month"><a href="http://h16free.com/2015/03">Mars</a></li>
			<li class="month"><a href="http://h16free.com/2015/04">Avril</a></li>
			<li class="month"><a href="http://h16free.com/2015/05">Mai</a></li>
			<li class="month"><a href="http://h16free.com/2015/06">Juin</a></li>
			<li class="month"><a href="http://h16free.com/2015/07">Juillet</a></li>
			<li class="month"><a href="http://h16free.com/2015/08">Août</a></li>
			<li class="month"><a href="http://h16free.com/2015/09">Septembre</a></li>
			<li class="month"><a href="http://h16free.com/2015/10">Octobre</a></li>
			<li class="month"><a href="http://h16free.com/2015/11">Novembre</a></li>
			<li class="month"><a href="http://h16free.com/2015/12">Décembre</a></li>
		</ol>
	</li><li class="year">		<h1 class="year-title" ><a href="http://h16free.com/2014">2014</a></h1>
		<ol class="month-list">
			<li class="month"><a href="http://h16free.com/2014/01">Janvier</a></li>
			<li class="month"><a href="http://h16free.com/2014/02">Février</a></li>
			<li class="month"><a href="http://h16free.com/2014/03">Mars</a></li>
			<li class="month"><a href="http://h16free.com/2014/04">Avril</a></li>
			<li class="month"><a href="http://h16free.com/2014/05">Mai</a></li>
			<li class="month"><a href="http://h16free.com/2014/06">Juin</a></li>
			<li class="month"><a href="http://h16free.com/2014/07">Juillet</a></li>
			<li class="month"><a href="http://h16free.com/2014/08">Août</a></li>
			<li class="month"><a href="http://h16free.com/2014/09">Septembre</a></li>
			<li class="month"><a href="http://h16free.com/2014/10">Octobre</a></li>
			<li class="month"><a href="http://h16free.com/2014/11">Novembre</a></li>
			<li class="month"><a href="http://h16free.com/2014/12">Décembre</a></li>
		</ol>
	</li><li class="year">		<h1 class="year-title" ><a href="http://h16free.com/2013">2013</a></h1>
		<ol class="month-list">
			<li class="month"><a href="http://h16free.com/2013/01">Janvier</a></li>
			<li class="month"><a href="http://h16free.com/2013/02">Février</a></li>
			<li class="month"><a href="http://h16free.com/2013/03">Mars</a></li>
			<li class="month"><a href="http://h16free.com/2013/04">Avril</a></li>
			<li class="month"><a href="http://h16free.com/2013/05">Mai</a></li>
			<li class="month"><a href="http://h16free.com/2013/06">Juin</a></li>
			<li class="month"><a href="http://h16free.com/2013/07">Juillet</a></li>
			<li class="month"><a href="http://h16free.com/2013/08">Août</a></li>
			<li class="month"><a href="http://h16free.com/2013/09">Septembre</a></li>
			<li class="month"><a href="http://h16free.com/2013/10">Octobre</a></li>
			<li class="month"><a href="http://h16free.com/2013/11">Novembre</a></li>
			<li class="month"><a href="http://h16free.com/2013/12">Décembre</a></li>
		</ol>
	</li><li class="year">		<h1 class="year-title" ><a href="http://h16free.com/2012">2012</a></h1>
		<ol class="month-list">
			<li class="month"><a href="http://h16free.com/2012/01">Janvier</a></li>
			<li class="month"><a href="http://h16free.com/2012/02">Février</a></li>
			<li class="month"><a href="http://h16free.com/2012/03">Mars</a></li>
			<li class="month"><a href="http://h16free.com/2012/04">Avril</a></li>
			<li class="month"><a href="http://h16free.com/2012/05">Mai</a></li>
			<li class="month"><a href="http://h16free.com/2012/06">Juin</a></li>
			<li class="month"><a href="http://h16free.com/2012/07">Juillet</a></li>
			<li class="month"><a href="http://h16free.com/2012/08">Août</a></li>
			<li class="month"><a href="http://h16free.com/2012/09">Septembre</a></li>
			<li class="month"><a href="http://h16free.com/2012/10">Octobre</a></li>
			<li class="month"><a href="http://h16free.com/2012/11">Novembre</a></li>
			<li class="month"><a href="http://h16free.com/2012/12">Décembre</a></li>
		</ol>
	</li><li class="year">		<h1 class="year-title" ><a href="http://h16free.com/2011">2011</a></h1>
		<ol class="month-list">
			<li class="month"><a href="http://h16free.com/2011/01">Janvier</a></li>
			<li class="month"><a href="http://h16free.com/2011/02">Février</a></li>
			<li class="month"><a href="http://h16free.com/2011/03">Mars</a></li>
			<li class="month"><a href="http://h16free.com/2011/04">Avril</a></li>
			<li class="month"><a href="http://h16free.com/2011/05">Mai</a></li>
			<li class="month"><a href="http://h16free.com/2011/06">Juin</a></li>
			<li class="month"><a href="http://h16free.com/2011/07">Juillet</a></li>
			<li class="month"><a href="http://h16free.com/2011/08">Août</a></li>
			<li class="month"><a href="http://h16free.com/2011/09">Septembre</a></li>
			<li class="month"><a href="http://h16free.com/2011/10">Octobre</a></li>
			<li class="month"><a href="http://h16free.com/2011/11">Novembre</a></li>
			<li class="month"><a href="http://h16free.com/2011/12">Décembre</a></li>
		</ol>
	</li><li class="year">		<h1 class="year-title" ><a href="http://h16free.com/2010">2010</a></h1>
		<ol class="month-list">
			<li class="month"><a href="http://h16free.com/2010/01">Janvier</a></li>
			<li class="month"><a href="http://h16free.com/2010/02">Février</a></li>
			<li class="month"><a href="http://h16free.com/2010/03">Mars</a></li>
			<li class="month"><a href="http://h16free.com/2010/04">Avril</a></li>
			<li class="month"><a href="http://h16free.com/2010/05">Mai</a></li>
			<li class="month"><a href="http://h16free.com/2010/06">Juin</a></li>
			<li class="month"><a href="http://h16free.com/2010/07">Juillet</a></li>
			<li class="month"><a href="http://h16free.com/2010/08">Août</a></li>
			<li class="month"><a href="http://h16free.com/2010/09">Septembre</a></li>
			<li class="month"><a href="http://h16free.com/2010/10">Octobre</a></li>
			<li class="month"><a href="http://h16free.com/2010/11">Novembre</a></li>
			<li class="month"><a href="http://h16free.com/2010/12">Décembre</a></li>
		</ol>
	</li><li class="year">		<h1 class="year-title" ><a href="http://h16free.com/2009">2009</a></h1>
		<ol class="month-list">
			<li class="month"><a href="http://h16free.com/2009/01">Janvier</a></li>
			<li class="month"><a href="http://h16free.com/2009/02">Février</a></li>
			<li class="month"><a href="http://h16free.com/2009/03">Mars</a></li>
			<li class="month"><a href="http://h16free.com/2009/04">Avril</a></li>
			<li class="month"><a href="http://h16free.com/2009/05">Mai</a></li>
			<li class="month"><a href="http://h16free.com/2009/06">Juin</a></li>
			<li class="month"><a href="http://h16free.com/2009/07">Juillet</a></li>
			<li class="month"><a href="http://h16free.com/2009/08">Août</a></li>
			<li class="month"><a href="http://h16free.com/2009/09">Septembre</a></li>
			<li class="month"><a href="http://h16free.com/2009/10">Octobre</a></li>
			<li class="month"><a href="http://h16free.com/2009/11">Novembre</a></li>
			<li class="month"><a href="http://h16free.com/2009/12">Décembre</a></li>
		</ol>
	</li><li class="year">		<h1 class="year-title" ><a href="http://h16free.com/2008">2008</a></h1>
		<ol class="month-list">
			<li class="month"><a href="http://h16free.com/2008/01">Janvier</a></li>
			<li class="month"><a href="http://h16free.com/2008/02">Février</a></li>
			<li class="month"><a href="http://h16free.com/2008/03">Mars</a></li>
			<li class="month"><a href="http://h16free.com/2008/04">Avril</a></li>
			<li class="month"><a href="http://h16free.com/2008/05">Mai</a></li>
			<li class="month"><a href="http://h16free.com/2008/06">Juin</a></li>
			<li class="month"><a href="http://h16free.com/2008/07">Juillet</a></li>
			<li class="month"><a href="http://h16free.com/2008/08">Août</a></li>
			<li class="month"><a href="http://h16free.com/2008/09">Septembre</a></li>
			<li class="month"><a href="http://h16free.com/2008/10">Octobre</a></li>
			<li class="month"><a href="http://h16free.com/2008/11">Novembre</a></li>
			<li class="month"><a href="http://h16free.com/2008/12">Décembre</a></li>
		</ol>
	</li><li class="year">		<h1 class="year-title" ><a href="http://h16free.com/2007">2007</a></h1>
		<ol class="month-list">
			<li class="month"><a href="http://h16free.com/2007/01">Janvier</a></li>
			<li class="month"><a href="http://h16free.com/2007/02">Février</a></li>
			<li class="month"><a href="http://h16free.com/2007/03">Mars</a></li>
			<li class="month"><a href="http://h16free.com/2007/04">Avril</a></li>
			<li class="month"><a href="http://h16free.com/2007/05">Mai</a></li>
			<li class="month"><a href="http://h16free.com/2007/06">Juin</a></li>
			<li class="month"><a href="http://h16free.com/2007/07">Juillet</a></li>
			<li class="month"><a href="http://h16free.com/2007/08">Août</a></li>
			<li class="month"><a href="http://h16free.com/2007/09">Septembre</a></li>
			<li class="month"><a href="http://h16free.com/2007/10">Octobre</a></li>
			<li class="month"><a href="http://h16free.com/2007/11">Novembre</a></li>
			<li class="month"><a href="http://h16free.com/2007/12">Décembre</a></li>
		</ol>
	</li><li class="year">		<h1 class="year-title" ><a href="http://h16free.com/2006">2006</a></h1>
		<ol class="month-list">
			<li class="month"><a href="http://h16free.com/2006/01">Janvier</a></li>
			<li class="month"><a href="http://h16free.com/2006/02">Février</a></li>
			<li class="month"><a href="http://h16free.com/2006/03">Mars</a></li>
			<li class="month"><a href="http://h16free.com/2006/04">Avril</a></li>
			<li class="month"><a href="http://h16free.com/2006/05">Mai</a></li>
			<li class="month"><a href="http://h16free.com/2006/06">Juin</a></li>
			<li class="month"><a href="http://h16free.com/2006/07">Juillet</a></li>
			<li class="month"><a href="http://h16free.com/2006/08">Août</a></li>
			<li class="month"><a href="http://h16free.com/2006/09">Septembre</a></li>
			<li class="month"><a href="http://h16free.com/2006/10">Octobre</a></li>
			<li class="month"><a href="http://h16free.com/2006/11">Novembre</a></li>
			<li class="month"><a href="http://h16free.com/2006/12">Décembre</a></li>
		</ol>
	</li><li class="year">		<h1 class="year-title" ><a href="http://h16free.com/2005">2005</a></h1>
		<ol class="month-list">
			<li class="month">Janvier</li>
			<li class="month">Février</li>
			<li class="month">Mars</li>
			<li class="month">Avril</li>
			<li class="month">Mai</li>
			<li class="month">Juin</li>
			<li class="month">Juillet</li>
			<li class="month">Août</li>
			<li class="month"><a href="http://h16free.com/2005/09">Septembre</a></li>
			<li class="month"><a href="http://h16free.com/2005/10">Octobre</a></li>
			<li class="month"><a href="http://h16free.com/2005/11">Novembre</a></li>
			<li class="month"><a href="http://h16free.com/2005/12">Décembre</a></li>
		</ol>
	</li></ol>
	</div>
</aside><aside id="text-8" class="widget widget_text">			<div class="textwidget"><p>Cédez à la domination turbolibérale !</p>
<p class="big-message"><a href="http://www.cafepress.co.uk/hashtable">Achetez Hashtable !</a></p>
<img src="https://i0.wp.com/h16free.com/wp-content/themes/hashtable2013/display/tshirt-boutique.png?w=960" data-recalc-dims="1"/></div>
		</aside>	</div>
</div>
<div class="large-pub-widget-area">
	<aside id="text-13" class="widget widget_text">			<div class="textwidget"><script type="text/javascript">
    sas.render('50244');  // Format : Megabanner 728x90
</script></div>
		</aside></div>
<footer class="site-footer">
	<section class="all-bkmk-block">
		<h1 class="all-bkmk-title">À lire, ailleurs</h1>
		<div class="all-bkmk">
			<div class="bkmk-by-cat">
				<h2 class="bkmk-cat-title">Divers</h2>
				<ul>
					<li><a href="http://www.brothers-brick.com/">Brothers Brick</a></li>
					<li><a href="http://skyfall.fr">Changement Climatique</a></li>
					<li><a href="http://rabouilleur.wordpress.com/">Le Rabouilleur</a></li>
					<li><a href="http://www.objectifeco.com/">Objectif Eco</a></li>
					<li><a href="http://www.pensee-unique.fr/news.html#point">Pensée Unique</a></li>
					<li><a href="http://singularityhub.com/">Singularity Hub</a></li>
					<li><a href="http://blog.travailler-en-suisse.ch/">Travailler en Suisse</a></li>
				</ul>
			</div>
			<div class="bkmk-by-cat">
				<h2 class="bkmk-cat-title">Libéralisme</h2>
				<ul>
					<li><a href="http://baroqueetfatigue.wordpress.com/">Baroque et fatigué</a></li>
					<li><a href="http://www.contrepoints.org/">Contrepoints</a></li>
					<li><a href="http://copeau.wordpress.com/">Copeau</a></li>
					<li><a href="http://www.dtom.fr/">DTOM</a></li>
					<li><a href="http://iconoreac.blogspot.fr">L&#039;iconoclaste réactionnaire</a></li>
					<li><a href="http://www.lecercledesliberaux.com/">Le Cercle des Libéraux</a></li>
					<li><a href="http://www.dantou.fr/liberalisme.htm">Le libéralisme pour les nuls</a></li>
					<li><a href="http://www.liberaux.org">Libéraux.org</a></li>
					<li><a href="http://jesrad.wordpress.com/">Ne Cede Malis</a></li>
					<li><a href="http://www.objectifliberte.fr/">Objectif Liberté</a></li>
					<li><a href="https://www.partilibertarien.fr/">Parti Libertarien France</a></li>
					<li><a href="http://psychotherapeute.blogspot.com/">Psychotherapeute</a></li>
					<li><a href="http://soseducation-leblog.com">SOS Education</a></li>
					<li><a href="http://uplib.fr/wiki/Accueil">Uplib News</a></li>
				</ul>
			</div>
			<div class="bkmk-by-cat">
				<h2 class="bkmk-cat-title">Politiques</h2>
				<ul>
					<li><a href="http://abimopectore.over-blog.com/">Ab Imo Pectore</a></li>
					<li><a href="http://www.je-suis-stupide-j-ai-vote-hollande.fr/">Je Suis Stupide, J&#039;ai Voté Hollande</a></li>
					<li><a href="http://www.koztoujours.fr">Koztoujours</a></li>
					<li><a href="http://heresie.hautetfort.com/">L&#039;Hérétique</a></li>
					<li><a href="http://www.insolent.fr/">L&#039;insolent</a></li>
					<li><a href="http://www.lecri.fr/">Le Cri du Contribuable</a></li>
					<li><a href="http://philippeherlin.blogspot.fr/">Philippe Herlin</a></li>
					<li><a href="http://saucisson-pinard.blogspot.be/">Saucisson Pinard</a></li>
				</ul>
			</div>
		</div>
	</section>
</footer>
</div>
	<div style="display:none">
	<div class="grofile-hash-map-acf697cc263da01f197a8f00c8aaa7a2">
	</div>
	<div class="grofile-hash-map-eb4a0ae9cb46c24cd7cb1e7c5a79c1fc">
	</div>
	<div class="grofile-hash-map-608d45a9919361ec528e4247960d7a51">
	</div>
	<div class="grofile-hash-map-83c1dc8000dd6e6e334c59ad6b3cc1f5">
	</div>
	<div class="grofile-hash-map-258beeb53a68f2b7471b31ca94f409ac">
	</div>
	<div class="grofile-hash-map-324a483559f2ea85660cc2995e9ae866">
	</div>
	<div class="grofile-hash-map-29744d56ec7ea1b7ccd7b7570df737dd">
	</div>
	<div class="grofile-hash-map-207f9d13788507aa40eadb149a4107ee">
	</div>
	<div class="grofile-hash-map-76a4d0564b8ae9a8d963e0f43049d995">
	</div>
	<div class="grofile-hash-map-89cf6952d333a81fe6a7d3a64248f676">
	</div>
	<div class="grofile-hash-map-0614a89878dbde839593c51bd7ece936">
	</div>
	<div class="grofile-hash-map-ca98c193907e89bffe9f45611c00e794">
	</div>
	<div class="grofile-hash-map-9154fbe8acbda7cc694d9bfb570ac094">
	</div>
	<div class="grofile-hash-map-a9afec5fc84ea08708bb35152770d70d">
	</div>
	<div class="grofile-hash-map-2cca9cb1d6ba8490772c02538de695aa">
	</div>
	<div class="grofile-hash-map-dfab2327302f03d7db8eec6e545aa8e8">
	</div>
	<div class="grofile-hash-map-55908c7e0a0ce0e625d71e469e2a1fd2">
	</div>
	<div class="grofile-hash-map-2b51b860b0a72c17fde2b794a488a514">
	</div>
	<div class="grofile-hash-map-bf166aa7a6b4e7dba6c056e0821761da">
	</div>
	<div class="grofile-hash-map-3c11c9a2c2e203ad37ab3b3b63f1bd6a">
	</div>
	<div class="grofile-hash-map-9a70341cdddd5190aef7595e9f45f2bd">
	</div>
	</div>
<script type='text/javascript' src='http://h16free.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://h16free.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://h16free.com/wp-content/plugins/archives-m-by-y/archives-m-by-y.js?ver=1.0'></script>
<script type='text/javascript' src='http://h16free.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gapParams = {"autoLoad":"no","preLoad":"no","effect":"yes","hover":"no","metadata":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='http://h16free.com/wp-content/plugins/gif-animation-preview/gapplayer.min.js?ver=1.10'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201726'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Junaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://h16free.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8'></script>
<script type='text/javascript' src='http://h16free.com/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://h16free.com/wp-includes/js/wp-embed.min.js?ver=4.8'></script>

		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=9604219&postid=58600&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Laisser+un+commentaire&greeting_reply=R%C3%A9pondre+%C3%A0+%25s&color_scheme=light&lang=fr_FR&jetpack_version=5.0&sig=7d08b3beddb14363da63a50a08f4c9d9be7dac4e#parent=http%3A%2F%2Fh16free.com%2F2017%2F06%2F30%2F58600-bilans-insinceres-code-du-travail-et-mentalite-etriquee" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=9604219&postid=58600&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Laisser+un+commentaire&greeting_reply=R%C3%A9pondre+%C3%A0+%25s&color_scheme=light&lang=fr_FR&jetpack_version=5.0&sig=7d08b3beddb14363da63a50a08f4c9d9be7dac4e#parent=http%3A%2F%2Fh16free.com%2F2017%2F06%2F30%2F58600-bilans-insinceres-code-du-travail-et-mentalite-etriquee";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "http:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "http:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='https://stats.wp.com/e-201726.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.0',blog:'9604219',post:'58600',tz:'2',srv:'h16free.com'} ]);
	_stq.push([ 'clickTrackerInit', '9604219', '58600' ]);
</script>
<script src="http://h16free.com/wp-content/themes/hashtable2013/js/hashtable.js?ver=1.2"></script>
</body>
</html>
